Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Trendnet Switch TPE-302284 28 porte

Prezzo senza codice 0

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Trendnet TPE-302284

Descrizione Trendnet Switch TPE-302284 28 porte

Riepilogo della descrizione

Spina EU.

La serie di switch Gigabit Web Smart PoE+ di TRENDnet offre funzionalità L2+ avanzate con controlli di gestione del traffico migliorati per soddisfare le esigenze in evoluzione delle reti SMB.

Questo switch gestito montabile su rack e predisposto per IPv6 è dotato di un´interfaccia intuitiva basata sul web.

Le funzionalità avanzate dello switch gestito includono LACP per raggruppare le porte al fine di aumentare la larghezza di banda tra gli switch, VLAN per segmentare e isolare i gruppi LAN virtuali, QoS per la prioritizzazione del traffico, controlli della larghezza di banda delle porte e monitoraggio SNMP, rendendolo una soluzione potente per le reti SMB.

Migliora le prestazioni vocali isolando e dando priorità al traffico VoIP rispetto al normale traffico dati con la funzione VLAN vocale facile da usare.

Libera le risorse del router scaricando i processi di routing sullo switch gestito utilizzando la funzione di routing statico L2+ IPv4/IPv6 per instradare in modo efficiente il traffico a livello di switch.

La funzione di ispezione ARP dinamica aiuta a proteggere i dispositivi connessi dagli attacchi man-in-the-middle scartando i pacchetti ARP dannosi e non validi.

Sfrutta le funzionalità di multicast e snooping IGMP/MLD disponibili per ottimizzare le prestazioni del sistema di sorveglianza IP e ridurre al minimo il traffico di rete.

Questo switch Web Smart Managed PoE+ di TRENDnet è inoltre dotato di slot SFP+ 10G per supportare applicazioni di rete in fibra a lunga distanza.

Installatori e integratori possono risparmiare sui costi delle apparecchiature e ridurre i tempi di installazione con gli switch Web Smart Managed PoE+ di TRENDnet fornendo fino a 30 W per porta di alimentazione PoE e dati tramite cavi Ethernet esistenti.

Con la tecnologia PoE, gli utenti hanno bisogno di un solo set di cavi per fornire sia dati che alimentazione.

Con questo switch gestito PoE+, alimenta dispositivi PoE di rete come punti di accesso wireless ad alta potenza, telecamere IP PTZ e altre telecamere IP avanzate, sistemi telefonici VoIP, decoder IPTV, controlli di accesso e altro ancora.

Caratteristiche:

- 24 porte Gigabit PoE+.

- 4 slot SFP+ 10G.

- Budget di alimentazione PoE di 370 W.

- Interfaccia di gestione basata sul web facile da usare.

- Supporta IPv6, LACP, VLAN, QoS e Snooping IGMP/MLD.

- Supporto per routing statico IPv4/IPv6.

- Controllo della larghezza di banda per porta.

- Supporto per VLAN private, multicast e vocali.

- Ventole intelligenti.

- Capacità di commutazione di 128 Gbps.

- IEEE 802. QoS 1p con supporto per la programmazione delle code Slot SFP+ 10G: Offre quattro slot SFP+ 10G dedicati per connessioni di rete ad alta velocità, fornendo una soluzione conveniente per aggiungere capacità di collegamento 10G a una rete SMB.

Flessibilità di integrazione: Le funzionalità dello switch gestito includono liste di controllo degli accessi, VLAN, snooping IGMP/MLD, QoS, RMON, trap SNMP e syslog per il monitoraggio e una flessibile integrazione di rete.

PoE.

Alimentazione: Un budget di potenza PoE totale di 370W sullo switch PoE+ gestito fornisce alimentazione ai dispositivi Power over Ethernet con un massimo di 30W per porta.

Design hardware: Fornisce porte gigabit per connessioni di dispositivi, slot SFP+ 10G per applicazioni in fibra e un design rackmount 1U 19´´ con staffe incluse PoE.

Alimentazione: Un budget di potenza PoE totale di 370W sullo switch PoE+ gestito fornisce alimentazione ai dispositivi Power over Ethernet con un massimo di 30W per porta Slot SFP+ 10G: Offre quattro slot SFP+ 10G dedicati per connessioni di rete ad alta velocità, fornendo una soluzione conveniente per aggiungere capacità di collegamento 10G a una rete SMB Predisposto per IPv6: Questo switch PoE+ gestito supporta la configurazione IPv6 e l´individuazione dei vicini IPv6 Gestione del traffico: Le funzionalità dello switch gestito includono: Aggregazione di link, VLAN 802.1Q, VLAN vocale, VLAN multicast, RSTP, MSTP, rilevamento loopback, QoS e gestione della larghezza di banda della porta Routing statico IPv4/IPv6: Scarica i processi di routing sullo switch PoE+ gestito utilizzando la funzione di routing statico L2+ IPv4/IPv6 per instradare in modo efficiente il traffico a livello di switch Ispezione ARP dinamica: La funzione di ispezione ARP dinamica aiuta a proteggere i dispositivi connessi dagli attacchi man-in-the-middle scartando pacchetti ARP dannosi e non validi Risoluzione dei problemi: Un comodo test di diagnostica dei cavi e le statistiche del traffico aiutano nella risoluzione dei problemi di rete Controllo accessi: Include ACL, SSL, filtraggio MAC/porta, 802.1X, TACACS+ e RADIUS Monitoraggio: RMON, SNMP, SNMP Trap e Port Mirroring supportano le soluzioni di monitoraggio dell´amministratore.

Specifiche:

Standard: IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ae.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az Interfaccia dispositivo: - 24 porte Gigabit PoE+.

- 4 slot SFP+ 10G. - Indicatori LED Tasso di Trasferimento Dati:
- Ethernet: 10Mbps (half duplex), 20Mbps (full duplex).

- Fast Ethernet: 100Mbps (half duplex), 200Mbps (full duplex).

- Gigabit Ethernet: 2000Mbps (full duplex).

- 10G SFP+: 20Gbps (full duplex).

Performance:
- Fabric dello switch: 128Gbps.

- Buffer RAM: 1.5MB.

- Tabella indirizzi MAC: 16K entries.

- Jumbo Frames: 12KB.

- Prevenzione Blocco HOL.

- Tasso di inoltro: 95.2Mpps (dimensione pacchetto 64-byte).

- Gestione:
- CLI (Telnet / SSHv2) per amministrazione di base.

- GUI Web basata su HTTP/HTTPS (SSL v2/3 TLS).

- SNMP v1, v2c, v3.

- RMON v1.

- Indirizzo MAC Unicast Statico.

- Abilitazione/disabilitazione Risparmio Energetico 802.3az.

- LLDP e LLDP-MED.

- Test Diagnostica Cavi Virtuali.

- IPv6: IPv6 Neighbor Discovery, IPv6 Static IP, DHCPv6, Auto configuration.

- Doppia immagine e configurazione.

- TC Root/Protect MIB:
- IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Spanning Tree:
- IEEE 802.1D STP (Spanning Tree protocol).

- IEEE 802.1w RSTP (Rapid Spanning Tree protocol).

- IEEE 802.1s MSTP (Multiple Spanning Tree protocol) Link Aggregation:
- Static Link Aggregation.

- 802.3ad Dynamic LACP.

- Quality of Service (QoS):
- 802.1p Class of Service (CoS).

- DSCP (Differentiated Services Code Point).

- Controllo della Larghezza di Banda per porta.

- Scheduling della Coda: Priorità Stretta, Weighted Round Robin (WRR) VLAN:
- Assegnazione VLAN di gestione multipla.

- VLAN Asimmetrica.

- 802.1Q Tagged VLAN.

- GVRP Dinamico.

- VLAN basata su MAC.

- VLAN basata su Protocollo.

- Fino a 256 gruppi VLAN, Range ID 1-4094.

- VLAN Privata (Porte Protette). - VLAN Voce (10 OUI definiti dall´utente) Multicast:- IGMP Snooping v1, v2, v3 (per VLAN).

- MLD Snooping v1, v2.

- IGMP fast leave.

- MVR (Multicast VLAN Registration).

- Indirizzo Multicast Statico.

- Fino a 256 voci multicast Port Mirror:- RX, TX o Entrambi.

- Controllo Accessi Molti a Uno:- Controllo Accesso alla Rete Basato su Porta 802.1X, RADIUS, TACACS+.

- Autenticazione Utente Dial-in Locale.

- DHCP Snooping (per VLAN).

- Rilevamento Loopback.

- Rilevamento Indirizzi Duplicati.

- Host Affidabile.

- Denial of Service (DoS).

- Binding porta IP MAC.

- Ispezione ARP dinamica.

- Blocco ACL multicast sconosciuto IPv4 L2-L4 e IPv6:- Indirizzo MAC.

- ID VLAN.

- Tipo Ether (solo IPv4).

- Protocollo IP 0-255.

- Porta TCP/UDP 1-65535.

- 802.1p.

- DSCP (solo IPv4).

- Indirizzo IPv6 (solo IPv6) Livello 3.

Caratteristiche:

- Routing statico IPv4 / IPv6.

- Interfacce IP: Fino a 6.

- Voci tabella di routing: Fino a 32 (IPv4 / IPv6).

- Tabella ARP (fino a 128 voci).

- Compatibilità routing Inter-VLAN:- Utility Software Opzionale: Compatibilità Speciale Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Caratteristiche:

- Slot 10G SFP+.

- PoE+.

- Ventole Intelligenti.

- IPv6.

- Risparmio energetico 802.3az.

- Montabile su rack.

Alimentazione:- Ingresso: 100.

- 240V AC, 50/60Hz, alimentatore interno.

- Max.

Consumo: 23.7W (senza carico PoE) PoE:- Budget di Potenza: 370W.

- Pin 1, 2 per alimentazione+ e pin 3, 6 per alimentazione- (modalità A) Ventola/Acustica:- Quantità: 2.

- Livello di Rumore: 52.2dB(A) (max.) MTBF:- 287.724 ore Temperatura di Esercizio:- -5° - 50°C (23° - 122°F) Umidità di Esercizio:- Max.

95% senza condensa Dimensioni:- 440x249 x 44mm (17.3x9.8x1.74 in.).

- Montabile su rack altezza 1U Peso:- 3.94kg (8.69 lbs.) Certificazioni:- CE.

- FCC CONTENUTO DELLA CONFEZIONE:- TPE-30284.

- Guida di Installazione Rapida.

- Cavo di alimentazione (1.8m / 6 ft.).

- Kit di montaggio su rack.

Specifiche tecniche Trendnet TPE-302284

Caratteristiche Trendnet TPE-302284

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Trendnet Switch TPE-302284 28 porte

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Trendnet Switch TPE-302284 28 porte

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso