Introduce tu dirección de correo electrónico y te enviaremos de inmediato un enlace para restablecer tu contraseña.

Tu zona VIP te espera en la APP

Inicia sesión en la app para acceder a tu cuenta, pedidos y ventajas exclusivas.

Seguimiento de pedidos

Seguimiento de pedidos

Notificaciones personalizadas

Notificaciones personalizadas

Ofertas exclusivas

Ofertas exclusivas

Mantener la sesión iniciada te permite comprar más rápido, consultar tus pedidos y acceder a tus favoritos sin volver a identificarte.

Mantener la sesión
Cerrar sesión
top

Vendido y enviado por

ventas

Envío gratis

Devolución del pedido

Inicio

Trendnet Switch TPE-302284 28 puertos

Precio sin código 0

PVR:

Ahorras:

Precio sin suscripción

IVA y aranceles incluidos

Sin cargos adicionales en la entrega.

¿Cuál es mi talla?

¿Cuál es mi talla?

Mi probador virtual

Mi probador virtual

Compra única

Añadir a mi pack 

Ahorras:

Compra ahora en 1 click
Volver al configurador de PCs

Compra este producto y gana

Color:

Envío gratis

dto_trans de descuento en tu envío

Montaje gratis

Retirada del antiguo gratis con Ader

Tu financiación a partir de sin intereses con Klarna Paypal

Paga en 3, 4, 6 o hasta 12 cuotas

Mi probador virtual

Otros colores disponibles

left
right

Combinaciones perfectas

left
right

Reportar error

Más de 25 millones de clientes satisfechos en todo el mundo

Garantía de la marca oficial

Devolución rápida y fácil en 30 días

Características Trendnet TPE-302284

Descripción Trendnet Switch TPE-302284 28 puertos

Resumen de la descripción

Enchufe UE.

La serie de switches Gigabit Web Smart PoE+ de TRENDnet ofrece funciones avanzadas de capa L2+ con controles de gestión de tráfico mejorados para satisfacer las demandas en evolución de las redes de las PYMES.

Este switch gestionado montable en rack y preparado para IPv6 viene con una interfaz intuitiva basada en web.

Las funciones avanzadas del switch gestionado incluyen LACP para agrupar puertos y aumentar el ancho de banda entre switches, VLAN para segmentar y aislar grupos de LAN virtuales, QoS para la priorización del tráfico, controles de ancho de banda de puerto y monitorización SNMP, lo que lo convierte en una solución potente para las redes de las PYMES.

Mejore el rendimiento de la voz aislando y priorizando el tráfico VoIP del tráfico de datos normal con la función VLAN de voz fácil de usar.

Libere recursos del router descargando los procesos de enrutamiento al switch gestionado mediante la función de enrutamiento estático L2+ IPv4/IPv6 para enrutar el tráfico de forma eficiente a nivel de switch.

La función de inspección ARP dinámica ayuda a proteger los dispositivos conectados de los ataques de intermediario descartando paquetes ARP maliciosos e inválidos.

Aproveche las funciones de multidifusión y snooping IGMP/MLD disponibles para optimizar el rendimiento del sistema de vigilancia IP y minimizar el tráfico de red.

Este switch Web Smart Managed PoE+ de TRENDnet también cuenta con ranuras SFP+ de 10G para admitir aplicaciones de redes de fibra de larga distancia.

Los instaladores e integradores pueden ahorrar en costes de equipo y reducir el tiempo de instalación con los switches Web Smart Managed PoE+ de TRENDnet, ya que ofrecen hasta 30 W por puerto de alimentación PoE y datos a través de los cables Ethernet existentes.

Con la tecnología PoE, los usuarios solo necesitan un conjunto de cables para suministrar datos y alimentación.

Con este switch gestionado PoE+, se pueden conectar dispositivos PoE de red, como puntos de acceso inalámbricos de alta potencia, cámaras IP PTZ y otras cámaras IP avanzadas, sistemas telefónicos VoIP, decodificadores IPTV, controles de acceso y mucho más.

Características:

- 24 puertos Gigabit PoE+.

- 4 ranuras SFP+ de 10G.

- Presupuesto de alimentación PoE de 370 W.

- Interfaz de gestión basada en web fácil de usar.

- Compatible con IPv6, LACP, VLAN, QoS e IGMP/MLD Snooping.

- Compatible con enrutamiento estático IPv4/IPv6.

- Control de ancho de banda por puerto.

- Compatible con VLAN privadas, de multidifusión y de voz.

- Ventiladores inteligentes.

- Capacidad de conmutación de 128 Gbps.

- IEEE 802. QoS 1p con soporte para programación de colas. Ranuras SFP+ de 10G: Ofrece cuatro ranuras SFP+ de 10G dedicadas para conexiones de red de alta velocidad, proporcionando una solución rentable para agregar capacidad de enlace de 10G a una red SMB.

Flexibilidad de integración: Las características del switch administrado incluyen listas de control de acceso, VLAN, snooping IGMP/MLD, QoS, RMON, trampa SNMP y syslog para monitoreo e integración de red flexible.

PoE.

Alimentación: Un presupuesto total de energía PoE de 370W en el switch PoE+ administrado suministra energía a través de dispositivos Ethernet con hasta 30W por puerto.

Diseño de hardware: Proporciona puertos gigabit para conexiones de dispositivos, ranuras SFP+ de 10G para aplicaciones de fibra y un diseño de montaje en rack de 1U 19" con soportes incluidos PoE.

Alimentación: Un presupuesto total de energía PoE de 370W en el switch PoE+ administrado suministra energía a través de dispositivos Ethernet con hasta 30W por puerto. Ranuras SFP+ de 10G: Ofrece cuatro ranuras SFP+ de 10G dedicadas para conexiones de red de alta velocidad, proporcionando una solución rentable para agregar capacidad de enlace de 10G a una red SMB. Preparado para IPv6: Este switch PoE+ administrado admite la configuración de IPv6 y el descubrimiento de vecinos IPv6. Gestión de tráfico: Las características del switch administrado incluyen: Agregación de enlaces, VLAN 802.1Q, VLAN de voz, VLAN de multidifusión, RSTP, MSTP, detección de bucles, QoS y gestión del ancho de banda del puerto. Enrutamiento estático IPv4/IPv6: Descargue los procesos de enrutamiento al switch PoE+ administrado utilizando la función de enrutamiento estático L2+ IPv4/IPv6 para enrutar eficientemente el tráfico a nivel del switch. Inspección dinámica de ARP: La función de inspección dinámica de ARP ayuda a proteger los dispositivos conectados de ataques de intermediario descartando paquetes ARP maliciosos e inválidos. Solución de problemas: Una prueba de diagnóstico de cable conveniente y las estadísticas de tráfico ayudan en la solución de problemas de la red. Control de acceso: Incluye ACL, SSL, filtrado MAC/puerto, 802.1X, TACACS+ y RADIUS. Monitoreo: RMON, SNMP, trampa SNMP y Port Mirroring admiten soluciones de monitoreo para el administrador.

Especificaciones:

Estándares: - IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ae.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az Interfaz del dispositivo: - 24 puertos Gigabit PoE+.

- 4 ranuras SFP+ de 10G. - Indicadores LED Tasa de transferencia de datos:
- Ethernet: 10 Mbps (semidúplex), 20 Mbps (dúplex completo).

- Fast Ethernet: 100 Mbps (semidúplex), 200 Mbps (dúplex completo).

- Gigabit Ethernet: 2000 Mbps (dúplex completo).

- 10G SFP+: 20 Gbps (dúplex completo).

Rendimiento:
- Matriz de conmutación: 128 Gbps.

- Búfer RAM: 1.5 MB.

- Tabla de direcciones MAC: 16K entradas.

- Tramas Jumbo: 12 KB.

- Prevención de bloqueo HOL.

- Tasa de reenvío: 95.2 Mpps (tamaño de paquete de 64 bytes).

Administración:
- CLI (Telnet / SSHv2) para administración básica.

- GUI basada en web HTTP/HTTPS (SSL v2/3 TLS).

- SNMP v1, v2c, v3.

- RMON v1.

- Dirección MAC Unicast Estática.

- Habilitar/deshabilitar el ahorro de energía 802.3az.

- LLDP y LLDP-MED.

- Prueba de diagnóstico de cable virtual.

- IPv6: Descubrimiento de vecinos IPv6, IP estática IPv6, DHCPv6, configuración automática.

- Imagen y configuración dual.

- TC Root/Protect MIB:
- IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Árbol de expansión:
- IEEE 802.1D STP (Protocolo de árbol de expansión).

- IEEE 802.1w RSTP (Protocolo de árbol de expansión rápido).

- IEEE 802.1s MSTP (Protocolo de árbol de expansión múltiple) Agregación de enlaces:
- Agregación de enlaces estática.

- 802.3ad LACP dinámico.

Calidad de servicio (QoS):
- 802.1p Clase de servicio (CoS).

- DSCP (Punto de código de servicios diferenciados).

- Control de ancho de banda por puerto.

- Programación de colas: Prioridad estricta, Round Robin ponderado (WRR) VLAN:
- Asignación de VLAN de administración múltiple.

- VLAN asimétrica.

- 802.1Q VLAN etiquetada.

- GVRP dinámico.

- VLAN basada en MAC.

- VLAN basada en protocolo.

- Hasta 256 grupos VLAN, rango de ID 1-4094.

- VLAN privada (puertos protegidos). - VLAN de voz (10 OUI definidas por el usuario) Multicast: - IGMP Snooping v1, v2, v3 (por VLAN).

- MLD Snooping v1, v2.

- Salida rápida de IGMP.

- MVR (Registro VLAN Multicast).

- Dirección Multicast Estática.

- Hasta 256 entradas multicast Port Mirror: - RX, TX o Ambos.

- Control de Acceso de Muchos a Uno: - Control de Acceso a la Red Basado en Puerto 802.1X, RADIUS, TACACS+.

- Autenticación de Usuario de Marcación Local.

- DHCP Snooping (por VLAN).

- Detección de Loopback.

- Detección de Direcciones Duplicadas.

- Host Confiable.

- Denegación de Servicio (DoS).

- Enlace de puerto IP MAC.

- Inspección ARP Dinámica.

- Bloqueo de ACL multicast desconocida IPv4 L2-L4 e IPv6: - Dirección MAC.

- ID de VLAN.

- Tipo de Ether (solo IPv4).

- Protocolo IP 0-255.

- Puerto TCP/UDP 1-65535.

- 802.1p.

- DSCP (solo IPv4).

- Dirección IPv6 (solo IPv6) Capa 3.

Características:

- Enrutamiento estático IPv4 / IPv6.

- Interfaces IP: Hasta 6.

- Entradas de la tabla de enrutamiento: Hasta 32 (IPv4 / IPv6).

- Tabla ARP (hasta 128 entradas).

- Compatibilidad de enrutamiento entre VLAN: - Utilidad de software opcional: Compatibilidad especial con Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Características:

- Ranuras 10G SFP+.

- PoE+.

- Ventiladores Inteligentes.

- IPv6.

- Ahorro de energía 802.3az.

- Montaje en rack.

Alimentación: - Entrada: 100.

- 240V AC, 50/60Hz, fuente de alimentación interna.

- Máx.

Consumo: 23.7W (sin carga PoE) PoE: - Presupuesto de energía: 370W.

- Pin 1, 2 para alimentación+ y pin 3, 6 para alimentación- (modo A) Ventilador/Acústica: - Cantidad: 2.

- Nivel de ruido: 52.2dB(A) (máx.) MTBF: - 287.724 horas Temperatura de funcionamiento: - -5° - 50°C (23° - 122°F) Humedad de funcionamiento: - Máx.

95% sin condensación Dimensiones: - 440x249 x 44mm (17.3x9.8x1.74 in.).

- Altura 1U para montaje en rack Peso: - 3.94kg (8.69 lbs.) Certificaciones: - CE.

- FCC CONTENIDO DEL PAQUETE: - TPE-30284.

- Guía de instalación rápida.

- Cable de alimentación (1.8m / 6 ft.).

- Kit de montaje en rack.

Ficha técnica Trendnet TPE-302284

Características Trendnet TPE-302284

Color Negro

Color

Negro

Diferenciadores clave

Tecnología Trendnet Switch TPE-302284 28 puertos

Calificación energética

Advertencias

/ 5

1 Opiniones

Resumen de las opiniones de nuestros clientes sobre Trendnet Switch TPE-302284 28 puertos

Escribe una opinión sobre este producto

Responder a la pregunta

Escribe tu respuesta

La pregunta ya fue respondida, muchas gracias por intentar ayudar a otro cliente. Contaremos contigo para futuras consultas.

Incluir preguntas y respuestas generadas por IA

Haz una pregunta técnica sobre este producto

Comprados conjuntamente
Más vendidos

Casos de uso

Ideal para

Beneficios

Perfiles ideales de comprador

Características competitivas

Donde destaca

Considera alternativas si…

Veredicto

Comparación de especificaciones

Especificaciones vs competidores

Alternativas similares a este producto
Productos relacionados vistos por otros compradores
Creemos que esto podría interesarte

También te podría interesar

Tradeinn trabaja con su propio stock y con más de 2.000 proveedores conectados diariamente. Actualizamos la disponibilidad en tiempo real para ofrecerte el catálogo más amplio posible, siempre al mejor precio. Algunos productos pueden requerir un tiempo de entrega adicional dependiendo de la disponibilidad del proveedor.

Devolución rápida y fácil en 30 días

Compra segura

Satisfacción 100% garantizada

Siempre el mejor precio online

Cargando imagen