Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Zyxel Switch GS1900-24E

Preu sense codi 105.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Zyxel GS1900-24E

Descripció Zyxel Switch GS1900-24E

Resum de la descripció

Eleva la teva xarxa amb el ZYXEL GS1900-24E. Aquest switch Gigabit intel·ligent gestionat ofereix un funcionament silenciós i sense ventilador, ideal per a entorns d´oficina. El PoE+ intel·ligent alimenta eficientment més dispositius com APs, càmeres i telèfons, proporcionant fins a 30W per port. Gaudeix d´un ample de banda ràpid i no bloquejant de fins a 1 Gbps per port, perfecte per a pimes. Gestiona fàcilment funcions avançades com VLAN, QoS i Link Aggregation mitjançant una interfície web intuïtiva i un assistent útil. Inclou seguretat robusta, disseny muntable en rack i consum d´energia ecològic. Inclou endoll UE

Endoll UE.

Característiques:

Funcionament gairebé silenciós: la sèrie GS1900 inclou models sense ventilador i amb ventilador intel·ligent integrat.

El ventilador intel·ligent està dissenyat per ajustar automàticament la velocitat en funció de la temperatura del dispositiu.

A penes se sent el so mentre l´interruptor està en funcionament.

És ideal per al vostre entorn d´oficina.

Poe+ intel·ligent alimenta més dispositius: els models Poe (8hp/10hp/24ep/24hpv2/48hpv2) vénen amb el mode de consum Poe per defecte que només proporciona la potència real requerida pels vostres dispositius en xarxa, reserva la resta i optimitza el seu pressupost d´energia.

Això significa que un sol commutador pot alimentar més punts d´accés, càmeres IP i telèfons VoIP, garantint un millor ROI per al vostre negoci.

Tots ells admeten l´IEEE 802.3at proporcionant un màxim de 30 W per port.

Rendiment Gigabit ràpid: creat per a les pimes: el GS1900 és una sèrie de commutadors amb ample de banda complet sense bloqueig de fins a 1 Gbps per port.

Una actualització ideal des d´un commutador no gestionat, és una gran opció per a les pimes que volen gaudir d´aplicacions de xarxa empresarial d´alta velocitat a velocitat completa per cable sense bloqueig.

Gestió fàcil i intuïtiva: el commutador gestionat intel·ligent de la sèrie GS1900 inclou una interfície basada en web per gestionar fàcilment funcions avançades com ara VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i prevenció de DoS.

A més, l´assistent fàcil d´utilitzar ajuda a guiar la configuració, la configuració i fins i tot la configuració avançada ràpidament.

Especificacions:

Gestió.

Característiques:

- Tipus de commutador: gestionat.

- Capa de commutació: L2.

- Suport de qualitat de servei (QoS): Sí.

- Gestió basada en web: Sí.

- Registre d´esdeveniments del sistema: Sí.

- Suport MIB: RFC 1213 MIB II, RFC 2819 RMON (Grup 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, Zyxel Private Common MIB.

Ports i interfícies: - Quantitat de ports Ethernet RJ-45 de commutació bàsica: 24.

- Tipus de ports Ethernet RJ-45 de commutació bàsica: Gigabit Ethernet (10/100/1000).

- Connector d´alimentació: presa d´entrada de CA.

Xarxa: - Estàndards de xarxa: IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Port Mirroring: Sí.

- Dúplex complet: Sí.

- Suport de control de flux: Sí.

- Agregació d´enllaços: Sí.

- Protocol Spanning Tree: Sí.

- Velocitats de dades LAN Ethernet: 10, 100, 1000 Mbit/s.

- Aprenentatge automàtic d´adreces MAC compatible: Sí. - Compatibilitat amb VLAN: Sí.

- Xarxa d´àrea local virtual.

Característiques:

VLAN apilada, Transmissió de dades de mapeig VLAN: - Capacitat de commutació: 48 Gbit/s.

- Taxa de reenviament: 35.7 Mpps.

- Taula d´adreces MAC: 8000 entrades.

- Emmagatzematge i reenviament: Sí.

- Compatibilitat amb trames gegants: Sí.

- Trames gegants: 9000.

- Taxa de reenviament de paquets (1 Gbps): 35.7 Pps.

- Búfer de paquets.

Memòria: 0.525 Mb.

Seguretat: - DHCP.

Característiques:

Client DHCP.

- Inspecció IGMP: Sí.

- Algorismes de seguretat: 802.1x Radius.

- Filtratge d´adreces MAC: Sí.

- Port estàtic.

Seguretat: Sí.

- Compatibilitat amb SSH/SSL: Sí.

- Protecció amb contrasenya: Sí.

- Tipus d´autenticació: Radius, Tacacs+ Disseny: - Muntatge en bastidor: Sí.

- Apilable: Sí.

- Factor de forma: 1u.

- Botó de reinici: Sí.

- Indicadors LED: Sí.

- Muntatge a la paret: Sí.

- Temps mitjà entre fallades (MTBF): 804.714 H.

Alimentació: - Font d´alimentació: CA.

- Font d´alimentació inclosa: Sí.

- Tensió d´entrada CA: 100.

- 240 V.

- Freqüència d´entrada CA: 50/60 Hz.

- Consum d´energia (màx.): 15.1 W Condicions operatives: - Temperatura de funcionament (T-T): 0.

- 50 °C.

- Temperatura d´emmagatzematge (T-T): -40.

- 70 °C.

- Humitat relativa de funcionament (H-H): 10.

- 95%.

- Humitat relativa d´emmagatzematge (H-H): 10.

- 95%.

- Dissipació de calor: 51.49 Btu/H.

Pes i dimensions: - Amplada: 267 mm.

- Profunditat: 162 mm.

- Alçada: 42 mm.

- Pes: 1.56 kg.

Fitxa tècnica Zyxel GS1900-24E

Característiques Zyxel GS1900-24E

Color Negre

Color

Negre

Diferenciadors clau

Tecnologia Zyxel Switch GS1900-24E

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Zyxel Switch GS1900-24E

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge