Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Zyxel Switch GS1900 24P POE Plus L2 Smart

Preu sense codi 327.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Zyxel GS1900 24P POE Plus L2 Smart

Descripció Zyxel Switch GS1900 24P POE Plus L2 Smart

Resum de la descripció

Endoll UE.

Característiques:

Commutadors gestionats intel·ligents, senzills i ràpids per a la connectivitat de petites empreses: - La sèrie ZyXEL GS1900 de commutadors gestionats intel·ligents GbE de 8/16/24/48 ports amb velocitat Gigabit i funcions de gestió essencials aporta més flexibilitat i connectivitat a la xarxa de la vostra empresa.

La sèrie 1900 consta de vuit (8) models: GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 i GS1900-48HP.

Proporcionar commutadors GbE amb funcions d´estalvi d´energia, disseny sense ventilador i suport complet d´IPv6 garanteix que la vostra xarxa estigui preparada per a futures expansions.

A més, els models PoE GS1900-8HP/24HP/48HP compleixen amb l´estàndard IEEE 802.3at Power over Ethernet (PoE) Plus.

Versatilitat i flexibilitat per a diferents necessitats: - La sèrie completa ZyXEL GS1900 té una cartera essencial de mida compacta d´escriptori i muntatge en bastidor de 8/16/24/48 ports amb connectivitat GbE.

Tots els models admeten múltiples mètodes de desplegament per satisfer les necessitats de petites oficines i entorns de sales de reunions, com ara opcions de muntatge a la paret, sota la taula o a l´escriptori i en bastidor.

Ara és ràpid i fàcil gaudir de les aplicacions de xarxa d´alta velocitat per a empreses sense cap problema.

A més, el GS1900-24/24HP/48/48HP està equipat amb 2 ranures SFP addicionals per proporcionar velocitats de 100M i GbE per a desplegaments de llarga distància.

Configuració senzilla i intuïtiva amb assistent: - Per a les petites empreses que volen gestionar la seva infraestructura per endavant, la sèrie ZyXEL GS1900 inclou un navegador web integrat i fàcil d´utilitzar per a una configuració i gestió senzilles.

A més, l´assistent intuïtiu pas a pas ajuda a evitar múltiples pàgines de configuració complicades per a una configuració ràpida amb pocs clics en qüestió de minuts.

Per guiar els usuaris des de l´inici, VLAN, VLAN de convidat fins a la configuració de QoS, la sèrie ZyXEL ofereix els quatre passos més comuns i els combina en un assistent de configuració ràpid i senzill.

que no només estalvia temps i esforços de desplegament, sinó que també és útil especialment per al personal no informàtic. Evitar errors de xarxa amb una gestió senzilla: la sèrie ZyXEL GS1900 està equipada amb funcions de gestió avançades per fer que la xarxa sigui estable i segura: protecció de bucle que evita la inundació de la xarxa, imatges duals per proporcionar una còpia de seguretat del FW si un falla i control de tempesta per garantir l´eficiència de la xarxa, DoS d´activació/desactivació fàcil amb un simple clic per activar/desactivar en lloc de diverses pàgines de configuració, mentre que SSL garanteix que els marcs de gestió estiguin ben xifrats quan s´accedeix al dispositiu.

La sèrie GS1900 proporciona funcions de prevenció d´errors de xarxa i seguretat de xarxa integrada per reduir el risc i millorar la transmissió de dades.

Estalvi d´energia per a IEEE 802.3az: a mesura que les despeses operatives, com ara les factures d´electricitat, augmenten constantment a causa de la creixent consciència ecològica, les empreses han d´evitar el malbaratament innecessari d´energia.

L´Ethernet d´eficiència energètica (EEE) IEEE 802.3az integrat i més funcions ecològiques innovadores de ZyXEL de la sèrie ZyXEL GS1900 poden reduir el consum d´energia dels dispositius Ethernet mitjançant múltiples maneres intel·ligents.

Especificacions:

Gestió.

Característiques:

- Tipus de commutador: Gestionat.

- Suport de qualitat de servei (QoS): Sí.

- Suport MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.

Ports i interfícies: - Quantitat de ports Ethernet RJ-45 de commutació bàsica: 24.

- Tipus de ports Ethernet RJ-45 de commutació bàsica: Gigabit Ethernet (10/100/1000).

- Quantitat de ports Gigabit Ethernet (coure): 24.

- Quantitat de ranures de mòduls SFP: 2.

Xarxa: - Estàndards de xarxa: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Tecnologia de cablejat Ethernet de coure: 10BASE-T, 100BASE-T, 1000BASE-T.

Xarxa: - Suport de control de flux: Sí.

- Control de tempesta de difusió: Sí.

- Limitació de velocitat: Sí.

Seguretat: - Algorismes de seguretat: 802.1x RADIUS.

- Filtratge d´adreces MAC: Sí.

- Suport SSH/SSL: Sí Protocols: - Protocols de gestió: SNMP v1, v2, v3, RMON (1.2,3.9) Disseny: - Factor de forma: 1U.

- Certificació: CE, FCC, C-Tick, Classe A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Classe B (GS1900-8/16/24E) BSMI CNS13438.

Potència: - Font d´alimentació inclosa: Sí.

Fitxa tècnica Zyxel GS1900 24P POE Plus L2 Smart

Característiques Zyxel GS1900 24P POE Plus L2 Smart

Color Negre

Color

Negre

Diferenciadors clau

Tecnologia Zyxel Switch GS1900 24P POE Plus L2 Smart

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Zyxel Switch GS1900 24P POE Plus L2 Smart

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge