Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Zyxel GS1900 24P POE Plus L2 Smart Switch

Pris uden kode 318.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Zyxel GS1900 24P POE Plus L2 Smart

Produktbeskrivelse af Zyxel GS1900 24P POE Plus L2 Smart Switch

Resumé af beskrivelsen

ZYXEL GS1900-24P PoE Plus L2 Smart Switch tilbyder fleksibel, højhastigheds Gigabit-forbindelse til små virksomheder. Med 24 Gigabit Ethernet-porte og 2 SFP-slots understøtter den Power over Ethernet Plus (PoE+) til strømforsyning af enheder. Dens intuitive, guide-baserede opsætning forenkler konfigurationen, mens avancerede funktioner som loop-beskyttelse og stormkontrol sikrer netværksstabilitet og sikkerhed. Indbyggede energibesparende funktioner reducerer strømforbruget. Ideel til forskellige implementeringsbehov med sit kompakte design. EU-stik medfølger

EU Stik.

Funktioner:

Simple, hurtige og smart administrerede switches til små virksomheders tilslutningsmuligheder: - ZyXEL GS1900-serien af 8/16/24/48-ports GbE Smart Managed Switch med Gigabit-hastighed og essentielle administrationsfunktioner giver dit virksomhedsnetværk mere fleksibilitet og tilslutningsmuligheder.

1900-serien består af otte (8) modeller - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 og GS1900-48HP.

Levering af GbE-switches med strømbesparende funktioner, blæserløst design og fuld IPv6-understøttelse sikrer, at dit netværk er klar til fremtidige udvidelser.

Derudover overholder PoE-modellerne GS1900-8HP/24HP/48HP Gigabit-switchen IEEE 802.3at Power over Ethernet (PoE) Plus-standarden.

Alsidighed og fleksibilitet til forskellige behov: - Den komplette ZyXEL GS1900-serie har en essentiel portefølje af 8/16/24/48-ports kompakte desktop- og rackmonteringsstørrelser med GbE-tilslutning.

Alle modeller understøtter flere implementeringsmetoder for at opfylde behovene for små kontorer og mødelokaler, såsom væg-, underbords- eller skrivebordsmontering og rackmonteringsmuligheder.

Det er nu hurtigt og ubesværet at nyde de højhastighedsforretningsnetværksapplikationer uden problemer.

Derudover er GS1900-24/24HP/48/48HP udstyret med 2 ekstra SFP-slots for at give 100M og GbE-hastigheder til langdistanceimplementeringer.

Simpel, intuitiv guideopsætning: - For små virksomheder, der ønsker at administrere deres infrastruktur på forhånd, leveres ZyXEL GS1900-serien med en venlig indbygget webbaseret browser til simpel konfiguration og administration.

Desuden hjælper den venlige trin-for-trin intuitive guide med at undgå flere komplicerede konfigurationssider for hurtig opsætning med få klik i løbet af få minutter.

For at guide brugerne fra start-up, VLAN, Guest VLAN til QoS-indstilling tilbyder ZyXEL-serien fire mest almindelige trin og kombinerer dem i en hurtig og nem opsætningsguide.

hvilket ikke kun sparer implementeringstid og -indsats, men er også nyttigt især for ikke-IT-personale. Undgåelse af netværksfejl med nem administration: - ZyXEL GS1900-serien er udstyret med avancerede administrationsfunktioner for at gøre netværket stabilt og sikkert: loop-beskyttelse, der forhindrer netværksoversvømmelse, dobbelte billeder til at give en backup FW, hvis en går ned, og stormkontrol for at sikre netværkseffektivitet, venlig on/off DoS med simpelt klik for at aktivere/deaktivere i stedet for flere opsætningssider, mens SSL sikrer, at administrationsrammerne er godt krypteret, når der er adgang til enheden.

GS1900-serien giver funktioner til forebyggelse af netværksfejl og integreret netværkssikkerhed for reduceret risiko og forbedret datastrømning.

Energibesparelse for IEEE 802.3az: - Da driftsomkostninger såsom elregninger stiger konstant på grund af den stigende grønne bevidsthed, er virksomheder nødt til at undgå unødvendigt energispild.

Den indbyggede IEEE 802.3az Energy Efficient Ethernet (EEE) og flere ZyXEL innovative grønne funktioner i ZyXEL GS1900-serien kan reducere energiforbruget for Ethernet-enheder gennem flere intelligente måder.

Specifikationer:

Administration.

Funktioner:

- Switch type: Administreret.

- Quality of Service (QoS) support: Ja.

- MIB support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.

Porte & interfaces: - Basic switching RJ-45 Ethernet porte antal: 24.

- Basic switching RJ-45 Ethernet porte type: Gigabit Ethernet (10/100/1000).

- Gigabit Ethernet (kobber) porte antal: 24.

- SFP module slots antal: 2.

Netværk: - Netværksstandarder: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Kobber ethernet kabelføringsteknologi: 10BASE-T, 100BASE-T, 1000BASE-T.

Netværk: - Flow control support: Ja.

- Broadcast storm control: Ja.

- Rate limiting: Ja.

Sikkerhed: - Sikkerhedsalgoritmer: 802.1x RADIUS.

- MAC address filtering: Ja.

- SSH/SSL support: Ja Protokoller: - Management protocols: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Form factor: 1U.

- Certification: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438.

Strøm: - Power supply included: Ja.

Tekniske specifikationer for Zyxel GS1900 24P POE Plus L2 Smart

Funktioner ved Zyxel GS1900 24P POE Plus L2 Smart

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i Zyxel GS1900 24P POE Plus L2 Smart Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Zyxel GS1900 24P POE Plus L2 Smart Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses