Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Zyxel Switch GS1900 24P POE Plus L2 Smart

Preço sem código 318.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Zyxel GS1900 24P POE Plus L2 Smart

Descrição Zyxel Switch GS1900 24P POE Plus L2 Smart

Resumo da descrição

O Switch Gerenciável Inteligente ZYXEL GS1900-24P PoE Plus L2 oferece conectividade Gigabit flexível e de alta velocidade para pequenas empresas. Com 24 portas Gigabit Ethernet e 2 slots SFP, suporta Power over Ethernet Plus (PoE+) para alimentação de dispositivos. Sua configuração intuitiva baseada em assistente simplifica a configuração, enquanto recursos avançados como proteção contra loops e controle de tempestades garantem estabilidade e segurança da rede. Funções de economia de energia integradas reduzem o consumo de energia. Ideal para diversas necessidades de implantação com seu design compacto. Plugue da UE incluído

Tomada EU.

Características:

Switches Gerenciados Inteligentes Simples, Rápidos e para Conectividade de Pequenas Empresas: - A Série ZyXEL GS1900 de Switches Gerenciados Inteligentes GbE de 8/16/24/48 portas com velocidade Gigabit e funções essenciais de gerenciamento trazem mais flexibilidade e conectividade para a rede da sua empresa.

A Série 1900 consiste em oito (8) modelos - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 e GS1900-48HP.

Fornecer switches GbE com funções de economia de energia, design sem ventoinha e suporte completo a IPv6 garante que sua rede esteja pronta para futuras expansões.

Além disso, os modelos PoE GS1900-8HP/24HP/48HP Gigabit switch estão em conformidade com o padrão IEEE 802.3at Power over Ethernet (PoE) Plus.

Versatilidade e flexibilidade para diferentes necessidades: - A completa Série ZyXEL GS1900 possui um portfólio essencial de tamanho compacto de mesa e montagem em rack de 8/16/24/48 portas com conectividade GbE.

Todos os modelos suportam múltiplos métodos de implantação para atender às necessidades de pequenos escritórios e ambientes de salas de reunião, como montagem na parede, embaixo da mesa ou na mesa e opções de montagem em rack.

Agora é rápido e fácil desfrutar das aplicações de rede de alta velocidade para empresas sem problemas.

Adicionalmente, o GS1900-24/24HP/48/48HP está equipado com 2 slots SFP extras para fornecer velocidades de 100M e GbE para implantações de longa distância.

Configuração simples e intuitiva do assistente: - Para pequenas empresas que desejam gerenciar sua infraestrutura com antecedência, a Série ZyXEL GS1900 vem com um navegador amigável baseado na Web integrado para configuração e gerenciamento simples.

Além disso, o assistente intuitivo passo a passo ajuda a evitar várias páginas de configuração complicadas para uma configuração rápida com poucos cliques em questão de minutos.

Para orientar os usuários desde a inicialização, VLAN, VLAN de convidado até a configuração de QoS, a Série ZyXEL oferece quatro etapas mais comuns e as combina em um assistente de configuração rápido e fácil.

o que não apenas economiza tempo e esforços de implantação, mas também é útil especialmente para a equipe não técnica. Evitando erros de rede com gerenciamento fácil: - A série ZyXEL GS1900 está equipada com recursos avançados de gerenciamento para tornar a rede estável e segura: proteção de loop que evita inundações na rede, imagens duplas para fornecer um FW de backup se um falhar e controle de tempestade para garantir a eficiência da rede, DoS amigável on/off com um simples clique para habilitar/desabilitar em vez de várias páginas de configuração, enquanto SSL garante que os quadros de gerenciamento sejam bem criptografados quando o dispositivo for acessado.

A série GS1900 fornece recursos de prevenção de erros de rede e segurança de rede integrada para reduzir o risco e melhorar o streaming de dados.

Economia de energia para IEEE 802.3az: - Como as despesas operacionais, como contas de luz, aumentam constantemente devido à crescente conscientização ecológica, as empresas devem evitar o desperdício desnecessário de energia.

O IEEE 802.3az Energy Efficient Ethernet (EEE) integrado e mais recursos verdes inovadores da ZyXEL GS1900 Series podem reduzir o consumo de energia de dispositivos Ethernet por meio de várias maneiras inteligentes.

Especificações:

Gerenciamento.

Recursos:

- Tipo de switch: Gerenciado.

- Suporte a Qualidade de Serviço (QoS): Sim.

- Suporte a MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.

Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 24.

- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).

- Quantidade de portas Gigabit Ethernet (cobre): 24.

- Quantidade de slots de módulo SFP: 2.

Rede: - Padrões de rede: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Tecnologia de cabeamento Ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T.

Rede: - Suporte a controle de fluxo: Sim.

- Controle de tempestade de broadcast: Sim.

- Limitação de taxa: Sim.

Segurança: - Algoritmos de segurança: 802.1x RADIUS.

- Filtragem de endereço MAC: Sim.

- Suporte a SSH/SSL: Sim Protocolos: - Protocolos de gerenciamento: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Formato: 1U.

- Certificação: CE, FCC, C-Tick, Classe A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Classe B (GS1900-8/16/24E) BSMI CNS13438.

Energia: - Fonte de alimentação incluída: Sim.

Especificações técnicas Zyxel GS1900 24P POE Plus L2 Smart

Características Zyxel GS1900 24P POE Plus L2 Smart

Cor Preto

Cor

Preto

Diferenciais principais

Tecnologia Zyxel Switch GS1900 24P POE Plus L2 Smart

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Zyxel Switch GS1900 24P POE Plus L2 Smart

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem