Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Zyxel Switch GS1900 24P POE Plus L2 Smart

Prezzo senza codice 327.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Zyxel GS1900 24P POE Plus L2 Smart

Descrizione Zyxel Switch GS1900 24P POE Plus L2 Smart

Riepilogo della descrizione

Spina EU.

Caratteristiche:

Switch gestiti semplici, veloci e intelligenti per la connettività delle piccole imprese: - La serie ZyXEL GS1900 di switch gestiti intelligenti GbE a 8/16/24/48 porte con velocità Gigabit e funzioni di gestione essenziali offre alla rete aziendale maggiore flessibilità e connettività.

La serie 1900 è composta da otto (8) modelli: GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 e GS1900-48HP.

Fornire switch GbE con funzioni di risparmio energetico, design senza ventola e supporto IPv6 completo assicura che la tua rete sia pronta per future espansioni.

Inoltre, lo switch Gigabit PoE modello GS1900-8HP/24HP/48HP è conforme allo standard IEEE 802.3at Power over Ethernet (PoE) Plus.

Versatilità e flessibilità per diverse esigenze: - La serie completa ZyXEL GS1900 ha un portafoglio essenziale di dimensioni compatte desktop e rackmount a 8/16/24/48 porte con connettività GbE.

Tutti i modelli supportano molteplici metodi di implementazione per soddisfare le esigenze di piccoli uffici e ambienti di sale riunioni, come il montaggio a parete, sotto il tavolo o su scrivania e opzioni di montaggio su rack.

Ora è facile e veloce godere delle applicazioni di rete aziendale ad alta velocità senza intoppi.

Inoltre, il GS1900-24/24HP/48/48HP è dotato di 2 slot SFP extra per fornire velocità 100M e GbE per implementazioni a lunga distanza.

Configurazione guidata semplice e intuitiva: - Per le piccole imprese che desiderano gestire la propria infrastruttura in anticipo, la serie ZyXEL GS1900 è dotata di un browser Web integrato di facile utilizzo per una semplice configurazione e gestione.

Inoltre, la guida intuitiva passo-passo aiuta a evitare più pagine di configurazione complicate per una rapida configurazione con pochi clic in pochi minuti.

Per guidare gli utenti dall´avvio, VLAN, Guest VLAN all´impostazione QoS, la serie ZyXEL offre quattro passaggi più comuni e li combina in una procedura guidata di configurazione rapida e semplice.

che non solo fa risparmiare tempo e sforzi di implementazione, ma è anche utile soprattutto per il personale non IT. Evitare errori di rete con una gestione semplice: la serie ZyXEL GS1900 è dotata di funzionalità di gestione avanzate per rendere la rete stabile e sicura: protezione loop che impedisce l´allagamento della rete, immagini doppie per fornire un FW di backup in caso di crash e controllo della tempesta per garantire l´efficienza della rete, DoS on/off intuitivo con un semplice clic per abilitare/disabilitare invece di diverse pagine di configurazione, mentre SSL garantisce che i frame di gestione siano ben crittografati quando si accede al dispositivo.

La serie GS1900 offre funzionalità di prevenzione degli errori di rete e sicurezza di rete integrata per ridurre i rischi e migliorare lo streaming dei dati.

Risparmio energetico per IEEE 802.3az: poiché i costi operativi come le bollette elettriche aumentano costantemente a causa della crescente consapevolezza ecologica, le aziende devono evitare inutili sprechi di energia.

L´IEEE 802.3az Energy Efficient Ethernet (EEE) integrato e le funzionalità ecologiche più innovative di ZyXEL GS1900 Series possono ridurre il consumo energetico dei dispositivi Ethernet attraverso molteplici modi intelligenti.

Specifiche:

Gestione.

Caratteristiche:

- Tipo di switch: Gestito.

- Supporto Quality of Service (QoS): Sì.

- Supporto MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.

Porte e interfacce: - Quantità di porte Ethernet RJ-45 di commutazione di base: 24.

- Tipo di porte Ethernet RJ-45 di commutazione di base: Gigabit Ethernet (10/100/1000).

- Quantità di porte Gigabit Ethernet (rame): 24.

- Quantità di slot per moduli SFP: 2.

Rete: - Standard di rete: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

- Tecnologia di cablaggio Ethernet in rame: 10BASE-T, 100BASE-T, 1000BASE-T.

Rete: - Supporto per il controllo del flusso: Sì.

- Controllo della tempesta di broadcast: Sì.

- Limitazione della velocità: Sì.

Sicurezza: - Algoritmi di sicurezza: 802.1x RADIUS.

- Filtraggio degli indirizzi MAC: Sì.

- Supporto SSH/SSL: Sì Protocolli: - Protocolli di gestione: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Fattore di forma: 1U.

- Certificazione: CE, FCC, C-Tick, Classe A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Classe B (GS1900-8/16/24E) BSMI CNS13438.

Alimentazione: - Alimentatore incluso: Sì.

Specifiche tecniche Zyxel GS1900 24P POE Plus L2 Smart

Caratteristiche Zyxel GS1900 24P POE Plus L2 Smart

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Zyxel Switch GS1900 24P POE Plus L2 Smart

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Zyxel Switch GS1900 24P POE Plus L2 Smart

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso