Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

Trendnet TPE-1620WSF Switch

Preis ohne Code 446.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von Trendnet TPE-1620WSF

Produktbeschreibung von Trendnet TPE-1620WSF Switch

Zusammenfassung der Beschreibung

Verbessern Sie Ihr Netzwerk mit dem TRENDnet TPE-1620WSF Managed Switch. Dieser leistungsstarke Switch verfügt über 16 Gigabit PoE+-Ports und 4 geteilte Gigabit-Ports und bietet ein robustes PoE-Budget von 370 W. Lagern Sie das Routing auf den Switch mit L2+ IPv4/IPv6 statischem Routing aus, während Dynamic ARP Inspection vor Angriffen schützt. Optimieren Sie die Überwachung mit IGMP/MLD Snooping und erweitern Sie die Reichweite mit SFP-Slots. Genießen Sie einfache webbasierte Verwaltung, umfassende VLAN-Unterstützung, QoS und IPv6-Funktionen. EU-Stecker im Lieferumfang enthalten

EU-Stecker.

Entlasten Sie Router-Ressourcen, indem Sie Routing-Prozesse durch die L2+ IPv4/IPv6 Static Routing Funktion an den Managed Switch auslagern, um den Datenverkehr effizient auf Switch-Ebene zu leiten.

Die Dynamic ARP Inspection Funktion schützt verbundene Geräte vor Man-in-the-Middle-Angriffen, indem sie bösartige und ungültige ARP-Pakete verwirft.

Nutzen Sie die verfügbaren Multicast- und IGMP/MLD-Snooping-Funktionen, um die Leistung von IP-Überwachungssystemen zu optimieren und den Netzwerkverkehr zu minimieren.

Die Web Smart Managed Switches von TRENDnet verfügen außerdem über SFP-Steckplätze zur Unterstützung von Glasfasernetzwerkanwendungen über große Entfernungen.

Funktionen:

- 16 x Gigabit PoE+ Ports.

- 4 x Shared Gigabit Ports (RJ-45 oder SFP).

- 370W PoE-Leistungsbudget.

- Benutzerfreundliche webbasierte Verwaltungsoberfläche.

- Unterstützt IPv6, LACP, VLAN, QoS und IGMP/MLD Snooping.

- IPv4/IPv6 Static Routing Unterstützung.

- Bandbreitenkontrolle pro Port.

- Private, Multicast- und Voice-VLAN-Unterstützung.

- Intelligente Lüfter.

- 40 Gbit/s Schaltkapazität.

- IEEE 802.1p QoS mit Unterstützung für Warteschlangenplanung.

Spezifikationen:

Standards:

- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az Geräteschnittstelle:

- 16 x Gigabit PoE+ Ports.

- 4 x Gigabit Shared Ports (RJ-45 oder SFP).

- LED-Anzeigen.

- LED-Anzeigemodus-Taste (schaltet LED-Anzeigen um, um Link/Aktivität oder nur PoE-Portstatus anzuzeigen) Datenübertragungsrate:

- Ethernet: 10 Mbit/s (Halbduplex), 20 Mbit/s (Vollduplex).

- Fast Ethernet: 100 Mbit/s (Halbduplex), 200 Mbit/s (Vollduplex).

- Gigabit Ethernet: 2000 Mbit/s (Vollduplex) Leistung:

- Switch Fabric: 40 Gbit/s.

- RAM-Puffer: 512 KB.

- MAC-Adresstabelle: 8K Einträge.

- Jumbo Frames: 10 KB.

- HOL Blocking Prevention.

- Weiterleitungsrate: 29.8 Mpps (64-Byte-Paketgröße) Management:

- CLI (Telnet / SSHv2) für die grundlegende Administration.

- HTTP/HTTPS (SSL v2/3 TLS) Webbasierte GUI.

- SNMP v1, v2c, v3.

- RMON v1.

- Statische Unicast-MAC-Adresse.

- Aktivieren/Deaktivieren von 802.3az Energiesparen.

- LLDP und LLDP-MED.

- Virtueller Kabeldiagnosetest. - IPv6: IPv6 Neighbor Discovery, IPv6 Statische IP, DHCPv6, Autokonfiguration.

- Duales Image und Konfiguration.

- TC Root/Protect MIB: - IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Spanning Tree: - IEEE 802.1d STP (Spanning Tree Protocol).

- IEEE 802.1w RSTP (Rapid Spanning Tree Protocol).

- IEEE 802.1s MSTP (Multiple Spanning Tree Protocol) Link Aggregation: - Statische Link Aggregation.

- 802.3ad Dynamisches LACP Quality of Service (QoS): - 802.1p Class of Service (CoS).

- DSCP (Differentiated Services Code Point).

- Bandbreitenkontrolle pro Port.

- Queue Scheduling: Strikte Priorität, Weighted Round Robin (WRR) Vlan: - Mehrfache Management VLAN Zuweisung.

- Asymmetrisches VLAN.

- 802.1Q Tagged VLAN.

- Dynamisches GVRP.

- MAC-basiertes VLAN.

- Protokollbasiertes VLAN.

- Bis zu 256 VLAN-Gruppen, ID-Bereich 1-4094.

- Private VLAN (Geschützte Ports).

- Voice VLAN (10 benutzerdefinierte OUIs) Multicast: - IGMP Snooping v1, v2, v3 (pro VLAN).

- MLD Snooping v1, v2.

- IGMP Fast Leave.

- MVR (Multicast VLAN Registration).

- Statische Multicast-Adresse.

- Bis zu 256 Multicast-Einträge.

- Port Mirror.

- RX, TX oder beides.

- Viele zu eins Access Control: - 802.1X Port-basierte Netzwerkzugriffskontrolle, RADIUS, TACACS+.

- Lokale Dial-In Benutzerauthentifizierung.

- DHCP Snooping.

- Loopback-Erkennung.

- Erkennung doppelter Adressen.

- Vertrauenswürdiger Host.

- Denial of Service (DoS).

- IP MAC Port Binding.

- Dynamische ARP-Inspektion.

- Blockieren von unbekanntem Multicast ACL IPv4 L2-L4 & IPv6: - MAC-Adresse.

- VLAN-ID.

- Ether Type (nur IPv4).

- IP-Protokoll 0-255. - TCP/UDP Port 1-65535.

- 802.1p.

- DSCP (nur IPv4).

- IPv6-Adresse (nur IPv6) Layer 3.

Funktionen:

- IPv4 / IPv6 statisches Routing.

- IP-Schnittstellen: Bis zu 6.

- Routing-Tabelleneinträge: Bis zu 32 (IPv4 / IPv6).

- ARP-Tabelle (bis zu 128 Einträge).

- Inter-VLAN-Routing-Kompatibilität: - Optionale Software-Utility: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Stromversorgung: - Eingang: 100 - 240V AC, 50/60Hz, interne Stromversorgung.

- Max.

Leistungsaufnahme: 460W PoE: - Power Budget: 370W.

- 802.3at: Bis zu 30W pro Port.

- PoE-Modus A: Pins 1, 2, 3 und 6 für die Stromversorgung.

- PoE automatische/manuelle Klassifizierung.

- PoE-Portpriorität/Leistungsplanung Lüfter/Akustik: - Anzahl: 2.

- Geräuschpegel: 52 dBA (max.).

- MTBF: 192.382 Stunden.

- Betriebstemperatur: -5° - 50° C (23° - 122° F).

- Betriebsfeuchtigkeit: Max.

90% nicht kondensierend.

- Abmessungen: 440x250 x 44mm (17.3x9.8x1.74 in.) Rackmontierbar 1U Höhe.

- Gewicht: 3.89kg (8.5 lbs.) Zertifizierungen: - CE.

- FCC.

- UL Packungsinhalt: - TPE-1620WSF.

- Schnellinstallationsanleitung.

- Netzkabel (1.8m/6 ft.).

- Rack-Montage-Kit.

Technische Daten des Trendnet TPE-1620WSF

Eigenschaften von Trendnet TPE-1620WSF

Farbe Schwarz

Farbe

Schwarz

Hauptunterscheidungsmerkmale

Technologie bei Trendnet TPE-1620WSF Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über Trendnet TPE-1620WSF Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen