이메일 주소를 입력해 주세요. 즉시 비밀번호 재설정 링크를 보내드립니다.

APP에서 VIP 영역이 여러분을 기다리고 있습니다

앱에 로그인하여 계정, 주문 및 전용 혜택을 관리하세요.

주문 배송 조회

주문 배송 조회

맞춤 알림

맞춤 알림

독점 혜택

독점 혜택

로그인 상태를 유지하면 다시 로그인하지 않고도 더 빠르게 쇼핑하고, 주문을 확인하며, 즐겨찾기에 접근할 수 있습니다.

로그인 상태 유지
로그아웃
top

판매자가 판매 및 배송

매상

무료배송

주문 반품

홈

Trendnet TPE-1620WSF 네트워크 스위치

코드 없음 가격 443.99

권장소비자가격:

절약 금액:

구독 없는 가격

부가세 및 관세 포함

배송 시 추가 요금 없음.

제 사이즈가 뭐예요?

제 사이즈가 뭐예요?

나의 가상 피팅룸

나의 가상 피팅룸

단건 구매

내 팩에 추가 

절약 금액:

지금 1-클릭으로 구매
PC 구성기로 돌아가기

이 제품 구매로 받으세요,

색상:

무료배송

dto_trans 배송 할인

무료 조립

오래된 기기를 무료로 제거(Ader에만 해당)

당신의 할부는부터 무이자 Klarna Paypal

3, 4, 6 또는 최대 12회 분할 결제 가능

나의 가상 피팅룸

다른 색상 사용 가능

left
right

완벽한 조합

left
right

Reportar error

전 세계 2,500만 명 이상의 만족한 고객

공식 브랜드 보증

빠르고 간편한 반품 30일

특징 Trendnet TPE-1620WSF

제품 설명 Trendnet TPE-1620WSF 네트워크 스위치

설명 요약

TRENDnet TPE-1620WSF 관리형 스위치로 네트워크를 강화하세요. 이 강력한 스위치는 16개의 기가비트 PoE+ 포트와 4개의 공유 기가비트 포트를 갖추고 있으며, 강력한 370W PoE 예산을 제공합니다. L2+ IPv4/IPv6 정적 라우팅으로 스위치에 라우팅을 오프로드하고, 동적 ARP 검사를 통해 공격으로부터 보호하세요. IGMP/MLD 스누핑으로 감시를 최적화하고, SFP 슬롯을 사용하여 범위를 확장하세요. 쉬운 웹 기반 관리, 포괄적인 VLAN 지원, QoS 및 IPv6 기능을 즐기세요. EU 플러그 포함

EU 플러그

L2+ IPv4/IPv6 정적 라우팅 기능을 사용하여 관리형 스위치로 라우팅 프로세스를 오프로드하여 라우터 리소스를 확보하고 스위치 레벨에서 효율적으로 트래픽을 라우팅합니다.

동적 ARP 검사 기능은 악성 및 유효하지 않은 ARP 패킷을 폐기하여 중간자 공격으로부터 연결된 장치를 보호합니다.

사용 가능한 멀티캐스트 및 IGMP/MLD 스누핑 기능을 활용하여 IP 감시 시스템 성능을 최적화하고 네트워크 트래픽을 최소화합니다.

TRENDnet의 웹 스마트 관리형 스위치는 장거리 광섬유 네트워킹 애플리케이션을 지원하기 위해 SFP 슬롯도 갖추고 있습니다.

특징:

- 16 x 기가비트 PoE+ 포트
- 4 x 공유 기가비트 포트 (RJ-45 또는 SFP)
- 370W PoE 전력 예산
- 사용하기 쉬운 웹 기반 관리 인터페이스
- IPv6, LACP, VLAN, QoS 및 IGMP/MLD 스누핑 지원
- IPv4/IPv6 정적 라우팅 지원
- 포트당 대역폭 제어
- 사설, 멀티캐스트 및 음성 VLAN 지원
- 스마트 팬
- 40Gbps 스위칭 용량
- 큐 스케줄링을 지원하는 IEEE 802.1p QoS

사양:

표준:
- IEEE 802.1d
- IEEE 802.1p
- IEEE 802.1Q
- IEEE 802.1s
- IEEE 802.1w
- IEEE 802.1X
- IEEE 802.1ab
- IEEE 802.3
- IEEE 802.3u
- IEEE 802.3x
- IEEE 802.3z
- IEEE 802.3ab
- IEEE 802.3ad
- IEEE 802.3af
- IEEE 802.3at
- IEEE 802.3az

장치 인터페이스:
- 16 x 기가비트 PoE+ 포트
- 4 x 기가비트 공유 포트 (RJ-45 또는 SFP)
- LED 표시등
- LED 디스플레이 모드 버튼 (LED 표시등을 전환하여 링크/활동 또는 PoE 전용 포트 상태를 표시)

데이터 전송 속도:
- 이더넷: 10Mbps (반이중), 20Mbps (전이중)
- 고속 이더넷: 100Mbps (반이중), 200Mbps (전이중)
- 기가비트 이더넷: 2000Mbps (전이중)

성능:
- 스위치 패브릭: 40Gbps
- RAM 버퍼: 512KB
- MAC 주소 테이블: 8K 항목
- 점보 프레임: 10KB
- HOL 차단 방지
- 포워딩 속도: 29.8Mpps (64바이트 패킷 크기)

관리:
- 기본 관리를 위한 CLI (Telnet / SSHv2)
- HTTP/HTTPS (SSL v2/3 TLS) 웹 기반 GUI
- SNMP v1, v2c, v3
- RMON v1
- 정적 유니캐스트 MAC 주소
- 802.3az 절전 활성화/비활성화
- LLDP 및 LLDP-MED
- 가상 케이블 진단 테스트 - IPv6: IPv6 Neighbor Discovery, IPv6 고정 IP, DHCPv6, 자동 구성.

- 이중 이미지 및 구성.

- TC Root/Protect MIB: - IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB 스패닝 트리: - IEEE 802.1d STP (스패닝 트리 프로토콜).

- IEEE 802.1w RSTP (고속 스패닝 트리 프로토콜).

- IEEE 802.1s MSTP (다중 스패닝 트리 프로토콜) 링크 통합: - 정적 링크 통합.

- 802.3ad 동적 LACP 서비스 품질 (QoS): - 802.1p 서비스 클래스 (CoS).

- DSCP (차등화 서비스 코드 포인트).

- 포트당 대역폭 제어.

- 큐 스케줄링: 엄격 우선 순위, 가중 라운드 로빈 (WRR) Vlan: - 다중 관리 VLAN 할당.

- 비대칭 VLAN.

- 802.1Q 태그 VLAN.

- 동적 GVRP.

- MAC 기반 VLAN.

- 프로토콜 기반 VLAN.

- 최대 256 VLAN 그룹, ID 범위 1-4094.

- 프라이빗 VLAN (보호 포트).

- 음성 VLAN (10개의 사용자 정의 OUI) 멀티캐스트: - IGMP 스누핑 v1, v2, v3 (VLAN당).

- MLD 스누핑 v1, v2.

- IGMP 빠른 종료.

- MVR (멀티캐스트 VLAN 등록).

- 정적 멀티캐스트 주소.

- 최대 256개의 멀티캐스트 항목.

- 포트 미러링.

- RX, TX 또는 둘 다.

- 다대일 액세스 제어: - 802.1X 포트 기반 네트워크 액세스 제어, RADIUS, TACACS+.

- 로컬 다이얼 인 사용자 인증.

- DHCP 스누핑.

- 루프백 감지.

- 중복 주소 감지.

- 신뢰할 수 있는 호스트.

- 서비스 거부 (DoS).

- IP MAC 포트 바인딩.

- 동적 ARP 검사.

- 알 수 없는 멀티캐스트 차단 ACL IPv4 L2-L4 및 IPv6: - MAC 주소.

- VLAN ID.

- Ether Type (IPv4 전용).

- IP 프로토콜 0-255. - TCP/UDP 포트 1-65535.

- 802.1p.

- DSCP (IPv4 전용).

- IPv6 주소 (IPv6 전용) 레이어 3.

기능:

- IPv4 / IPv6 고정 라우팅.

- IP 인터페이스: 최대 6개.

- 라우팅 테이블 항목: 최대 32개 (IPv4 / IPv6).

- ARP 테이블 (최대 128개 항목).

- VLAN 간 라우팅 호환성:- 선택적 소프트웨어 유틸리티: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

전원:- 입력: 100 - 240V AC, 50/60Hz, 내장형 전원 공급 장치.

- 최대.

소비 전력: 460W Poe:- 전력 예산: 370W.

- 802.3at: 포트당 최대 30W.

- PoE 모드 A: 핀 1, 2, 3, 및 6에 전원 공급.

- PoE 자동/수동 분류.

- PoE 포트 우선 순위/전력 스케줄링 팬/소음:- 수량: 2개.

- 소음 수준: 52 dBA (최대).

- Mtbf: 192.382 시간.

- 작동 온도: -5° - 50° C (23° - 122° F).

- 작동 습도: 최대.

90% 비응축.

- 크기: 440x250 x 44mm (17.3x9.8x1.74 in.) 랙 장착 가능 1U 높이.

- 무게: 3.89kg (8.5 lbs.) 인증:- CE.

- FCC.

- UL 패키지 내용물:- TPE-1620WSF.

- 빠른 설치 가이드.

- 전원 코드 (1.8m/6 ft.).

- 랙 마운트 키트.

기술 사양 Trendnet TPE-1620WSF

특징 Trendnet TPE-1620WSF

색상 검정

색상

검정

주요 차별화 요소

기술 Trendnet TPE-1620WSF 네트워크 스위치

에너지 등급

경고

/ 5

1 리뷰

고객님들이 Trendnet TPE-1620WSF 네트워크 스위치에 대해 말하는 내용

이 제품에 대한 리뷰 쓰기

질문에 답하세요

당신의 대답을 작성

질문에 대한 답변이 이미 완료되었습니다. 다른 고객을 도와주셔서 대단히 감사합니다. 향후 질문에 대한 답변을 드리겠습니다.

AI가 생성한 질문 및 답변 포함

이 제품에 대한 기술적인 질문을 해보세요

함께 자주 구매하는 제품
베스트셀러 제품

사용 사례

최적용

장점

이상적인 고객 프로필

경쟁 특성

뛰어난 점

…인 경우 대안을 고려하세요

평가

사양 비교

사양 vs 경쟁사

이 상품의 유사한 대안
다른 고객들이 본 관련 상품
고객님께서 이 상품에 관심을 가지실 수 있습니다

고객님을 위한 추천

Tradeinn은 자체 재고와 매일 연결된 2000개 이상의 공급업체와 함께 운영됩니다. 우리는 실시간으로 재고를 업데이트하여 가능한 한 폭넓은 카탈로그를 최상의 가격으로 제공합니다. 일부 제품은 공급업체의 재고 상황에 따라 추가 배송 기간이 필요할 수 있습니다.

30일간 빠르고 간편한 반품

안전한 쇼핑

100% 만족 보장

언제나 최고의 온라인 가격

이미지 불러오는 중