Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Trendnet TPE-1620WSF Switch

Pris uten kode 446.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Trendnet TPE-1620WSF

Produktbeskrivelse av Trendnet TPE-1620WSF Switch

Sammendrag av beskrivelsen

Forbedre nettverket ditt med TRENDnet TPE-1620WSF administrerte svitsj. Denne kraftige svitsjen har 16 Gigabit PoE+-porter og 4 delte Gigabit-porter, og tilbyr et robust PoE-budsjett på 370W. Avlast ruting til svitsjen med L2+ IPv4/IPv6 statisk ruting, mens Dynamic ARP Inspection beskytter mot angrep. Optimaliser overvåking med IGMP/MLD snooping og utvid rekkevidden ved hjelp av SFP-spor. Nyt enkel web-basert administrasjon, omfattende VLAN-støtte, QoS og IPv6-funksjoner. EU-kontakt inkludert

EU-plugg

Frigjør ruterressurser ved å avlaste rutingsprosesser til den administrerte switchen ved å bruke L2+ IPv4/IPv6 statisk ruting-funksjonen for å effektivt rute trafikk på switchnivå.

Den dynamiske ARP-inspeksjonsfunksjonen hjelper til med å beskytte tilkoblede enheter mot man-in-the-middle-angrep ved å forkaste ondsinnede og ugyldige ARP-pakker.

Dra nytte av de tilgjengelige multicast- og IGMP/MLD snooping-funksjonene for å optimalisere ytelsen til IP-overvåkingssystemet og minimere nettverkstrafikken.

TRENDnets web-smarte administrerte switcher har også SFP-spor for å støtte fiberbaserte nettverksapplikasjoner over lange avstander.

Funksjoner:

- 16 x Gigabit PoE+-porter.

- 4 x Delte Gigabit-porter (RJ-45 eller SFP).

- 370W PoE-strømbudsjett.

- Brukervennlig webbasert administrasjonsgrensesnitt.

- Støtter IPv6, LACP, VLAN, QoS og IGMP/MLD Snooping.

- IPv4/IPv6 Statisk ruting-støtte.

- Båndbreddekontroll per port.

- Privat, Multicast og Voice VLAN-støtte.

- Smarte vifter.

- 40 Gbps svitsjekapasitet.

- IEEE 802.1p QoS med støtte for køplanlegging.

Spesifikasjoner:

Standarder:
- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az
Enhetsgrensesnitt:
- 16 x Gigabit PoE+-porter.

- 4 x Gigabit delte porter (RJ-45 eller SFP).

- LED-indikatorer.

- LED-skjermmodusknapp (veksler LED-indikatorer for å vise link/aktivitet eller kun PoE-portstatus)
Dataoverføringshastighet:
- Ethernet: 10 Mbps (halv dupleks), 20 Mbps (full dupleks).

- Fast Ethernet: 100 Mbps (halv dupleks), 200 Mbps (full dupleks).

- Gigabit Ethernet: 2000 Mbps (full dupleks)
Ytelse:
- Svitsjefabrikk: 40 Gbps.

- RAM-buffer: 512 KB.

- MAC-adressetabell: 8K oppføringer.

- Jumbo Frames: 10 KB.

- HOL Blocking Prevention.

- Videresendingshastighet: 29.8 Mpps (64-byte pakkestørrelse)
Administrasjon:
- CLI (Telnet / SSHv2) for grunnleggende administrasjon.

- HTTP/HTTPS (SSL v2/3 TLS) Webbasert GUI.

- SNMP v1, v2c, v3.

- RMON v1.

- Statisk Unicast MAC-adresse.

- Aktiver/deaktiver 802.3az Strømsparing.

- LLDP og LLDP-MED.

- Virtuell kabeldiagnostikktest. - IPv6: IPv6 Neighbor Discovery, IPv6 Statisk IP, DHCPv6, Autokonfigurasjon.

- Dobbelt image og konfigurasjon.

- TC Root/Protect MIB:- IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Spanning Tree:- IEEE 802.1d STP (Spanning Tree protocol).

- IEEE 802.1w RSTP (Rapid Spanning Tree protocol).

- IEEE 802.1s MSTP (Multiple Spanning Tree protocol) Link Aggregation:- Statisk Link Aggregering.

- 802.3ad Dynamisk LACP Quality of Service (QoS):- 802.1p Class of Service (CoS).

- DSCP (Differentiated Services Code Point).

- Båndbreddekontroll per port.

- Køplanlegging: Streng Prioritet, Vektet Round Robin (WRR) Vlan:- Multiple management VLAN-tildeling.

- Asymmetrisk VLAN.

- 802.1Q Tagget VLAN.

- Dynamisk GVRP.

- MAC-basert VLAN.

- Protokollbasert VLAN.

- Opptil 256 VLAN-grupper, ID-område 1-4094.

- Privat VLAN (Beskyttede porter).

- Voice VLAN (10 brukerdefinerte OUIs) Multicast:- IGMP Snooping v1, v2, v3 (per VLAN).

- MLD Snooping v1, v2.

- IGMP fast leave.

- MVR (Multicast VLAN Registration).

- Statisk Multicast-adresse.

- Opptil 256 multicast-oppføringer.

- Portspeiling.

- RX, TX, eller Begge.

- Mange til en Access Control:- 802.1X Portbasert Nettverksadgangskontroll, RADIUS, TACACS+.

- Lokal Dial-In Brukerautentisering.

- DHCP Snooping.

- Loopback-deteksjon.

- Duplisert Adressedeteksjon.

- Klarert Vert.

- Denial of Service (DoS).

- IP MAC port binding.

- Dynamisk ARP-inspeksjon.

- Blokker ukjent multicast ACL IPv4 L2-L4 & IPv6:- MAC-adresse.

- VLAN ID.

- Ether Type (kun IPv4).

- IP-protokoll 0-255. - TCP/UDP Port 1-65535.

- 802.1p.

- DSCP (kun IPv4).

- IPv6-adresse (kun IPv6) Lag 3.

Funksjoner:

- IPv4 / IPv6 statisk ruting.

- IP-grensesnitt: Opptil 6.

- Rutetabelloppføringer: Opptil 32 (IPv4 / IPv6).

- ARP-tabell (opptil 128 oppføringer).

- Inter-VLAN-rutingskompatibilitet: - Valgfritt programvareverktøy: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Strøm: - Inngang: 100 - 240V AC, 50/60Hz, intern strømforsyning.

- Maks.

forbruk: 460W Poe: - Strømbudsjett: 370W.

- 802.3at: Opptil 30W per port.

- PoE-modus A: Pinner 1, 2, 3 og 6 for strøm.

- PoE auto/manuell klassifisering.

- PoE portprioritet/strømplanlegging Vifte/Akustikk: - Antall: 2.

- Støynivå: 52 dBA (maks.).

- Mtbf: 192 382 timer.

- Driftstemperatur: -5° - 50° C (23° - 122° F).

- Driftsfuktighet: Maks.

90 % ikke-kondenserende.

- Dimensjoner: 440x250 x 44 mm (17.3x9.8x1.74 tommer) Rackmonterbar 1U høyde.

- Vekt: 3.89 kg (8.5 lbs.) Sertifiseringer: - CE.

- FCC.

- UL Pakkeinnhold: - TPE-1620WSF.

- Hurtiginstallasjonsveiledning.

- Strømledning (1.8 m/6 fot).

- Rackmonteringssett.

Tekniske spesifikasjoner for Trendnet TPE-1620WSF

Funksjoner ved Trendnet TPE-1620WSF

Farge Svart

Farge

Svart

Viktigste differensiatorer

Teknologi i Trendnet TPE-1620WSF Switch

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Trendnet TPE-1620WSF Switch

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde