Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Trendnet Switch TPE-1620WSF

Preço sem código 446.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Trendnet TPE-1620WSF

Descrição Trendnet Switch TPE-1620WSF

Resumo da descrição

Melhore sua rede com o switch gerenciado TRENDnet TPE-1620WSF. Este poderoso switch possui 16 portas Gigabit PoE+ e 4 portas Gigabit compartilhadas, oferecendo um robusto orçamento PoE de 370W. Descarregue o roteamento para o switch com roteamento estático L2+ IPv4/IPv6, enquanto a Inspeção Dinâmica de ARP protege contra ataques. Otimize a vigilância com IGMP/MLD snooping e expanda o alcance usando slots SFP. Desfrute de gerenciamento fácil baseado na web, suporte abrangente a VLAN, QoS e recursos IPv6. Plugue da UE incluído

Tomada EU (Padrão Europeu).

Libere recursos do roteador descarregando os processos de roteamento para o switch gerenciado, utilizando o recurso de roteamento estático L2+ IPv4/IPv6 para rotear o tráfego de forma eficiente no nível do switch.

O recurso de inspeção dinâmica de ARP ajuda a proteger os dispositivos conectados contra ataques man-in-the-middle, descartando pacotes ARP maliciosos e inválidos.

Aproveite os recursos de multicast e snooping IGMP/MLD disponíveis para otimizar o desempenho do sistema de vigilância IP e minimizar o tráfego de rede.

Os switches gerenciados web smart da TRENDnet também possuem slots SFP para suportar aplicações de rede de fibra de longa distância.

Características:

- 16 portas Gigabit PoE+.

- 4 portas Gigabit compartilhadas (RJ-45 ou SFP).

- Orçamento de energia PoE de 370W.

- Interface de gerenciamento web fácil de usar.

- Suporta IPv6, LACP, VLAN, QoS e IGMP/MLD Snooping.

- Suporte a Roteamento Estático IPv4/IPv6.

- Controle de largura de banda por porta.

- Suporte a VLAN Privada, Multicast e de Voz.

- Ventoinhas Inteligentes.

- Capacidade de comutação de 40Gbps.

- QoS IEEE 802.1p com suporte a agendamento de filas.

Especificações:

Padrões:

- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az

Interface do Dispositivo:

- 16 portas Gigabit PoE+.

- 4 portas Gigabit compartilhadas (RJ-45 ou SFP).

- Indicadores LED.

- Botão de modo de exibição de LED (alterna os indicadores LED para exibir o status de link/atividade ou apenas PoE).

Taxa de Transferência de Dados:

- Ethernet: 10Mbps (half duplex), 20Mbps (full duplex).

- Fast Ethernet: 100Mbps (half duplex), 200Mbps (full duplex).

- Gigabit Ethernet: 2000Mbps (full duplex)

Desempenho:

- Fabric de comutação: 40Gbps.

- Buffer de RAM: 512KB.

- Tabela de Endereços MAC: 8K entradas.

- Jumbo Frames: 10KB.

- Prevenção de Bloqueio HOL.

- Taxa de encaminhamento: 29.8Mpps (tamanho do pacote de 64 bytes)

Gerenciamento:

- CLI (Telnet / SSHv2) para administração básica.

- GUI baseada na web HTTP/HTTPS (SSL v2/3 TLS).

- SNMP v1, v2c, v3.

- RMON v1.

- Endereço MAC Unicast Estático.

- Ativar/desativar economia de energia 802.3az.

- LLDP e LLDP-MED.

- Teste de Diagnóstico de Cabo Virtual. - IPv6: Descoberta de Vizinhos IPv6, IP Estático IPv6, DHCPv6, Autoconfiguração.

- Imagem e configuração duplas.

- TC Root/Protect MIB:- IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Árvore de Expansão:- IEEE 802.1d STP (protocolo Spanning Tree).

- IEEE 802.1w RSTP (protocolo Rapid Spanning Tree).

- IEEE 802.1s MSTP (protocolo Multiple Spanning Tree) Agregação de Link:- Agregação de Link Estática.

- 802.3ad LACP Dinâmico Qualidade de Serviço (QoS):- 802.1p Classe de Serviço (CoS).

- DSCP (Differentiated Services Code Point).

- Controle de Largura de Banda por porta.

- Agendamento de Fila: Prioridade Estrita, Weighted Round Robin (WRR) Vlan:- Atribuição de VLAN de gerenciamento múltipla.

- VLAN Assimétrica.

- 802.1Q VLAN Tagged.

- GVRP Dinâmico.

- VLAN baseada em MAC.

- VLAN baseada em Protocolo.

- Até 256 grupos VLAN, Intervalo de ID 1-4094.

- VLAN Privada (Portas Protegidas).

- VLAN de Voz (10 OUIs definidos pelo usuário) Multicast:- IGMP Snooping v1, v2, v3 (por VLAN).

- MLD Snooping v1, v2.

- Saída rápida IGMP.

- MVR (Multicast VLAN Registration).

- Endereço Multicast Estático.

- Até 256 entradas multicast.

- Espelhamento de Porta.

- RX, TX ou Ambos.

- Muitos para um Controle de Acesso:- Controle de Acesso à Rede Baseado em Porta 802.1X, RADIUS, TACACS+.

- Autenticação de Usuário Dial-In Local.

- DHCP Snooping.

- Detecção de Loopback.

- Detecção de Endereço Duplicado.

- Host Confiável.

- Negação de Serviço (DoS).

- Vinculação de porta IP MAC.

- Inspeção Dinâmica de ARP.

- Bloquear multicast desconhecido ACL IPv4 L2-L4 & IPv6:- Endereço MAC.

- ID VLAN.

- Ether Type (somente IPv4).

- Protocolo IP 0-255. - Porta TCP/UDP 1-65535.

- 802.1p.

- DSCP (somente IPv4).

- Endereço IPv6 (somente IPv6) Camada 3.

Recursos:

- Roteamento estático IPv4 / IPv6.

- Interfaces IP: Até 6.

- Entradas da tabela de roteamento: Até 32 (IPv4 / IPv6).

- Tabela ARP (até 128 entradas).

- Compatibilidade de roteamento Inter-VLAN:- Utilitário de Software Opcional: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Energia:- Entrada: 100 - 240V AC, 50/60Hz, fonte de alimentação interna.

- Consumo Máx.: 460W Poe:- Orçamento de Energia: 370W.

- 802.3at: Até 30W por porta.

- Modo PoE A: Pinos 1, 2, 3 e 6 para alimentação.

- Classificação PoE automática/manual.

- Prioridade de porta PoE/agendamento de energia Ventoinha/Acústica:- Quantidade: 2.

- Nível de Ruído: 52 dBA (máx.).

- Mtbf: 192.382 horas.

- Temperatura de Operação: -5° - 50° C (23° - 122° F).

- Umidade de Operação: Máx. 90% sem condensação.

- Dimensões: 440x250 x 44mm (17.3x9.8x1.74 pol.) Montável em rack, altura 1U.

- Peso: 3.89kg (8.5 lbs.) Certificações:- CE.

- FCC.

- UL Conteúdo da Embalagem:- TPE-1620WSF.

- Guia de Instalação Rápida.

- Cabo de alimentação (1.8m/6 pés).

- Kit de montagem em rack.

Especificações técnicas Trendnet TPE-1620WSF

Características Trendnet TPE-1620WSF

Cor Preto

Cor

Preto

Diferenciais principais

Tecnologia Trendnet Switch TPE-1620WSF

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Trendnet Switch TPE-1620WSF

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem