Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Trendnet Switch TPE-1620WSF

Prezzo senza codice 446.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Trendnet TPE-1620WSF

Descrizione Trendnet Switch TPE-1620WSF

Riepilogo della descrizione

Potenzia la tua rete con lo switch gestito TRENDnet TPE-1620WSF. Questo potente switch offre 16 porte Gigabit PoE+ e 4 porte Gigabit condivise, con un robusto budget PoE di 370W. Scarica il routing sullo switch con il routing statico L2+ IPv4/IPv6, mentre Dynamic ARP Inspection protegge dagli attacchi. Ottimizza la sorveglianza con IGMP/MLD snooping ed estendi la portata utilizzando gli slot SFP. Goditi una facile gestione basata sul web, un supporto VLAN completo, QoS e funzionalità IPv6. Spina EU inclusa

Spina EU

Libera le risorse del router scaricando i processi di routing sullo switch gestito utilizzando la funzione di routing statico L2+ IPv4/IPv6 per instradare in modo efficiente il traffico a livello di switch.

La funzione di ispezione ARP dinamica aiuta a proteggere i dispositivi connessi dagli attacchi man-in-the-middle scartando i pacchetti ARP dannosi e non validi.

Sfrutta le funzionalità multicast e IGMP/MLD snooping disponibili per ottimizzare le prestazioni del sistema di sorveglianza IP e ridurre al minimo il traffico di rete.

Gli switch smart gestiti via web di TRENDnet dispongono anche di slot SFP per supportare applicazioni di rete in fibra a lunga distanza.

Caratteristiche:

- 16 porte Gigabit PoE+.

- 4 porte Gigabit condivise (RJ-45 o SFP).

- Budget di potenza PoE di 370W.

- Interfaccia di gestione web facile da usare.

- Supporta IPv6, LACP, VLAN, QoS e IGMP/MLD Snooping.

- Supporto per routing statico IPv4/IPv6.

- Controllo della larghezza di banda per porta.

- Supporto per VLAN private, multicast e vocali.

- Ventole intelligenti.

- Capacità di commutazione di 40Gbps.

- QoS IEEE 802.1p con supporto per la pianificazione delle code.

Specifiche:

Standard:

- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az

Interfaccia dispositivo:

- 16 porte Gigabit PoE+.

- 4 porte Gigabit condivise (RJ-45 o SFP).

- Indicatori LED.

- Pulsante modalità display LED (commuta gli indicatori LED per visualizzare lo stato della porta solo link/attività o PoE)

Velocità di trasferimento dati:

- Ethernet: 10Mbps (half duplex), 20Mbps (full duplex).

- Fast Ethernet: 100Mbps (half duplex), 200Mbps (full duplex).

- Gigabit Ethernet: 2000Mbps (full duplex)

Prestazioni:

- Fabric dello switch: 40Gbps.

- Buffer RAM: 512KB.

- Tabella indirizzi MAC: 8K voci.

- Jumbo Frames: 10KB.

- Prevenzione blocco HOL.

- Velocità di inoltro: 29.8Mpps (dimensione pacchetto 64 byte)

Gestione:

- CLI (Telnet / SSHv2) per l´amministrazione di base.

- GUI basata su Web HTTP/HTTPS (SSL v2/3 TLS).

- SNMP v1, v2c, v3.

- RMON v1.

- Indirizzo MAC Unicast statico.

- Abilita/disabilita il risparmio energetico 802.3az.

- LLDP e LLDP-MED.

- Test diagnostico virtuale del cavo. - IPv6: IPv6 Neighbor Discovery, IP statico IPv6, DHCPv6, Autoconfigurazione.

- Doppia immagine e configurazione.

- TC Root/Protect MIB: - IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Spanning Tree: - IEEE 802.1d STP (Spanning Tree protocol).

- IEEE 802.1w RSTP (Rapid Spanning Tree protocol).

- IEEE 802.1s MSTP (Multiple Spanning Tree protocol) Link Aggregation: - Static Link Aggregation.

- 802.3ad Dynamic LACP Quality of Service (QoS): - 802.1p Class of Service (CoS).

- DSCP (Differentiated Services Code Point).

- Controllo della larghezza di banda per porta.

- Scheduling della coda: Priorità Rigorosa, Weighted Round Robin (WRR) Vlan: - Assegnazione multipla di VLAN di gestione.

- VLAN asimmetrica.

- 802.1Q Tagged VLAN.

- GVRP dinamico.

- VLAN basata su MAC.

- VLAN basata su protocollo.

- Fino a 256 gruppi VLAN, intervallo ID 1-4094.

- VLAN privata (porte protette).

- Voice VLAN (10 OUI definiti dall´utente) Multicast: - IGMP Snooping v1, v2, v3 (per VLAN).

- MLD Snooping v1, v2.

- IGMP fast leave.

- MVR (Multicast VLAN Registration).

- Indirizzo multicast statico.

- Fino a 256 voci multicast.

- Port Mirror.

- RX, TX o entrambi.

- Molti a uno Controllo accessi: - Controllo accessi alla rete basato su porta 802.1X, RADIUS, TACACS+.

- Autenticazione utente dial-in locale.

- DHCP Snooping.

- Rilevamento loopback.

- Rilevamento indirizzi duplicati.

- Host affidabile.

- Denial of Service (DoS).

- Binding porta IP MAC.

- Ispezione ARP dinamica.

- Blocco multicast sconosciuto ACL IPv4 L2-L4 e IPv6: - Indirizzo MAC.

- ID VLAN.

- Tipo Ether (solo IPv4).

- Protocollo IP 0-255. - Porta TCP/UDP 1-65535.

- 802.1p.

- DSCP (solo IPv4).

- Indirizzo IPv6 (solo IPv6) Livello 3.

Funzionalità:

- Routing statico IPv4 / IPv6.

- Interfacce IP: fino a 6.

- Voci della tabella di routing: fino a 32 (IPv4 / IPv6).

- Tabella ARP (fino a 128 voci).

- Compatibilità routing Inter-VLAN:- Utility Software Opzionale: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Alimentazione:- Ingresso: 100 - 240V AC, 50/60Hz, alimentatore interno.

- Max.

Consumo: 460W Poe:- Budget di potenza: 370W.

- 802.3at: fino a 30W per porta.

- PoE Mode A: Pin 1, 2, 3 e 6 per l´alimentazione.

- Classificazione PoE automatica/manuale.

- Priorità porta PoE/pianificazione dell´alimentazione Ventola/Acustica:- Quantità: 2.

- Livello di rumore: 52 dBA (max.).

- Mtbf: 192.382 ore.

- Temperatura operativa: -5° - 50° C (23° - 122° F).

- Umidità operativa: Max.

90% senza condensa.

- Dimensioni: 440x250 x 44mm (17.3x9.8x1.74 in.) Montabile su rack altezza 1U.

- Peso: 3.89kg (8.5 lbs.) Certificazioni:- CE.

- FCC.

- UL Contenuto della confezione:- TPE-1620WSF.

- Guida di installazione rapida.

- Cavo di alimentazione (1.8m/6 ft.).

- Kit di montaggio su rack.

Specifiche tecniche Trendnet TPE-1620WSF

Caratteristiche Trendnet TPE-1620WSF

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Trendnet Switch TPE-1620WSF

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Trendnet Switch TPE-1620WSF

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso