Wprowadź swój adres e-mail, a my natychmiast wyślemy link do zresetowania hasła.

Twoja strefa VIP czeka w APP

Zaloguj się do aplikacji, aby zarządzać swoim kontem, zamówieniami i ekskluzywnymi korzyściami.

Śledzenie zamówienia

Śledzenie zamówienia

Spersonalizowane powiadomienia

Spersonalizowane powiadomienia

Ekskluzywne oferty

Ekskluzywne oferty

Pozostając zalogowanym, możesz szybciej robić zakupy, sprawdzać swoje zamówienia i uzyskiwać dostęp do ulubionych bez ponownego logowania.

Pozostań zalogowany
Wyloguj się
top

Sprzedawane i wysyłane przez

sprzedaż

Darmowa dostawa

Zwrot zamówienia

Strona Główna

Trendnet TPE-1620WSF Switch

Cena bez kodu 446.99

SRP:

Oszczędzasz:

Cena bez subskrypcji

VAT i cła wliczone

Brak dodatkowych opłat przy dostawie.

Jaki mam rozmiar?

Jaki mam rozmiar?

Moja wirtualna przymierzalnia

Moja wirtualna przymierzalnia

Zakup jednorazowy

Dodaj do mojej pack 

Oszczędzasz:

Kup teraz jednym kliknięciem
Powrót do konfiguratora PC

Kup ten produkt i zdobądź

Kolor:

Darmowa dostawa

dto_trans zniżki na wysyłkę

Darmowy montaż

Bezpłatny demontaż starego urządzenia z firmą Ader

Twoje finansowanie od bez odsetek z Klarna Paypal

Płać w 3, 4, 6 lub nawet 12 ratach

Moja wirtualna przymierzalnia

Inne kolory dostępne

left
right

Idealne połączenia

left
right

Reportar error

Ponad 25 milionów zadowolonych klientów na całym świecie

Gwarancja oficjalnej marki

Szybki & łatwy zwrot 30 dni

Cechy Trendnet TPE-1620WSF

Opis produktu Trendnet TPE-1620WSF Switch

Podsumowanie opisu

Ulepsz swoją sieć dzięki zarządzalnemu przełącznikowi TRENDnet TPE-1620WSF. Ten wydajny przełącznik posiada 16 portów Gigabit PoE+ i 4 współdzielone porty Gigabit, oferując solidny budżet PoE wynoszący 370W. Przenieś routing na przełącznik dzięki statycznemu routingowi L2+ IPv4/IPv6, podczas gdy Dynamic ARP Inspection chroni przed atakami. Optymalizuj nadzór za pomocą IGMP/MLD snooping i zwiększ zasięg, korzystając z gniazd SFP. Ciesz się łatwym zarządzaniem przez przeglądarkę internetową, kompleksową obsługą VLAN, QoS i możliwościami IPv6. W zestawie wtyczka EU

Wtyczka EU

Zwolnij zasoby routera, przenosząc procesy routingu do zarządzalnego przełącznika, korzystając z funkcji routingu statycznego L2+ IPv4/IPv6, aby efektywnie kierować ruchem na poziomie przełącznika.

Funkcja dynamicznej inspekcji ARP pomaga chronić podłączone urządzenia przed atakami typu man-in-the-middle, odrzucając złośliwe i nieprawidłowe pakiety ARP.

Wykorzystaj dostępne funkcje multicast i IGMP/MLD snooping, aby zoptymalizować wydajność systemu monitoringu IP i zminimalizować ruch sieciowy.

Zarządzalne przełączniki web smart firmy TRENDnet posiadają również gniazda SFP, które obsługują aplikacje sieci światłowodowych dalekiego zasięgu.

Cechy:

- 16 x porty Gigabit PoE+.

- 4 x współdzielone porty Gigabit (RJ-45 lub SFP).

- Budżet mocy PoE 370W.

- Łatwy w użyciu interfejs zarządzania przez przeglądarkę internetową.

- Obsługuje IPv6, LACP, VLAN, QoS i IGMP/MLD Snooping.

- Obsługa routingu statycznego IPv4/IPv6.

- Kontrola przepustowości na port.

- Obsługa Private, Multicast i Voice VLAN.

- Inteligentne wentylatory.

- Przepustowość przełączania 40Gbps.

- IEEE 802.1p QoS z obsługą planowania kolejek.

Specyfikacje:

Standardy: - IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az Interfejs urządzenia: - 16 x porty Gigabit PoE+.

- 4 x współdzielone porty Gigabit (RJ-45 lub SFP).

- Wskaźniki LED.

- Przycisk trybu wyświetlania LED (przełącza wskaźniki LED, aby wyświetlać stan łącza/aktywności lub tylko stan portu PoE) Szybkość transferu danych: - Ethernet: 10Mbps (półdupleks), 20Mbps (pełny dupleks).

- Fast Ethernet: 100Mbps (półdupleks), 200Mbps (pełny dupleks).

- Gigabit Ethernet: 2000Mbps (pełny dupleks) Wydajność: - Matryca przełączająca: 40Gbps.

- Bufor RAM: 512KB.

- Tablica adresów MAC: 8K wpisów.

- Ramki Jumbo: 10KB.

- Zapobieganie blokowaniu HOL.

- Szybkość przekazywania: 29.8Mpps (rozmiar pakietu 64-bajtowego) Zarządzanie: - CLI (Telnet / SSHv2) do podstawowej administracji.

- HTTP/HTTPS (SSL v2/3 TLS) Web based GUI.

- SNMP v1, v2c, v3.

- RMON v1.

- Statyczny adres MAC Unicast.

- Włączanie/wyłączanie oszczędzania energii 802.3az.

- LLDP i LLDP-MED.

- Test diagnostyki wirtualnego kabla. - IPv6: Odkrywanie sąsiadów IPv6, Statyczny adres IP IPv6, DHCPv6, Autokonfiguracja.

- Podwójny obraz i konfiguracja.

- TC Root/Protect MIB: - IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Private VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Drzewo Rozpinające: - IEEE 802.1d STP (Protokół Drzewa Rozpinającego).

- IEEE 802.1w RSTP (Protokół Szybkiego Drzewa Rozpinającego).

- IEEE 802.1s MSTP (Protokół Wielokrotnego Drzewa Rozpinającego) Agregacja Łączy: - Statyczna Agregacja Łączy.

- 802.3ad Dynamiczny LACP Jakość Usług (QoS): - 802.1p Klasa Usług (CoS).

- DSCP (Punkt Kodowy Zróżnicowanych Usług).

- Kontrola Przepustowości na port.

- Planowanie Kolejek: Ścisły Priorytet, Ważone Cykliczne Kolejkowanie (WRR) VLAN: - Przypisanie wielu VLAN-ów zarządzania.

- Asymetryczny VLAN.

- 802.1Q Tagowany VLAN.

- Dynamiczny GVRP.

- VLAN oparty na MAC.

- VLAN oparty na protokole.

- Do 256 grup VLAN, Zakres ID 1-4094.

- Prywatny VLAN (Chronione Porty).

- Voice VLAN (10 zdefiniowanych przez użytkownika OUI) Multicast: - IGMP Snooping v1, v2, v3 (na VLAN).

- MLD Snooping v1, v2.

- IGMP szybkie opuszczanie.

- MVR (Rejestracja Multicast VLAN).

- Statyczny Adres Multicast.

- Do 256 wpisów multicast.

- Port Mirror.

- RX, TX lub Oba.

- Wiele do jednego Kontrola Dostępu: - Kontrola Dostępu do Sieci Oparta na Portach 802.1X, RADIUS, TACACS+.

- Lokalna Uwierzytelnianie Użytkownika Dial-In.

- DHCP Snooping.

- Wykrywanie Pętli Zwrotnej.

- Wykrywanie Zduplikowanych Adresów.

- Zaufany Host.

- Odmowa Usługi (DoS).

- Powiązanie portu IP MAC.

- Dynamiczna inspekcja ARP.

- Blokowanie nieznanego multicast ACL IPv4 L2-L4 i IPv6: - Adres MAC.

- ID VLAN.

- Typ Ether (tylko IPv4).

- Protokół IP 0-255. - Porty TCP/UDP 1-65535.

- 802.1p.

- DSCP (tylko IPv4).

- Adres IPv6 (tylko IPv6) Warstwa 3.

Funkcje:

- Statyczne routowanie IPv4 / IPv6.

- Interfejsy IP: Do 6.

- Wpisy w tablicy routingu: Do 32 (IPv4 / IPv6).

- Tablica ARP (do 128 wpisów).

- Kompatybilność routingu między VLANami: - Opcjonalne narzędzie programowe: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Zasilanie: - Wejście: 100 - 240V AC, 50/60Hz, wewnętrzny zasilacz.

- Maks.

pobór mocy: 460W Poe: - Budżet mocy: 370W.

- 802.3at: Do 30W na port.

- PoE Mode A: Piny 1, 2, 3 i 6 dla zasilania.

- Automatyczna/ręczna klasyfikacja PoE.

- Priorytet portu PoE/harmonogram zasilania Wentylator/Akustyka: - Ilość: 2.

- Poziom hałasu: 52 dBA (maks.).

- MTBF: 192 382 godziny.

- Temperatura pracy: -5° - 50° C (23° - 122° F).

- Wilgotność pracy: Maks.

90% bez kondensacji.

- Wymiary: 440x250 x 44mm (17.3x9.8x1.74 cala) Montaż w szafie rack, wysokość 1U.

- Waga: 3.89kg (8.5 lbs.) Certyfikaty: - CE.

- FCC.

- UL Zawartość opakowania: - TPE-1620WSF.

- Skrócona instrukcja instalacji.

- Kabel zasilający (1.8m/6 stóp).

- Zestaw do montażu w szafie rack.

Specyfikacje techniczne Trendnet TPE-1620WSF

Cechy Trendnet TPE-1620WSF

Kolor Czarny

Kolor

Czarny

Kluczowe wyróżniki

Technologia w Trendnet TPE-1620WSF Switch

Klasyfikacja energetyczna

Ostrzeżenia

/ 5

1 Recenzje

Co nasi klienci mówią o Trendnet TPE-1620WSF Switch

Napisz recenzję o tym produkcie

Odpowiedz na pytanie

Napisz swoją odpowiedź

Na pytanie już udzielono odpowiedzi, bardzo dziękuję za próbę pomocy innemu klientowi. Liczymy na Ciebie w przypadku przyszłych pytań.

Dołącz pytania i odpowiedzi wygenerowane przez AI

Dzięki temu zamówieniu zarobisz

Często kupowane razem
Najlepiej sprzedające się produkty

Przypadki użycia

Najlepsze dla

Korzyści

Idealne profile kupujących

Cechy konkurencyjne

Tam, gdzie wyróżnia się

Rozważ alternatywy, jeśli…

Werdykt

Porównanie specyfikacji

Specyfikacja vs konkurencja

Podobne alternatywy dla tego produktu
Podobne produkty oglądane przez innych klientów
To może Pana/Panią zainteresować

To może Cię również zainteresować

Tradeinn współpracuje z własnym magazynem oraz z ponad 2000 dostawcami połączonymi każdego dnia. Aktualizujemy dostępność w czasie rzeczywistym, aby oferować jak najszerszy katalog w najlepszej cenie. Niektóre produkty mogą wymagać dodatkowego czasu dostawy w zależności od dostępności u dostawcy.

Szybki i łatwy zwrot 30 dni

Bezpieczne zakupy

Gwarancja 100% satysfakcji

Zawsze najlepsza cena online

Ładowanie obrazu