Ange din e-postadress så skickar vi direkt en länk för att återställa ditt lösenord.

Ditt VIP-område väntar i APPEN

Logga in i appen för att hantera ditt konto, dina beställningar och exklusiva förmåner.

Orderspårning

Orderspårning

Personliga notiser

Personliga notiser

Exklusiva erbjudanden

Exklusiva erbjudanden

Genom att fortsätta vara inloggad kan du handla snabbare, se dina beställningar och komma åt dina favoriter utan att logga in igen.

Fortsätt vara inloggad
Logga ut
top

Säljs och levereras av

försäljning

Fri frakt

Retur av beställning

Startsida

Trendnet TPE-1620WSF Switch

Pris utan kod 446.99

Rek. pris:

Du sparar:

Pris utan prenumeration

Moms och tullavgifter ingår

Inga ytterligare avgifter vid leverans.

Vilken är min storlek?

Vilken är min storlek?

Mitt virtuella provrum

Mitt virtuella provrum

Engångsköp

Lägg till i mitt pack 

Du sparar:

Köp nu med 1 klick
Återgå till PC-konfiguratorn

Köp den här produkten och tjäna

Färg:

Fri frakt

dto_trans rabatt på frakt

Gratis montering

Gratis borttagning av gammal apparat (endast med Ader)

Din finansiering från utan ränta med Klarna Paypal

Betala i 3, 4, 6 eller upp till 12 delbetalningar

Mitt virtuella provrum

Andra färger tillgängliga

left
right

Perfekta kombinationer

left
right

Reportar error

Över 25 miljoner nöjda kunder världen över

Garanti från officiellt varumärke

Snabb & enkel retur 30 dagar

Egenskaper för Trendnet TPE-1620WSF

Produktbeskrivning för Trendnet TPE-1620WSF Switch

Sammanfattning av beskrivningen

Förbättra ditt nätverk med den hanterade switchen TRENDnet TPE-1620WSF. Denna kraftfulla switch har 16 Gigabit PoE+-portar och 4 delade Gigabit-portar, vilket erbjuder en robust PoE-budget på 370W. Avlasta routingen till switchen med L2+ IPv4/IPv6 statisk routing, medan Dynamic ARP Inspection skyddar mot attacker. Optimera övervakningen med IGMP/MLD snooping och utöka räckvidden med SFP-platser. Njut av enkel webbaserad hantering, omfattande VLAN-stöd, QoS och IPv6-funktioner. EU-kontakt ingår

EU-kontakt

Frigör resurser i routern genom att avlasta routingprocesser till den hanterade switchen med hjälp av L2+ IPv4/IPv6 statisk routing-funktion för att effektivt dirigera trafik på switchnivå.

Den dynamiska ARP-inspektionsfunktionen hjälper till att skydda anslutna enheter från man-in-the-middle-attacker genom att kassera skadliga och ogiltiga ARP-paket.

Dra nytta av de tillgängliga multicast- och IGMP/MLD-snoopingfunktionerna för att optimera prestandan för IP-övervakningssystem och minimera nätverkstrafiken.

TRENDnets webbsmarta hanterade switchar har också SFP-portar för att stödja fiberbaserade nätverkstillämpningar över långa avstånd.

Funktioner:

- 16 x Gigabit PoE+-portar.

- 4 x Delade Gigabit-portar (RJ-45 eller SFP).

- 370W PoE-effektbudget.

- Lättanvänt webbaserat hanteringsgränssnitt.

- Stöder IPv6, LACP, VLAN, QoS och IGMP/MLD Snooping.

- IPv4/IPv6 Statisk Routing-stöd.

- Bandbreddskontroll per port.

- Privat, Multicast och Voice VLAN-stöd.

- Smarta fläktar.

- 40Gbps switchkapacitet.

- IEEE 802.1p QoS med stöd för köschemaläggning.

Specifikationer:

Standarder:
- IEEE 802.1d.

- IEEE 802.1p.

- IEEE 802.1Q.

- IEEE 802.1s.

- IEEE 802.1w.

- IEEE 802.1X.

- IEEE 802.1ab.

- IEEE 802.3.

- IEEE 802.3u.

- IEEE 802.3x.

- IEEE 802.3z.

- IEEE 802.3ab.

- IEEE 802.3ad.

- IEEE 802.3af.

- IEEE 802.3at.

- IEEE 802.3az
Enhetsgränssnitt:
- 16 x Gigabit PoE+-portar.

- 4 x Gigabit delade portar (RJ-45 eller SFP).

- LED-indikatorer.

- LED-displaylägesknapp (växlar LED-indikatorer för att visa länk/aktivitet eller endast PoE-portstatus)
Dataöverföringshastighet:
- Ethernet: 10 Mbps (halv duplex), 20 Mbps (full duplex).

- Fast Ethernet: 100 Mbps (halv duplex), 200 Mbps (full duplex).

- Gigabit Ethernet: 2000 Mbps (full duplex)
Prestanda:
- Switch fabric: 40 Gbps.

- RAM-buffert: 512 KB.

- MAC-adresstabell: 8K poster.

- Jumbo Frames: 10 KB.

- HOL Blocking Prevention.

- Vidarebefordringshastighet: 29.8 Mpps (64-byte paketstorlek)
Hantering:
- CLI (Telnet / SSHv2) för grundläggande administration.

- HTTP/HTTPS (SSL v2/3 TLS) Webbaserat GUI.

- SNMP v1, v2c, v3.

- RMON v1.

- Statisk Unicast MAC-adress.

- Aktivera/inaktivera 802.3az energisparläge.

- LLDP och LLDP-MED.

- Virtual Cable Diagnostics Test. - IPv6: IPv6 Neighbor Discovery, IPv6 Statisk IP, DHCPv6, Autokonfiguration.

- Dubbel image och konfiguration.

- TC Root/Protect MIB: - IP Forward Table MIB RFC 1354.

- RMON MIB RFC 1271.

- IPv4 MIB RFC 1213.

- IPv6 MIB RFC 2465.

- GVRP MIB IEEE 802.1Q-VLAN.

- LA MIB IEEE 802.3ad.

- LLDP MIB IEEE 802.1ab.

- IGMP Snooping MIB RFC 2933.

- MLD Snooping MIB RFC 3019.

- Privat VLAN MIB IEEE 802.1Q.

- DHCP SNOOP MIB RFC 2026.

- QoS MIB RFC 4323.

- SNMP MIB RFC 3415.

- STP MIB RFC 4318.

- PNAC MIB IEEE 802.1x.

- VLAN MIB IEEE 802.1q.

- DNS MIB RFC 1611.

- ACL MIB.

- Bandwidth CTRL MIB.

- LBD MIB.

- Mirror MIB.

- IPv6 NEIGHBOR MIB.

- SNTP MIB.

- Storm CTRL MIB.

- Statistics MIB.

- Tool MIB.

- Voice VLAN MIB.

- DoS MIB Spanning Tree: - IEEE 802.1d STP (Spanning Tree protocol).

- IEEE 802.1w RSTP (Rapid Spanning Tree protocol).

- IEEE 802.1s MSTP (Multiple Spanning Tree protocol) Link Aggregation: - Statisk Link Aggregation.

- 802.3ad Dynamisk LACP Quality of Service (QoS): - 802.1p Class of Service (CoS).

- DSCP (Differentiated Services Code Point).

- Bandbreddskontroll per port.

- Köschemaläggning: Strikt Prioritet, Weighted Round Robin (WRR) Vlan: - Flera hanterings-VLAN-tilldelningar.

- Asymmetrisk VLAN.

- 802.1Q Tagged VLAN.

- Dynamisk GVRP.

- MAC-baserad VLAN.

- Protokollbaserad VLAN.

- Upp till 256 VLAN-grupper, ID-intervall 1-4094.

- Privat VLAN (Skyddade portar).

- Voice VLAN (10 användardefinierade OUI:er) Multicast: - IGMP Snooping v1, v2, v3 (per VLAN).

- MLD Snooping v1, v2.

- IGMP fast leave.

- MVR (Multicast VLAN Registration).

- Statisk Multicast-adress.

- Upp till 256 multicast-poster.

- Port Mirror.

- RX, TX eller Båda.

- Många till en Access Control: - 802.1X Port-Based Network Access Control, RADIUS, TACACS+.

- Lokal Dial-In User Authentication.

- DHCP Snooping.

- Loopback Detection.

- Duplicated Address Detection.

- Trusted Host.

- Denial of Service (DoS).

- IP MAC port binding.

- Dynamic ARP inspection.

- Blockera okänd multicast ACL IPv4 L2-L4 & IPv6: - MAC-adress.

- VLAN ID.

- Ether Type (endast IPv4).

- IP-protokoll 0-255. - TCP/UDP-port 1-65535.

- 802.1p.

- DSCP (endast IPv4).

- IPv6-adress (endast IPv6) Lager 3.

Funktioner:

- IPv4 / IPv6 statisk routing.

- IP-gränssnitt: Upp till 6.

- Routingtabellposter: Upp till 32 (IPv4 / IPv6).

- ARP-tabell (upp till 128 poster).

- Inter-VLAN routing Kompatibilitet:- Valfritt programverktyg: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.

Ström:- Ingång: 100 - 240V AC, 50/60Hz, intern strömförsörjning.

- Max.

förbrukning: 460W Poe:- Effektbudget: 370W.

- 802.3at: Upp till 30W per port.

- PoE-läge A: Stift 1, 2, 3 och 6 för ström.

- PoE auto/manuell klassificering.

- PoE-portprioritet/effektschemaläggning Fläkt/Akustik:- Antal: 2.

- Ljudnivå: 52 dBA (max.).

- Mtbf: 192 382 timmar.

- Driftstemperatur: -5° - 50° C (23° - 122° F).

- Driftfuktighet: Max.

90% icke-kondenserande.

- Mått: 440x250 x 44mm (17.3x9.8x1.74 tum) Rackmonterbar 1U höjd.

- Vikt: 3.89kg (8.5 lbs.) Certifieringar:- CE.

- FCC.

- UL Paketinnehåll:- TPE-1620WSF.

- Snabbinstallationsguide.

- Strömkabel (1.8m/6 ft.).

- Rackmonteringssats.

Tekniska specifikationer för Trendnet TPE-1620WSF

Egenskaper för Trendnet TPE-1620WSF

Färg Svart

Färg

Svart

Särskiljande faktorer

Teknologi i Trendnet TPE-1620WSF Switch

Energiklass

Varningar

/ 5

1 Recensioner

Vad våra kunder säger om Trendnet TPE-1620WSF Switch

Skriv en recension om denna produkt

Svara på frågan

Skriv ditt svar

Frågan har redan besvarats, tack så mycket för att du försöker hjälpa en annan kund. Vi kommer att räkna med dig för framtida frågor.

Inkludera AI-genererade frågor och svar

Ställ en teknisk fråga om denna produkt

Köps ofta tillsammans
Mest sålda produkter

Användningsfall

Bäst för

Fördelar

Idealiska köparprofiler

Konkurrensfördelar

Där det utmärker sig

Överväg alternativ om…

Dom

Jämförelse av specifikationer

Specifikationer vs konkurrenter

Liknande alternativ till den här produkten
Relaterade produkter som andra kunder har tittat på
Det här kanske intresserar dig

Det här kanske också intresserar dig

Tradeinn arbetar med eget lager och med över 2000 leverantörer som är anslutna dagligen. Vi uppdaterar tillgängligheten i realtid för att erbjuda det bredaste möjliga sortimentet till bästa pris. Vissa produkter kan kräva extra leveranstid beroende på leverantörens tillgänglighet.

Snabb och enkel retur 30 dagar

Säker handel

100% Nöjdhetsgaranti

Alltid det bästa onlinepriset

Bilden laddas