Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Tp-link Switch TL-SG2016P

Preu sense codi 190.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Tp-link TL-SG2016P

Descripció Tp-link Switch TL-SG2016P

Resum de la descripció

Actualitza la teva xarxa amb el TP-Link TL-SG2016P, un commutador gestionat L2/L3/L4 potent i versàtil. Ofereix 16 ports Gigabit Ethernet, inclosos 8 ports PoE+ amb un generós pressupost total d´energia de 120W, perfecte per alimentar càmeres IP, telèfons VoIP i punts d´accés. Pren el control amb funcions de seguretat robustes, QoS avançat i un ampli suport de VLAN. Gestiona la teva xarxa sense esforç a través de la interfície web, la CLI o el núvol. El seu funcionament silenciós i sense ventilador i la seva carcassa metàl·lica duradora el converteixen en una opció fiable per a qualsevol negoci. Endoll UE

Endoll UE.

TP-Link TL-SG2016P.

Capa de commutació: L2/L3/L4.

Tipus de ports bàsics de commutació Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Nombre de ports bàsics de commutació Ethernet RJ-45: 16.

Taula d´adreces MAC: 8000 entrades.

Estàndards de xarxa: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.

Tensió d´entrada de CC: 53.5 V.

Connector elèctric: presa d´entrada de CC.

Alimentació a través d´Ethernet (PoE).

Especificacions:

-Quantitat de ports bàsics de commutació Ethernet RJ-45: 16.

-Tipus de ports bàsics de commutació Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

-Connector elèctric: presa d´entrada de CC.

-Amplada: 286 mm.

-Profunditat: 111.7 mm.

-Alçada: 25.4 mm.

-Consum d´energia (màx.): 146.5 W.

-Tensió d´entrada de CC: 53.5 V.

-Corrent d´entrada: 1.31 A.

-Font d´alimentació: CC/PoE.

-Rang de temperatura de funcionament: 0 - 40 °C.

-Humitat relativa de funcionament: 10 - 90%.

-Rang de temperatura d´emmagatzematge: -40 - 70 °C.

-Humitat relativa d´emmagatzematge: 5 - 90%.

-Dissipació de calor: 499.98 BTU/h.

-Protocols de xarxa compatibles: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.

-Funcions IPv4 i IPv6: Pila dual IPv4/IPv6.

-Protocol de registre VLAN GARP (GVRP): Sí.

-Estàndards de xarxa: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.

-Suport 10G: No.

-MDI / MDI-X automàtic: Sí.

-Negociació automàtica: Sí.

-Cablejat Ethernet de coure.

Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Mirall de ports: Sí.

-Suport de control de flux: Sí.

-Afegir enllaços: Sí.

-Taxa límit: Sí.

-Suport VLAN: Sí.

-Funcions de LAN virtual: VLAN Multicast, VLAN etiquetada, VLAN de veu.

-Tipus de cable compatibles: Cat3, Cat4, Cat5, Cat5e.

-Control de transmissió de tempesta: Sí.

-Nombre de VLAN: 4000.

-Protocol d´arbre d´expansió: Sí.

-LAN Ethernet, velocitat de transferència de dades: 10, 100, 1000 Mbit/s.

-Taula d´adreces MAC: 8000 entrades.

-Jumbo Frames, suport: Sí.

-Trames gegants: 9000.

-Nombre de cues: 8.

-Búfer de paquets: 4.1 MB.

Rendiment: 16 Gbit/s.

-Manual d´usuari: Sí.

-DHCP.

Característiques:

Relay DHCP, DHCP snooping, client DHCPv6, DHCPv6 snooping.

-Llista de control d´accés (ACL): Sí. -IGMP: Sí.

-Algorismes de seguretat compatibles: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

-MAC, filtre d´adreces: Sí.

-Suport SSH/SSL: Sí.

-Protecció i filtratge BPDU: Sí.

-Enllaç port IP-MAC: Sí.

-Autenticació: VLAN de convidat, autenticació basada en MAC, autenticació basada en port.

-Algorismes de planificació de cues: SP, Weighted Round Robin (WRR).

-Entrades d´adreces MAC: Entrades d´adreces MAC dinàmiques, Entrades d´adreces MAC estàtiques.

-Suport de qualitat de servei (QoS): Sí.

-Administració basada en web: Sí.

-Capa de commutació: L2/L3/L4.

-Inspecció ARP: Sí.

-Registre d´esdeveniments al sistema: Sí.

-Suport MIB: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.

-Configuració d´ajustos d´ubicació (CLI): Sí.

-Gestionat a través del núvol: Sí.

-Color del producte: Negre.

-Indicadors LED: PoE, Alimentació, Sistema.

-Certificació: CE, FCC, RoHS.

-Material de la carcassa: Metall.

-PoE: Sí.

-Pressupost d´alimentació a través d´Ethernet (PoE): 120 W.

-Nombre de ports d´alimentació a través d´Ethernet Plus (PoE +): 8.

-Firmware actualitzable: Sí.

-Sense ventilador: Sí.

-Requisits mínims del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.

-Suport Multicast: Sí.

-Intrusió de rendiment Multicast (MLD): MLD v1, MLD v2.

Fitxa tècnica Tp-link TL-SG2016P

Característiques Tp-link TL-SG2016P

Color Platejat

Color

Platejat

Diferenciadors clau

Tecnologia Tp-link Switch TL-SG2016P

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Tp-link Switch TL-SG2016P

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge