Wprowadź swój adres e-mail, a my natychmiast wyślemy link do zresetowania hasła.

Twoja strefa VIP czeka w APP

Zaloguj się do aplikacji, aby zarządzać swoim kontem, zamówieniami i ekskluzywnymi korzyściami.

Śledzenie zamówienia

Śledzenie zamówienia

Spersonalizowane powiadomienia

Spersonalizowane powiadomienia

Ekskluzywne oferty

Ekskluzywne oferty

Pozostając zalogowanym, możesz szybciej robić zakupy, sprawdzać swoje zamówienia i uzyskiwać dostęp do ulubionych bez ponownego logowania.

Pozostań zalogowany
Wyloguj się
top

Sprzedawane i wysyłane przez

sprzedaż

Darmowa dostawa

Zwrot zamówienia

Strona Główna

Tp-link TL-SG2016P Switch

Cena bez kodu 190.99

SRP:

Oszczędzasz:

Cena bez subskrypcji

VAT i cła wliczone

Brak dodatkowych opłat przy dostawie.

Jaki mam rozmiar?

Jaki mam rozmiar?

Moja wirtualna przymierzalnia

Moja wirtualna przymierzalnia

Zakup jednorazowy

Dodaj do mojej pack 

Oszczędzasz:

Kup teraz jednym kliknięciem
Powrót do konfiguratora PC

Kup ten produkt i zdobądź

Kolor:

Darmowa dostawa

dto_trans zniżki na wysyłkę

Darmowy montaż

Bezpłatny demontaż starego urządzenia z firmą Ader

Twoje finansowanie od bez odsetek z Klarna Paypal

Płać w 3, 4, 6 lub nawet 12 ratach

Moja wirtualna przymierzalnia

Inne kolory dostępne

left
right

Idealne połączenia

left
right

Reportar error

Ponad 25 milionów zadowolonych klientów na całym świecie

Gwarancja oficjalnej marki

Szybki & łatwy zwrot 30 dni

Cechy Tp-link TL-SG2016P

Opis produktu Tp-link TL-SG2016P Switch

Podsumowanie opisu

Zmodernizuj swoją sieć za pomocą TP-Link TL-SG2016P, potężnego i wszechstronnego przełącznika zarządzalnego L2/L3/L4. Oferuje 16 portów Gigabit Ethernet, w tym 8 portów PoE+ z dużym całkowitym budżetem mocy 120W, idealnym do zasilania kamer IP, telefonów VoIP i punktów dostępowych. Przejmij kontrolę dzięki solidnym funkcjom bezpieczeństwa, zaawansowanemu QoS i rozbudowanej obsłudze VLAN. Zarządzaj swoją siecią bez wysiłku za pośrednictwem interfejsu webowego, CLI lub chmury. Jego cicha, bezwentylatorowa praca i trwała metalowa obudowa czynią go niezawodnym wyborem dla każdej firmy. Wtyczka EU

Wtyczka EU.

TP-Link TL-SG2016P.

Warstwa przełącznika: L2/L3/L4.

Podstawowe porty przełączania Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów przełączania Ethernet RJ-45: 16.

Tabela adresów MAC: 8000 wpisów.

Standardy sieciowe: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.

Napięcie wejściowe DC: 53.5 V.

Złącze elektryczne: Gniazdo wejściowe DC.

Power over Ethernet (PoE).

Specyfikacje:

-Ilość podstawowych portów przełączania Ethernet RJ-45: 16.

-Podstawowe porty przełączania Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

-Złącze elektryczne: Gniazdo wejściowe DC.

-Szerokość: 286 mm.

-Głębokość: 111.7 mm.

-Wysokość: 25.4 mm.

-Pobór mocy (maks.): 146.5 W.

-Napięcie wejściowe DC: 53.5 V.

-Prąd wejściowy: 1.31 A.

-Źródło zasilania: DC/PoE.

-Zakres temperatur pracy: 0 - 40 °C.

-Względna wilgotność podczas pracy: 10 - 90%.

-Zakres temperatur przechowywania: -40 - 70 °C.

-Względna wilgotność podczas przechowywania: 5 - 90%.

-Rozpraszanie ciepła: 499.98 BTU/h.

-Obsługiwane protokoły sieciowe: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.

-Funkcje IPv4 i IPv6: Dual stack IPv4/IPv6.

-GARP VLAN Registration Protocol (GVRP): Tak.

-Standardy sieciowe: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.

-Obsługa 10G: Nie.

-Auto MDI / MDI-X: Tak.

-Automatyczna negocjacja: Tak.

-Okablowanie Ethernet miedziane.

Technologia: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Mirroring portów: Tak.

-Obsługa kontroli przepływu: Tak.

-Agregacja łączy: Tak.

-Ograniczenie prędkości: Tak.

-Obsługa VLAN: Tak.

-Funkcje Virtual LAN: Multicast VLAN, Tagged VLAN, Voice VLAN.

-Obsługiwane typy kabli: Cat3, Cat4, Cat5, Cat5e.

-Kontrola transmisji burzowej: Tak.

-Liczba VLANów: 4000.

-Protokół drzewa rozpinającego: Tak.

-Ethernet LAN, prędkość transferu danych: 10, 100, 1000 Mbit/s.

-Tabela adresów MAC: 8000 wpisów.

-Obsługa Jumbo Frames: Tak.

-Ramki Jumbo: 9000.

-Liczba kolejek: 8.

-Bufor pakietów: 4.1 MB.

-Wydajność: 16 Gbit/s.

-Instrukcja obsługi: Tak.

-DHCP.

Funkcje:

DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

-Lista kontroli dostępu (ACL): Tak. -IGMP: Tak.

-Obsługiwane algorytmy bezpieczeństwa: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

-Filtr adresów MAC: Tak.

-Obsługa SSH/SSL: Tak.

-Ochrona i filtrowanie BPDU: Tak.

-Wiązanie portów IP-MAC: Tak.

-Uwierzytelnianie: Gościnny VLAN, uwierzytelnianie oparte na adresach MAC, uwierzytelnianie oparte na portach.

-Algorytmy planowania kolejek: SP, Weighted Round Robin (WRR).

-Wpisy adresów MAC: Dynamiczne wpisy adresów MAC, Statyczne wpisy adresów MAC.

-Obsługa jakości usług (QoS): Tak.

-Administracja przez przeglądarkę internetową: Tak.

-Warstwa przełącznika: L2/L3/L4.

-Inspekcja ARP: Tak.

-Rejestracja zdarzeń w systemie: Tak.

-Obsługa MIB: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.

-Konfiguracja ustawień lokalizacji (CLI): Tak.

-Zarządzanie przez chmurę: Tak.

-Kolor produktu: Czarny.

-Wskaźniki LED: PoE, Zasilanie, System.

-Certyfikacja: CE, FCC, RoHS.

-Materiał obudowy: Metal.

-PoE: Tak.

-Budżet Power over Ethernet (PoE): 120 W.

-Liczba portów Power over Ethernet Plus (PoE +): 8.

-Możliwość aktualizacji oprogramowania układowego: Tak.

-Bez wentylatora: Tak.

-Minimalne wymagania systemowe: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.

-Obsługa Multicast: Tak.

-Intruzja przepustowości Multicast (MLD): MLD v1, MLD v2.

Specyfikacje techniczne Tp-link TL-SG2016P

Cechy Tp-link TL-SG2016P

Kolor Posrebrzany

Kolor

Posrebrzany

Kluczowe wyróżniki

Technologia w Tp-link TL-SG2016P Switch

Klasyfikacja energetyczna

Ostrzeżenia

/ 5

1 Recenzje

Co nasi klienci mówią o Tp-link TL-SG2016P Switch

Napisz recenzję o tym produkcie

Odpowiedz na pytanie

Napisz swoją odpowiedź

Na pytanie już udzielono odpowiedzi, bardzo dziękuję za próbę pomocy innemu klientowi. Liczymy na Ciebie w przypadku przyszłych pytań.

Dołącz pytania i odpowiedzi wygenerowane przez AI

Dzięki temu zamówieniu zarobisz

Często kupowane razem
Najlepiej sprzedające się produkty

Przypadki użycia

Najlepsze dla

Korzyści

Idealne profile kupujących

Cechy konkurencyjne

Tam, gdzie wyróżnia się

Rozważ alternatywy, jeśli…

Werdykt

Porównanie specyfikacji

Specyfikacja vs konkurencja

Podobne alternatywy dla tego produktu
Podobne produkty oglądane przez innych klientów
To może Pana/Panią zainteresować

To może Cię również zainteresować

Tradeinn współpracuje z własnym magazynem oraz z ponad 2000 dostawcami połączonymi każdego dnia. Aktualizujemy dostępność w czasie rzeczywistym, aby oferować jak najszerszy katalog w najlepszej cenie. Niektóre produkty mogą wymagać dodatkowego czasu dostawy w zależności od dostępności u dostawcy.

Szybki i łatwy zwrot 30 dni

Bezpieczne zakupy

Gwarancja 100% satysfakcji

Zawsze najlepsza cena online

Ładowanie obrazu