Voer uw e-mailadres in en wij sturen u direct een link om uw wachtwoord te herstellen.

Je VIP-gebied wacht op je in de APP

Log in op de app om je account, bestellingen en exclusieve voordelen te beheren.

Bestelling volgen

Bestelling volgen

Gepersonaliseerde meldingen

Gepersonaliseerde meldingen

Exclusieve aanbiedingen

Exclusieve aanbiedingen

Ingelogd blijven zorgt ervoor dat je sneller kunt winkelen, je bestellingen kunt bekijken en je favorieten kunt openen zonder opnieuw in te loggen.

Ingelogd blijven
Uitloggen
top

Verkocht en verzonden door

verkoop

Gratis verzending

Retour van bestelling

Start

Tp-link TL-SG2016P Switch

Prijs zonder code 190.99

Adviesprijs:

Je bespaart:

Prijs zonder abonnement

Btw en invoerrechten inbegrepen

Geen extra kosten bij levering.

Wat is mijn maat?

Wat is mijn maat?

Mijn virtuele paskamer

Mijn virtuele paskamer

Eenmalige aankoop

Voeg toe aan mijn pack 

Je bespaart:

Koop nu met 1 klik
Terug naar PC-configurator

Koop dit product en verdien

Kleur:

Gratis verzending

dto_trans korting op verzending

Gratis montage

Gratis afvoer van oud apparaat (alleen bij Ader)

Uw financiering vanaf rentevrij met Klarna Paypal

Betaal in 3, 4, 6 of tot 12 termijnen

Mijn virtuele paskamer

Andere kleuren beschikbaar

left
right

Perfecte combinaties

left
right

Reportar error

Meer dan 25 miljoen tevreden klanten wereldwijd

Garantie van het officiële merk

Snelle & gemakkelijke retour 30 dagen

Kenmerken van Tp-link TL-SG2016P

Productbeschrijving van Tp-link TL-SG2016P Switch

Samenvatting van de beschrijving

Upgrade uw netwerk met de TP-Link TL-SG2016P, een krachtige en veelzijdige L2/L3/L4 beheerde switch. Hij biedt 16 Gigabit Ethernet-poorten, waaronder 8 PoE+-poorten met een royaal totaal vermogensbudget van 120W, perfect voor het voeden van IP-camera´s, VoIP-telefoons en toegangspunten. Neem de controle met robuuste beveiligingsfuncties, geavanceerde QoS en uitgebreide VLAN-ondersteuning. Beheer uw netwerk moeiteloos via de webinterface, CLI of de cloud. De stille, ventilatorloze werking en duurzame metalen behuizing maken het een betrouwbare keuze voor elk bedrijf. EU-stekker

EU-stekker.

TP-Link TL-SG2016P.

Switchlaag: L2/L3/L4.

Basistype RJ-45 Ethernet-switchingpoorten: Gigabit Ethernet (10/100/1000), Aantal basis RJ-45 Ethernet-switchingpoorten: 16.

MAC-adrestabel: 8000 vermeldingen.

Netwerkstandaarden: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.

DC ingangsspanning: 53.5 V.

Elektrische connector: DC-ingang.

Power over Ethernet (PoE).

Specificaties:

-Aantal basis RJ-45 Ethernet-switchingpoorten: 16.

-Basistype RJ-45 Ethernet-switchingpoorten: Gigabit Ethernet (10/100/1000).

-Elektrische connector: DC-ingang.

-Breedte: 286 mm.

-Diepte: 111.7 mm.

-Hoogte: 25.4 mm.

-Stroomverbruik (max): 146.5 W.

-DC ingangsspanning: 53.5 V.

-Ingangsstroom: 1.31 A.

-Stroombron: DC/PoE.

-Bedrijfstemperatuurbereik: 0 -40 °C.

-Relatieve luchtvochtigheid tijdens bedrijf: 10 -90%.

-Opslagtemperatuurbereik: -40 -70 °C.

-Relatieve luchtvochtigheid bij opslag: 5 -90%.

-Warmteafvoer: 499.98 BTU/u.

-Ondersteunde netwerkprotocollen: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.

-IPv4- en IPv6-functies: Dual stack IPv4/IPv6.

-GARP VLAN Registration Protocol (GVRP): Ja.

-Netwerkstandaarden: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.

-Ondersteuning 10G: Nee.

-Auto MDI / MDI-X: Ja.

-Auto-negotiation: Ja.

-Koperen Ethernet-bekabeling.

Technologie: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Poortspiegeling: Ja.

-Flow control support: Ja.

-Adding links: Ja.

-Limit rate: Ja.

-VLAN Support: Ja.

-Virtual LAN functions: Multicast VLAN, Tagged VLAN, Voice VLAN.

-Ondersteunde kabeltypes: Cat3, Cat4, Cat5, Cat5e.

-Storm transmission control: Ja.

-Aantal VLAN´s: 4000.

-Spanning tree protocol: Ja.

-Ethernet LAN, data transfer speed: 10.100,1000 Mbit/s.

-MAC-adrestabel: 8000 vermeldingen.

-Jumbo Frames, support: Ja.

-Jumbo frames: 9000.

-Aantal wachtrijen: 8.

-Package buffer: 4.1 MB.

Performance: 16 Gbit/s.

-User manual: Ja.

-DHCP.

Features:

DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

-Access Control List (ACL): Ja. -IGMP: Ja.

-Ondersteunde beveiligingsalgoritmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

-MAC-adresfilter: Ja.

-SSH/SSL ondersteuning: Ja.

-BPDU-bescherming en -filtering: Ja.

-IP-MAC poortbinding: Ja.

-Authenticatie: Gast VLAN, MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie.

-Queue scheduling algoritmen: SP, Weighted Round Robin (WRR).

-MAC-adres vermeldingen: Dynamische MAC-adres vermeldingen, Statische MAC-adres vermeldingen.

-Quality of service (QoS) ondersteuning: Ja.

-Web-based administratie: Ja.

-Switch layer: L2/L3/L4.

-ARP inspectie: Ja.

-Registratie van gebeurtenissen in het systeem: Ja.

-MIB ondersteuning: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.

-Locatie instellingen configuratie (CLI): Ja.

-Beheerd via de cloud: Ja.

-Product kleur: Zwart.

-LED Indicatoren: PoE, Power, System.

Certificering: CE, FCC, RoHS.

-Behuizing materiaal: Metaal.

-PoE: Ja.

-Power over Ethernet (PoE) Budget: 120 W.

-Power over Ethernet Plus (PoE +) Aantal poorten: 8.

-Firmware upgradeable: Ja.

-Zonder ventilator: Ja.

-Minimum systeemvereisten: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.

-Multicast ondersteuning: Ja.

-Multicast Throughput Intrusion (MLD): MLD v1, MLD v2.

Technische specificaties van Tp-link TL-SG2016P

Kenmerken van Tp-link TL-SG2016P

Kleur Zilver

Kleur

Zilver

Belangrijkste onderscheidende factoren

Technologie in Tp-link TL-SG2016P Switch

Energie-label

Waarschuwingen

/ 5

1 Beoordelingen

Wat onze klanten zeggen over Tp-link TL-SG2016P Switch

Schrijf een recensie over dit product

Beantwoord de vraag

Schrijf je antwoord

De vraag is al beantwoord, hartelijk dank voor het proberen een andere klant te helpen. Voor toekomstige vragen rekenen we op je.

Door AI gegenereerde vragen en antwoorden opnemen

Stel een technische vraag over dit product

Vaak samen gekocht
Bestverkochte producten

Toepassingsgevallen

Het beste voor

Voordelen

Ideale kopersprofielen

Competitieve kenmerken

Waar het uitblinkt

Overweeg alternatieven als…

Oordeel

Vergelijking van specificaties

Specificaties vs concurrenten

Vergelijkbare alternatieven voor dit product
Gerelateerde producten bekeken door andere klanten
Dit is misschien interessant voor u

U bent misschien ook geïnteresseerd in

Tradeinn werkt met eigen voorraad en met meer dan 2000 leveranciers die dagelijks zijn aangesloten. Wij actualiseren de beschikbaarheid in real time om je de ruimste catalogus aan te bieden, altijd tegen de beste prijs. Sommige producten kunnen een langere levertijd hebben, afhankelijk van de beschikbaarheid bij de leverancier.

Snelle en gemakkelijke retour 30 dagen

Veilig winkelen

100% Tevredenheidsgarantie

Altijd de beste online prijs

Afbeelding wordt geladen