Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Tp-link TL-SG2016P Switch

Pris uten kode 190.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Tp-link TL-SG2016P

Produktbeskrivelse av Tp-link TL-SG2016P Switch

Sammendrag av beskrivelsen

Oppgrader nettverket ditt med TP-Link TL-SG2016P, en kraftig og allsidig L2/L3/L4 administrert svitsj. Den tilbyr 16 Gigabit Ethernet-porter, inkludert 8 PoE+-porter med et sjenerøst totalt strømbudsjett på 120W, perfekt for strømforsyning til IP-kameraer, VoIP-telefoner og aksesspunkter. Ta kontroll med robuste sikkerhetsfunksjoner, avansert QoS og omfattende VLAN-støtte. Administrer nettverket ditt enkelt via webgrensesnittet, CLI eller skyen. Dens stillegående, vifteløse drift og slitesterke metallkabinett gjør den til et pålitelig valg for enhver bedrift. EU-plugg

EU-plugg.

TP-Link TL-SG2016P.

Switch-lag: L2/L3/L4.

Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet switching porter: 16.

MAC-adresse tabell: 8000 oppføringer.

Nettverksstandarder: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.

DC inngangsspenning: 53.5 V.

Elektrisk kontakt: DC inngangskontakt.

Power over Ethernet (PoE).

Spesifikasjoner:

-Antall grunnleggende RJ-45 Ethernet switching porter: 16.

-Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000).

-Elektrisk kontakt: DC inngangskontakt.

-Bredde: 286 mm.

-Dybde: 111.7 mm.

-Høyde: 25.4 mm.

-Strømforbruk (maks): 146.5 W.

-DC inngangsspenning: 53.5 V.

-Inngangsstrøm: 1.31 A.

-Strømkilde: DC/PoE.

-Driftstemperaturområde: 0 -40 °C.

-Relativ driftsfuktighet: 10 -90%.

-Lagringstemperaturområde: -40 -70 °C.

-Relativ lagringsfuktighet: 5 -90%.

-Varmeavledning: 499.98 BTU/h.

-Støttede nettverksprotokoller: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.

-IPv4 og IPv6 funksjoner: Dual stack IPv4/IPv6.

-GARP VLAN Registration Protocol (GVRP): Ja.

-Nettverksstandarder: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.

-Støtte 10G: Nei.

-Auto MDI / MDI-X: Ja.

-Auto-forhandling: Ja.

-Kobber Ethernet-kabling.

Teknologi: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Portspeiling: Ja.

-Flow control support: Ja.

-Legge til lenker: Ja.

-Begrense hastighet: Ja.

-VLAN Support: Ja.

-Virtuelle LAN-funksjoner: Multicast VLAN, Tagged VLAN, Voice VLAN.

-Støttede kabeltyper: Cat3, Cat4, Cat5, Cat5e.

-Storm transmission control: Ja.

-Antall VLAN: 4000.

-Spanning tree protocol: Ja.

-Ethernet LAN, dataoverføringshastighet: 10.100,1000 Mbit/s.

-MAC-adresse tabell: 8000 oppføringer.

-Jumbo Frames, support: Ja.

-Jumbo frames: 9000.

-Antall køer: 8.

-Pakke buffer: 4.1 MB.

Ytelse: 16 Gbit/s.

-Bruker manual: Ja.

-DHCP.

Funksjoner:

DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

-Access Control List (ACL): Ja. -IGMP: Ja.

-Støttede sikkerhetsalgoritmer: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

-MAC-adressefilter: Ja.

-SSH/SSL-støtte: Ja.

-BPDU-beskyttelse og filtrering: Ja.

-IP-MAC portbinding: Ja.

-Autentisering: Gjest VLAN, MAC-basert autentisering, Port-basert autentisering.

-Køplanleggingsalgoritmer: SP, Vektet Round Robin (WRR).

-MAC-adresseoppføringer: Dynamiske MAC-adresseoppføringer, Statiske MAC-adresseoppføringer.

-Quality of service (QoS) støtte: Ja.

-Web-basert administrasjon: Ja.

-Switch lag: L2/L3/L4.

-ARP inspeksjon: Ja.

-Registrering av hendelser i systemet: Ja.

-MIB-støtte: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.

-Konfigurasjon av lokasjonsinnstillinger (CLI): Ja.

-Administrert gjennom skyen: Ja.

-Produktfarge: Svart.

-LED-indikatorer: PoE, Strøm, System.

-Sertifisering: CE, FCC, RoHS.

-Husmateriale: Metall.

-PoE: Ja.

-Power over Ethernet (PoE) budsjett: 120 W.

-Power over Ethernet Plus (PoE +) Antall porter: 8.

-Firmware kan oppgraderes: Ja.

-Uten vifte: Ja.

-Minimum systemkrav: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.

-Multicast-støtte: Ja.

-Multicast Throughput Intrusion (MLD): MLD v1, MLD v2.

Tekniske spesifikasjoner for Tp-link TL-SG2016P

Funksjoner ved Tp-link TL-SG2016P

Farge Sølv

Farge

Sølv

Viktigste differensiatorer

Teknologi i Tp-link TL-SG2016P Switch

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Tp-link TL-SG2016P Switch

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde