이메일 주소를 입력해 주세요. 즉시 비밀번호 재설정 링크를 보내드립니다.

APP에서 VIP 영역이 여러분을 기다리고 있습니다

앱에 로그인하여 계정, 주문 및 전용 혜택을 관리하세요.

주문 배송 조회

주문 배송 조회

맞춤 알림

맞춤 알림

독점 혜택

독점 혜택

로그인 상태를 유지하면 다시 로그인하지 않고도 더 빠르게 쇼핑하고, 주문을 확인하며, 즐겨찾기에 접근할 수 있습니다.

로그인 상태 유지
로그아웃
top

판매자가 판매 및 배송

매상

무료배송

주문 반품

홈

Tp-link TL-SG2016P 네트워크 스위치

코드 없음 가격 190.99

권장소비자가격:

절약 금액:

구독 없는 가격

부가세 및 관세 포함

배송 시 추가 요금 없음.

제 사이즈가 뭐예요?

제 사이즈가 뭐예요?

나의 가상 피팅룸

나의 가상 피팅룸

단건 구매

내 팩에 추가 

절약 금액:

지금 1-클릭으로 구매
PC 구성기로 돌아가기

이 제품 구매로 받으세요,

색상:

무료배송

dto_trans 배송 할인

무료 조립

오래된 기기를 무료로 제거(Ader에만 해당)

당신의 할부는부터 무이자 Klarna Paypal

3, 4, 6 또는 최대 12회 분할 결제 가능

나의 가상 피팅룸

다른 색상 사용 가능

left
right

완벽한 조합

left
right

Reportar error

전 세계 2,500만 명 이상의 만족한 고객

공식 브랜드 보증

빠르고 간편한 반품 30일

특징 Tp-link TL-SG2016P

제품 설명 Tp-link TL-SG2016P 네트워크 스위치

설명 요약

강력하고 다재다능한 L2/L3/L4 관리형 스위치인 TP-Link TL-SG2016P로 네트워크를 업그레이드하세요. 이 스위치는 16개의 기가비트 이더넷 포트를 제공하며, 이 중 8개는 넉넉한 총 120W의 전력 예산을 갖춘 PoE+ 포트로, IP 카메라, VoIP 전화기, 무선 액세스 포인트에 전원을 공급하기에 완벽합니다. 강력한 보안 기능, 고급 QoS, 그리고 광범위한 VLAN 지원을 통해 네트워크를 완벽하게 제어할 수 있습니다. 웹 인터페이스, CLI 또는 클라우드를 통해 네트워크를 손쉽게 관리할 수 있습니다. 조용하고 팬리스(fanless) 작동 방식과 견고한 금속 하우징은 모든 비즈니스에 신뢰할 수 있는 선택이 됩니다. EU 플러그

EU 플러그

TP-Link TL-SG2016P

스위치 레이어: L2/L3/L4

기본 RJ-45 이더넷 스위칭 타입 포트: 기가비트 이더넷 (10/100/1000), 기본 RJ-45 이더넷 스위칭 포트 수: 16

MAC 주소 테이블: 8000개 항목

네트워크 표준: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE

DC 입력 전압: 53.5 V

전기 커넥터: DC 입력 소켓

PoE (Power over Ethernet)

사양:

-기본 RJ-45 이더넷 스위칭 포트 수: 16

-기본 RJ-45 이더넷 스위칭 타입 포트: 기가비트 이더넷 (10/100/1000)

-전기 커넥터: DC 입력 소켓

-너비: 286 mm

-깊이: 111.7 mm

-높이: 25.4 mm

-전력 소비 (최대): 146.5 W

-DC 입력 전압: 53.5 V

-입력 전류: 1.31 A

-전원: DC/PoE

-작동 온도 범위: 0 - 40 °C

-상대 작동 습도: 10 - 90%

-보관 온도 범위: -40 - 70 °C

-보관 상대 습도: 5 - 90%

-열 발산: 499.98 BTU/h

-지원되는 네트워크 프로토콜: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2

-IPv4 및 IPv6 기능: 듀얼 스택 IPv4/IPv6

-GARP VLAN 등록 프로토콜 (GVRP): 예

-네트워크 표준: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x

-10G 지원: 아니요

-자동 MDI / MDI-X: 예

-자동 협상: 예

-구리 이더넷 케이블 연결

기술: 10BASE-T, 100BASE-TX, 1000BASE-T

-포트 미러링: 예

-흐름 제어 지원: 예

-링크 추가: 예

-속도 제한: 예

-VLAN 지원: 예

-가상 LAN 기능: 멀티캐스트 VLAN, 태그 VLAN, 음성 VLAN

-지원되는 케이블 유형: Cat3, Cat4, Cat5, Cat5e

-스톰 전송 제어: 예

-VLAN 수: 4000

-스패닝 트리 프로토콜: 예

-이더넷 LAN, 데이터 전송 속도: 10, 100, 1000 Mbit/s

-MAC 주소 테이블: 8000개 항목

-점보 프레임 지원: 예

-점보 프레임: 9000

-큐 수: 8

-패키지 버퍼: 4.1 MB

성능: 16 Gbit/s

-사용자 설명서: 예

-DHCP

특징:

DHCP 릴레이, DHCP 스누핑, DHCPv6 클라이언트, DHCPv6 스누핑

-접근 제어 목록 (ACL): 예 -IGMP: 예.

-지원되는 보안 알고리즘: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

-MAC 주소 필터: 예.

-SSH/SSL 지원: 예.

-BPDU 보호 및 필터링: 예.

-IP-MAC 포트 바인딩: 예.

-인증: 게스트 VLAN, MAC 기반 인증, 포트 기반 인증.

-큐 스케줄링 알고리즘: SP, 가중 라운드 로빈 (WRR).

-MAC 주소 항목: 동적 MAC 주소 항목, 정적 MAC 주소 항목.

-서비스 품질 (QoS) 지원: 예.

-웹 기반 관리: 예.

-스위치 레이어: L2/L3/L4.

-ARP 검사: 예.

-시스템 내 이벤트 등록: 예.

-MIB 지원: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.

-위치 설정 구성 (CLI): 예.

-클라우드를 통한 관리: 예.

-제품 색상: 검정색.

-LED 표시등: PoE, 전원, 시스템.

-인증: CE, FCC, RoHS.

-하우징 재질: 금속.

-PoE: 예.

-Power over Ethernet (PoE) 예산: 120 W.

-Power over Ethernet Plus (PoE +) 포트 수: 8.

-펌웨어 업그레이드 가능: 예.

-팬 없음: 예.

-최소 시스템 요구 사항: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.

-멀티캐스트 지원: 예.

-멀티캐스트 처리량 침입 (MLD): MLD v1, MLD v2.

기술 사양 Tp-link TL-SG2016P

특징 Tp-link TL-SG2016P

색상 은색

색상

은색

주요 차별화 요소

기술 Tp-link TL-SG2016P 네트워크 스위치

에너지 등급

경고

/ 5

1 리뷰

고객님들이 Tp-link TL-SG2016P 네트워크 스위치에 대해 말하는 내용

이 제품에 대한 리뷰 쓰기

질문에 답하세요

당신의 대답을 작성

질문에 대한 답변이 이미 완료되었습니다. 다른 고객을 도와주셔서 대단히 감사합니다. 향후 질문에 대한 답변을 드리겠습니다.

AI가 생성한 질문 및 답변 포함

이 제품에 대한 기술적인 질문을 해보세요

함께 자주 구매하는 제품
베스트셀러 제품

사용 사례

최적용

장점

이상적인 고객 프로필

경쟁 특성

뛰어난 점

…인 경우 대안을 고려하세요

평가

사양 비교

사양 vs 경쟁사

이 상품의 유사한 대안
다른 고객들이 본 관련 상품
고객님께서 이 상품에 관심을 가지실 수 있습니다

고객님을 위한 추천

Tradeinn은 자체 재고와 매일 연결된 2000개 이상의 공급업체와 함께 운영됩니다. 우리는 실시간으로 재고를 업데이트하여 가능한 한 폭넓은 카탈로그를 최상의 가격으로 제공합니다. 일부 제품은 공급업체의 재고 상황에 따라 추가 배송 기간이 필요할 수 있습니다.

30일간 빠르고 간편한 반품

안전한 쇼핑

100% 만족 보장

언제나 최고의 온라인 가격

이미지 불러오는 중