Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Tp-link Switch TL-SG2016P

Prezzo senza codice 190.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Tp-link TL-SG2016P

Descrizione Tp-link Switch TL-SG2016P

Riepilogo della descrizione

Aggiorna la tua rete con il TP-Link TL-SG2016P, uno switch gestito L2/L3/L4 potente e versatile. Offre 16 porte Gigabit Ethernet, incluse 8 porte PoE+ con un generoso budget di potenza totale di 120W, perfetto per alimentare telecamere IP, telefoni VoIP e access point. Prendi il controllo con robuste funzionalità di sicurezza, QoS avanzato e un ampio supporto VLAN. Gestisci la tua rete senza sforzo tramite l´interfaccia web, la CLI o il cloud. Il suo funzionamento silenzioso e senza ventole e il robusto alloggiamento in metallo lo rendono una scelta affidabile per qualsiasi azienda. Spina EU

Spina EU.

TP-Link TL-SG2016P.

Livello switch: L2/L3/L4.

Tipo di porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 16.

Tabella indirizzi MAC: 8000 voci.

Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.

Tensione di ingresso CC: 53.5 V.

Connettore elettrico: Presa di ingresso CC.

Power over Ethernet (PoE).

Specifiche:

-Quantità di porte di commutazione Ethernet RJ-45 di base: 16.

-Tipo di porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000).

-Connettore elettrico: Presa di ingresso CC.

-Larghezza: 286 mm.

-Profondità: 111.7 mm.

-Altezza: 25.4 mm.

-Consumo energetico (max): 146.5 W.

-Tensione di ingresso CC: 53.5 V.

-Corrente di ingresso: 1.31 A.

-Fonte di alimentazione: CC/PoE.

-Intervallo di temperatura operativa: 0 -40 °C.

-Umidità relativa operativa: 10 -90%.

-Intervallo di temperatura di stoccaggio: -40 -70 °C.

-Umidità relativa di stoccaggio: 5 -90%.

-Dissipazione del calore: 499.98 BTU/h.

-Protocolli di rete supportati: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.

-Funzioni IPv4 e IPv6: Dual stack IPv4/IPv6.

-GARP VLAN Registration Protocol (GVRP): Sì.

-Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.

-Supporto 10G: No.

-Auto MDI / MDI-X: Sì.

-Auto-negoziazione: Sì.

-Cablaggio Ethernet in rame.

Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Port mirroring: Sì.

-Supporto per il controllo del flusso: Sì.

-Aggiunta di collegamenti: Sì.

-Limitazione della velocità: Sì.

-Supporto VLAN: Sì.

-Funzioni LAN virtuale: Multicast VLAN, Tagged VLAN, Voice VLAN.

-Tipi di cavo supportati: Cat3, Cat4, Cat5, Cat5e.

-Controllo della trasmissione di tempesta: Sì.

-Numero di VLAN: 4000.

-Protocollo spanning tree: Sì.

-LAN Ethernet, velocità di trasferimento dati: 10, 100, 1000 Mbit/s.

-Tabella indirizzi MAC: 8000 voci.

-Jumbo Frames, supporto: Sì.

-Jumbo frames: 9000.

-Numero di code: 8.

-Buffer pacchetti: 4.1 MB.

Performance: 16 Gbit/s.

-Manuale utente: Sì.

-DHCP.

Caratteristiche:

DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

-Access Control List (ACL): Sì. -IGMP: Sì.

-Algoritmi di sicurezza supportati: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

-Filtro MAC, indirizzo: Sì.

-Supporto SSH/SSL: Sì.

-Protezione e filtraggio BPDU: Sì.

-Binding porta IP-MAC: Sì.

-Autenticazione: VLAN Guest, autenticazione basata su MAC, autenticazione basata su porta.

-Algoritmi di scheduling della coda: SP, Weighted Round Robin (WRR).

-Voci indirizzi MAC: Voci indirizzi MAC dinamici, Voci indirizzi MAC statici.

-Supporto Quality of Service (QoS): Sì.

-Amministrazione basata sul web: Sì.

-Livello switch: L2/L3/L4.

-Ispezione ARP: Sì.

-Registrazione degli eventi nel sistema: Sì.

-Supporto MIB: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.

-Configurazione delle impostazioni di posizione (CLI): Sì.

-Gestito tramite cloud: Sì.

-Colore del prodotto: Nero.

-Indicatori LED: PoE, Alimentazione, Sistema.

-Certificazione: CE, FCC, RoHS.

-Materiale dell´alloggiamento: Metallo.

-PoE: Sì.

-Budget Power over Ethernet (PoE): 120 W.

-Numero di porte Power over Ethernet Plus (PoE +): 8.

-Firmware aggiornabile: Sì.

-Senza ventola: Sì.

-Requisiti minimi di sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.

-Supporto Multicast: Sì.

-Intrusione Throughput Multicast (MLD): MLD v1, MLD v2.

Specifiche tecniche Tp-link TL-SG2016P

Caratteristiche Tp-link TL-SG2016P

Colore Argento

Colore

Argento

Fattori distintivi

Tecnologia Tp-link Switch TL-SG2016P

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Tp-link Switch TL-SG2016P

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso