Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

Hpe ARUBA 6100 12G Switch

Preis ohne Code 1165.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von Hpe ARUBA 6100 12G

Produktbeschreibung von Hpe ARUBA 6100 12G Switch

Zusammenfassung der Beschreibung

Der HPE Aruba 6100 12G Switch bietet sicheren, einfachen und zuverlässigen kabelgebundenen Zugriff für Zweigniederlassungen, mittelständische Unternehmen und KMUs. Ideal für IoT-, mobile und Cloud-Anwendungen, verfügt er über eine leistungsstarke ASIC-Architektur und das programmierbare Betriebssystem AOS-CX für konsistente Leistung. Dieser lüfterlose 12-Port-Layer-2-Switch verfügt über integrierte Hochgeschwindigkeits-Uplinks und bis zu 370W PoE Class 4, was die Bereitstellung in ruhigen Arbeitsbereichen vereinfacht. Er unterstützt robustes QoS, statisches Routing und IPv6, ohne dass Softwarelizenzen erforderlich sind. Die Verwaltung erfolgt einfach über Aruba Central, NetEdit, Web-UI oder CLI

EU-Stecker.

Der Aruba CX 6100 Series Switch ist Teil einer modernen Familie von Entry-Level-Access-Switches, die ideal für Zweigstellennetzwerke, mittelständische Unternehmen und KMUs geeignet sind.

Die Aruba CX 6100 Switches wurden für sicheren, einfachen und zuverlässigen Zugriff entwickelt und bieten eine komfortable kabelgebundene Zugriffslösung für IoT-fähige Unternehmensnetzwerke, mobile und Cloud-Anwendungen.

Bereiten Sie Ihr Netzwerk mit der leistungsstarken Aruba ASIC-Architektur und dem programmierbaren AOS-CX-Betriebssystem, das im gesamten Aruba CX-Portfolio verwendet wird, auf die unvorhersehbaren Anforderungen von morgen vor, um eine effizientere und konsistentere Bedienererfahrung zu erzielen.

Diese Layer-2-Switch-Serie verfügt über praktische integrierte High-Speed-Uplinks mit bis zu 370 W IEEE 802.

3at PoE Class 4 zur Unterstützung von IoT-Geräten wie Überwachungskameras oder drahtlosen Zugangspunkten.

Ein kompaktes, lüfterloses 12-Port-Modell, ideal für den Einsatz in ruhigen Arbeitsbereichen.

Mit robuster Servicequalität, statischem Routing und IPv6-Unterstützung vereinfacht der Aruba CX 6100 auch die Kosten, da keine Switch-Softwarelizenzen erforderlich sind.

Eigenschaften:

Multimedia-Galerie: - Vereinfachen Sie IT-Abläufe mit einer innovativen Serie von Layer-2-Switches, die eine komfortable, zuverlässige und bequeme drahtlose Zugriffskonnektivität bieten.

- Passende Größe mit 1U 12-, 24- und 48-Port-Modellen, praktischen integrierten 1/10-GbE-Uplinks und bis zu 370 W Class 4 Poe.

- Geräuschloser Einsatz mit einem kompakten, lüfterlosen Modell mit 12 PoE-Ports.

- Flexibilität zur Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, Aruba NetEdit, einer benutzerfreundlichen Weboberfläche oder einer branchenüblichen CLI.

- Software vorbereitet mit REST-API.

- Tier-2-Funktionsumfang mit statischem Routing und ohne Switch-Softwarelizenzen.

Aruba CX Basic Access Level Switches: - Der Aruba CX 6100 Series Switch bietet Gigabit-Konnektivität mit High-Speed-Uplinks und optionalem PoE, um eine zuverlässige und komfortable kabelgebundene Entry-Level-Zugriffskonnektivität für KMU- und Zweigstellennetzwerke bereitzustellen.

- Die Verwendung des Aruba AOS-CX-Betriebssystems auf Aruba CX-Switching-Plattformen und Bereitstellungsdomänen bietet eine einfachere und konsistentere Bedienererfahrung.

- Vollständig verwaltete Switches der Enterprise-Klasse bieten Layer-2-Funktionalität mit Unterstützung für statisches Routing, Zugriffskontrolllisten, robustes QoS, Verkehrspriorisierung, sFlow und IPv6-Unterstützung. - Passende Bereitstellung mit einer Auswahl an 1U-Modellen mit 12, 24 und 48 Ports, praktischen integrierten 1/10GbE-Uplinks und bis zu 370 W Class 4 PoE.

- Vereinfacht den Besitz, da keine Abonnements oder Switch-Softwarelizenzen erforderlich sind.

Leistung und.

Leistung:- Der Aruba CX 6100 Series Switch ist mit Aruba ASICs ausgestattet, die eine sehr geringe Latenz, eine erhöhte Paketpufferung und einen adaptiven Stromverbrauch bieten.

- Stellen Sie Wireless Access Points und IoT-Geräte mit Aruba CX 6100 Switch-Modellen bereit, die bis zu 370 W IEEE 802.3at Class 4 PoE für bis zu 30 W pro Port unterstützen.

- Vier integrierte 1/10 GbE Wire-Speed-Uplinks eliminieren Engpässe in der Zugriffsschicht, wo Benutzer und Geräte verbunden sind.

Vereinfachte Einrichtung und Verwaltung:- Die Aruba CX 6100 Switch Series bietet Flexibilität bei der Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, einer benutzerfreundlichen Weboberfläche oder einer Industriestandard-CLI.

- Aruba NetEdit führt Automatisierung ein, die schnelle Änderungen im Netzwerkmaßstab ermöglicht und nach Netzwerk-Upgrades die Einhaltung gesetzlicher Vorschriften überprüft.

- Verwalten Sie WAN-Netzwerke, kabelgebunden und drahtlos, über ein einziges Panel mit Aruba Central.

- Reduziert manuelle IT-Betriebsaufgaben im Zusammenhang mit der Erstbereitstellung oder laufenden Konfigurationsänderungen, um Hinzufügungen, Verschiebungen oder Änderungen mit unmarkierten Ports durch lokale Benutzerrollen und lokale MAC-Authentifizierung (LMA) zu berücksichtigen.

- REST-API-fähige Software für eine feinkörnige Programmierbarkeit bei Netzwerkaufgaben.

Spezifikationen:

Allgemein:- Gerätetyp:Switch.

- 16 Ports.

- Verwaltet.

- Stapelbar.

- Gehäusetyp:1U Rackmount.

- Subtyp:10 Gigabit Ethernet.

- Ports:12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Power over Ethernet (PoE):PoE+.

- PoE-Budget:139 W.

Leistung:- Switching-Kapazität:68 Gbps.

- Durchsatz:45.1 Mpps.

- Latenz (1 Gbps):2.3 µs.

- Latenz (10 Gbps):2.6 µs.

- Switched Virtual Interfaces (SVI):16 Fähigkeit:- ARP-Einträge:1024.

- IPv4-Routen (Unicast):512.

- IPv6-Routen (Unicast):512.

- IGMP-Gruppen:512.

- MLD-Gruppen:512.

- IPv4-ACL-Einträge (eingehend):256.

- IPv6-ACL-Einträge (eingehend):128.

- ACL-MAC-Einträge (Eingang):256.

- MAC-Adresstabelle Größe:8.192 Einträge.

- Adressierungsprotokoll:IGMPv2,IGMPv3.

- Verschlüsselungsalgorithmus:SSL Authentifizierungsmethode:- Secure Shell (SSH),RADIUS,TACACS+,Secure Shell v. 2 (SSH2).

- Flusskontrolle, BOOTP-Unterstützung, ARP-Unterstützung, VLAN-Unterstützung, DiffServ-Unterstützung, IPv6-Unterstützung, SNTP-Unterstützung, sFlow, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Trivial File Transfer Protocol (TFTP)-Unterstützung, MLD-Sniffer, Lüfterlos, Kompatibel mit LACP, mit LLDP, Portzugriffskontrolle, DHCP-Client, Energieeffizientes Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), SNMP-Unterstützung, Internet Control Message Protocol (ICMP), EntityMIB, DNS-Client, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), IPv6-Adressierungsstandards Compliance:- IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Prozessor: 1 x ARM A9: 1.016 GHz.

- RAM.

Speicher: 4 GB DDR3 SDRAM.

- Flash.

Speicher: 16 GB Erweiterung / Konnektivität: Schnittstellen: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10 Gbit LAN SFP+.

- 1 x USB-C Konsole.

- 1 x USB Typ A.

- 2 x Gigabit LAN Stromversorgung: - Stromversorgungsgerät: elektrische Stromversorgung.

- Mitgeliefert.

Leistung: 165 Watt 0.9A.

- Erforderliche Spannung: CA 230V (50/60 Hz).

- Stromverbrauch im Betrieb: 16 Watt Verschiedenes: Standards Compliance: - Certificado FCC Clase A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Abmessungen und Gewicht: - Breite: 25.4 cm.

- Tiefe: 25.5 cm.

- Höhe: 4.39 cm.

- Gewicht: 2.78 kg Umgebungsparameter: - Minimale Betriebstemperatur: 0 °C.

- Maximale Betriebstemperatur: 45 °C.

- Betriebsluftfeuchtigkeitsbereich: 15.

- 95 % (nicht kondensierend).

- Lagerfeuchtigkeitsbereich: 15.

- 90 % (nicht kondensierend).

Technische Daten des Hpe ARUBA 6100 12G

Eigenschaften von Hpe ARUBA 6100 12G

Farbe Silber

Farbe

Silber

Hauptunterscheidungsmerkmale

Technologie bei Hpe ARUBA 6100 12G Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über Hpe ARUBA 6100 12G Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen