Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Hpe Switch ARUBA 6100 12G

Prezzo senza codice 1165.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Hpe ARUBA 6100 12G

Descrizione Hpe Switch ARUBA 6100 12G

Riepilogo della descrizione

Lo switch HPE Aruba 6100 12G offre un accesso cablato sicuro, semplice e affidabile per filiali, aziende di medie dimensioni e PMI. Ideale per applicazioni IoT, mobili e cloud, presenta una potente architettura ASIC e il sistema operativo programmabile AOS-CX per prestazioni costanti. Questo switch Layer 2 senza ventola, a 12 porte, include uplink ad alta velocità integrati e fino a 370W di PoE Classe 4, semplificando il deployment in spazi di lavoro silenziosi. Supporta QoS robusto, routing statico e IPv6, senza richiedere licenze software. Gestisci facilmente tramite Aruba Central, NetEdit, interfaccia web o CLI

Spina EU.

Lo switch Aruba CX serie 6100 fa parte di una moderna famiglia di switch di accesso entry-level, ideale per reti di filiali, aziende di medie dimensioni e PMI.

Progettati per un accesso sicuro, semplice e affidabile, gli switch Aruba CX 6100 offrono una comoda soluzione di accesso cablato per reti aziendali abilitate all´IoT, applicazioni mobili e cloud.

Prepara la tua rete per le imprevedibili esigenze del futuro con la potente architettura Aruba ASIC e un sistema operativo AOS-CX programmabile utilizzato in tutto il portfolio Aruba CX per offrire un´esperienza operatore più efficiente e coerente.

Questa serie di switch Layer 2 è dotata di comodi uplink integrati ad alta velocità con fino a 370 W di IEEE 802.3at PoE Classe 4 per supportare dispositivi IoT come telecamere di sicurezza o punti di accesso wireless.

Un modello compatto a 12 porte senza ventola, ideale per l´uso in spazi di lavoro silenziosi.

Con una solida qualità del servizio, routing statico e supporto IPv6, Aruba CX 6100 semplifica anche i costi non richiedendo licenze software per lo switch.

Caratteristiche:

Galleria multimediale: - Semplifica le operazioni IT con una serie innovativa di switch Layer 2 che forniscono connettività di accesso wireless comoda, affidabile e conveniente.

- Dimensionamento corretto con modelli 1U a 12, 24 e 48 porte, comodi uplink 1/10 GbE integrati e fino a 370 W Classe 4 Poe.

- Implementazione silenziosa con un modello compatto a 12 porte PoE senza ventola.

- Flessibilità per gestire e semplificare le configurazioni con Aruba Central, Aruba NetEdit, un´interfaccia web facile da usare o una CLI standard del settore.

- Software predisposto con API REST.

- Set di funzionalità Tier 2 con routing statico e non richiede licenze software per lo switch.

Switch Aruba CX Basic Access Level: - Lo switch Aruba CX serie 6100 offre connettività gigabit con uplink ad alta velocità e PoE opzionale per fornire una connettività di accesso cablato entry-level affidabile e conveniente per reti di PMI e filiali.

- L´utilizzo del sistema operativo Aruba AOS-CX sulle piattaforme di switching Aruba CX e sui domini di implementazione offre un´esperienza operatore più semplice e coerente.

- Gli switch di livello enterprise completamente gestiti offrono funzionalità Layer 2 con supporto per routing statico, elenchi di controllo degli accessi, QoS robusto, priorità del traffico, sFlow e supporto IPv6. - Implementazione dimensionata correttamente con una scelta di modelli a 12, 24 e 48 porte 1U, comodi uplink integrati 1/10GbE e fino a 370W di PoE Classe 4.

- Semplifica la proprietà non richiedendo abbonamenti o licenze software per lo switch.

Performance e.

Potenza: - Lo switch Aruba CX 6100 Series è progettato con ASIC Aruba che offrono latenza molto bassa, buffering dei pacchetti aumentato e consumo energetico adattivo.

- Implementa punti di accesso wireless e dispositivi IoT con i modelli di switch Aruba CX 6100 che supportano fino a 370 W IEEE 802.3at PoE Classe 4 per un massimo di 30 W per porta.

- Quattro uplink integrati 1/10 GbE a velocità di linea eliminano i colli di bottiglia a livello di accesso, dove utenti e dispositivi si connettono.

Configurazione e gestione semplificate: - La serie di switch Aruba CX 6100 offre flessibilità per gestire e semplificare le configurazioni con Aruba Central, un´interfaccia web facile da usare o una CLI standard del settore.

- Aruba NetEdit introduce l´automazione che consente rapidi cambiamenti su scala di rete e controlla la conformità normativa dopo gli aggiornamenti della rete.

- Gestisci reti WAN, cablate e wireless, attraverso un unico pannello con Aruba Central.

- Riduce le attività operative IT manuali relative all´implementazione iniziale o alle modifiche di configurazione in corso per accogliere aggiunte, spostamenti o modifiche con porte non colorate tramite ruoli utente locali e autenticazione MAC locale (LMA).

- Software predisposto per API REST per una programmabilità precisa nelle attività di rete.

Specifiche:

Generale: - Tipo di dispositivo: Switch.

- 16 porte.

- Gestito.

- Impilabile.

- Tipo di box: montaggio su rack 1U.

- Sottotipo: 10 Gigabit Ethernet.

- Porte: 12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Power over Ethernet (PoE): PoE+.

- Budget PoE: 139 W.

Performance: - Capacità di commutazione: 68 Gbps.

- Throughput: 45.1 Mpps.

- Latenza (1 Gbps): 2.3 µs.

- Latenza (10 Gbps): 2.6 µs.

- Interfacce virtuali commutate (SVI): 16 Abilità: - Voci ARP: 1024.

- Percorsi IPv4 (Unicast): 512.

- Percorsi IPv6 (Unicast): 512.

- Gruppi IGMP: 512.

- Gruppi MLD: 512.

- Voci ACL IPv4 (in entrata): 256.

- Voci ACL IPv6 (in entrata): 128.

- Voci MAC ACL (input): 256.

- Dimensione tabella indirizzi MAC: 8.192 voci.

- Protocollo di indirizzamento: IGMPv2, IGMPv3.

- Algoritmo di crittografia: Metodo di autenticazione SSL: - Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v. 2 (SSH2).

- Controllo di flusso, supporto BOOTP, supporto ARP, supporto VLAN, supporto DiffServ, supporto IPv6, supporto SNTP, sFlow, supporto Multiple Spanning Tree Protocol (MSTP), supporto Trivial File Transfer Protocol (TFTP), MLD Sniffer, senza ventola, compatibile con LACP, con LLDP, controllo dell´accesso alle porte, client DHCP, Energy Efficient Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), supporto SNMP, Internet Control Message Protocol (ICMP), EntityMIB, client DNS, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), conformità agli standard di indirizzamento IPv6: - IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Processore: 1 x ARM A9: 1.016 GHz.

- RAM.

Memoria: 4 GB DDR3 SDRAM.

- Flash.

Memoria: 16 GB Espansione / Connettività: Interfacce: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C console.

- 1 x USB Type A.

- 2 x Gigabit LAN Alimentazione: - Dispositivo di alimentazione: alimentatore elettrico.

- Fornito.

Potenza: 165 watt 0.9A.

- Tensione richiesta: CA 230V (50/60 Hz).

- Consumo energetico in funzione: 16 watt Varie: Conformità agli standard: - Certificato FCC Classe A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensioni e peso: - Larghezza: 25.4 cm.

- Profondità: 25.5 cm.

- Altezza: 4.39 cm.

- Peso: 2.78 kg Parametri ambientali: - Temperatura minima di esercizio: 0 °C.

- Temperatura massima di esercizio: 45 °C.

- Intervallo di umidità operativa: 15.

- 95% (senza condensa).

- Intervallo di umidità di stoccaggio: 15.

- 90% (senza condensa).

Specifiche tecniche Hpe ARUBA 6100 12G

Caratteristiche Hpe ARUBA 6100 12G

Colore Argento

Colore

Argento

Fattori distintivi

Tecnologia Hpe Switch ARUBA 6100 12G

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Hpe Switch ARUBA 6100 12G

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso