Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Hpe ARUBA 6100 12G Switch

Pris uten kode 1165.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Hpe ARUBA 6100 12G

Produktbeskrivelse av Hpe ARUBA 6100 12G Switch

Sammendrag av beskrivelsen

HPE Aruba 6100 12G-svitsjen tilbyr sikker, enkel og pålitelig kablet tilgang for avdelingskontorer, mellomstore bedrifter og SMB-er. Den er ideell for IoT, mobile og skyapplikasjoner, og har en kraftig ASIC-arkitektur og det programmerbare AOS-CX-operativsystemet for jevn ytelse. Denne viftefrie, 12-ports Layer 2-svitsjen inkluderer innebygde høyhastighets oppkoblinger og opptil 370 W PoE klasse 4, noe som forenkler utplassering i stille arbeidsområder. Den støtter robust QoS, statisk ruting og IPv6, uten behov for programvarelisenser. Administrer enkelt via Aruba Central, NetEdit, webgrensesnitt eller CLI

EU-plugg.

Aruba CX 6100-serien er en moderne familie av tilgangsswitcher på inngangsnivå som er ideell for nettverk i filialkontorer, mellomstore bedrifter og SMB-er.

Aruba CX 6100-switcher er designet for sikker, enkel og pålitelig tilgang, og gir en praktisk kablet tilgangsløsning for IoT-aktiverte bedriftsnettverk, mobile applikasjoner og skyapplikasjoner.

Forbered nettverket ditt for morgendagens uforutsigbare krav med kraftig Aruba ASIC-arkitektur og et programmerbart AOS-CX-operativsystem som brukes på tvers av Aruba CX-porteføljen for å levere en mer effektiv og konsistent brukeropplevelse.

Denne Layer 2-switchserien har praktiske innebygde høyhastighets uplinks med opptil 370W IEEE 802.3at PoE Class 4 for å støtte IoT-enheter som sikkerhetskameraer eller trådløse aksesspunkter.

En kompakt, viftefri 12-portsmodell ideell for bruk i stille arbeidsområder.

Med robust tjenestekvalitet, statisk ruting og IPv6-støtte, forenkler Aruba CX 6100 også kostnadene ved å ikke kreve switchprogramvarelisenser.

Funksjoner:

Multimediegalleri:- Forenkle IT-driften med en innovativ serie Layer 2-switcher som gir praktisk, pålitelig og praktisk trådløs tilgangstilkobling.

- Riktig størrelse med 1U 12, 24 og 48 portmodeller, praktiske innebygde 1/10 GbE uplinks og opptil 370W Class 4 Poe.

- Stille distribusjon med en kompakt, viftefri modell med 12 PoE-porter.

- Fleksibilitet til å administrere og forenkle konfigurasjoner med Aruba Central, Aruba NetEdit, et brukervennlig webgrensesnitt eller et industristandard CLI.

- Programvare forberedt med REST API.

- Tier 2-funksjonssett med statisk ruting og krever ikke switchprogramvarelisenser.

Aruba CX Basic Access Level Switcher:- Aruba CX 6100-serien tilbyr gigabit-tilkobling med høyhastighets uplinks og valgfri PoE for å gi pålitelig og praktisk kablet tilgangstilkobling på inngangsnivå for SMB- og filialkontornettverk.

- Bruk av Aruba AOS-CX-operativsystemet på Aruba CX-switchplattformer og distribusjonsdomener gir en enklere og mer konsistent brukeropplevelse.

- Fullt administrerte switcher i bedriftsklassen tilbyr Layer 2-funksjonalitet med støtte for statisk ruting, tilgangskontrollister, robust QoS, trafikkprioritering, sFlow og IPv6-støtte. - Rett dimensjonert utrulling med et utvalg av 1U 12-, 24- og 48-portsmodeller, praktiske integrerte 1/10GbE-uplinker og opptil 370W Klasse 4 PoE.

- Forenkler eierskap ved å ikke kreve abonnementer eller programvarelisenser for brytere.

Ytelse og.

Kraft:- Aruba CX 6100 Series Switch er designet med Aruba ASIC-er som tilbyr svært lav latens, økt pakkebuffring og adaptivt strømforbruk.

- Distribuer trådløse aksesspunkter og IoT-enheter med Aruba CX 6100 switch-modeller som støtter opptil 370W IEEE 802.3at Klasse 4 PoE for opptil 30W per port.

- Fire integrerte 1/10 GbE wire-speed uplinker eliminerer flaskehalser i aksesslaget, der brukere og enheter kobler seg til.

Forenklet oppsett og administrasjon:- Aruba CX 6100 Switch Series gir fleksibilitet til å administrere og forenkle konfigurasjoner med Aruba Central, et brukervennlig webgrensesnitt eller et industristandard CLI.

- Aruba NetEdit introduserer automatisering som muliggjør raske nettverksendringer og sjekker for overholdelse av regelverk etter nettverksoppgraderinger.

- Administrer WAN-nettverk, kablet og trådløst, gjennom et enkelt panel med Aruba Central.

- Reduserer manuelle IT-operasjonsoppgaver knyttet til innledende distribusjon eller pågående konfigurasjonsendringer for å imøtekomme tillegg, flyttinger eller endringer med ufargede porter gjennom lokale brukerroller og lokal MAC-autentisering (LMA).

- REST API-klar programvare for finkornet programmerbarhet i nettverksoppgaver.

Spesifikasjoner:

Generelt:- Type enhet:Switch.

- 16 porter.

- Administrert.

- Stabelbar.

- Type boks:1U rackmontering.

- Undertype:10 Gigabit Ethernet.

- Porter:12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Power over Ethernet (PoE):PoE+.

- PoE-budsjett:139 W.

Ytelse:- Svitsjekapasitet:68 Gbps.

- Gjennomstrømning:45.1 Mpps.

- Latens (1 Gbps):2.3 µs.

- Latens (10 Gbps):2.6 µs.

- Svitsjede virtuelle grensesnitt (SVI):16 Evne:- ARP-oppføringer:1024.

- IPv4-ruter (Unicast):512.

- IPv6-ruter (Unicast):512.

- IGMP-grupper:512.

- MLD-grupper:512.

- IPv4 ACL-oppføringer (innkommende):256.

- IPv6 ACL-oppføringer (innkommende):128.

- ACL MAC-oppføringer (inngang):256.

- MAC-adressetabellstørrelse:8 192 oppføringer.

- Adresseringsprotokoll:IGMPv2,IGMPv3.

- Krypteringsalgoritme:SSL Autentiseringsmetode:- Secure Shell (SSH),RADIUS,TACACS+,Secure Shell v. 2 (SSH2).

- Flytkontroll, BOOTP-støtte, ARP-støtte, VLAN-støtte, DiffServ-støtte, IPv6-støtte, SNTP-støtte, sFlow, Multiple Spanning Tree Protocol (MSTP)-støtte, Trivial File Transfer Protocol (TFTP)-støtte, MLD Sniffer, Vifteløs, Kompatibel med LACP, med LLDP, porttilgangskontroll, DHCP-klient, Energieffektiv Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), SNMP-støtte, Internet Control Message Protocol (ICMP), EntityMIB, DNS-klient, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), IPv6-adresseringsstandarder Samsvar: - IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Prosessor: 1 x ARM A9: 1.016 GHz.

- RAM.

Minne: 4 GB DDR3 SDRAM.

- Flash.

Minne: 16 GB Utvidelse / Tilkoblingsmuligheter: Grensesnitt: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C-konsoll.

- 1 x USB Type A.

- 2 x Gigabit LAN Strømforsyning: - Strømforsyningsenhet: elektrisk strømforsyning.

- Medfølger.

Effekt: 165 watt 0.9A.

- Nødvendig spenning: CA 230V (50/60 Hz).

- Strømforbruk i drift: 16 watt Diverse: Standarder Samsvar: - Certificado FCC Clase A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensjoner og vekt: - Bredde: 25.4 cm.

- Dybde: 25.5 cm.

- Høyde: 4.39 cm.

- Vekt: 2.78 kg Miljøparametere: - Minimum driftstemperatur: 0 °C.

- Maksimal driftstemperatur: 45 °C.

- Driftsfuktighetsområde: 15.

- 95% (ikke-kondenserende).

- Lagringsfuktighetsomfang: 15.

- 90% (ikke-kondenserende).

Tekniske spesifikasjoner for Hpe ARUBA 6100 12G

Funksjoner ved Hpe ARUBA 6100 12G

Farge Sølv

Farge

Sølv

Viktigste differensiatorer

Teknologi i Hpe ARUBA 6100 12G Switch

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Hpe ARUBA 6100 12G Switch

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde