Introduce tu dirección de correo electrónico y te enviaremos de inmediato un enlace para restablecer tu contraseña.

Tu zona VIP te espera en la APP

Inicia sesión en la app para acceder a tu cuenta, pedidos y ventajas exclusivas.

Seguimiento de pedidos

Seguimiento de pedidos

Notificaciones personalizadas

Notificaciones personalizadas

Ofertas exclusivas

Ofertas exclusivas

Mantener la sesión iniciada te permite comprar más rápido, consultar tus pedidos y acceder a tus favoritos sin volver a identificarte.

Mantener la sesión
Cerrar sesión
top

Vendido y enviado por

ventas

Envío gratis

Devolución del pedido

Inicio

Hpe Switch ARUBA 6100 12G

Precio sin código 1165.99

PVR:

Ahorras:

Precio sin suscripción

IVA y aranceles incluidos

Sin cargos adicionales en la entrega.

¿Cuál es mi talla?

¿Cuál es mi talla?

Mi probador virtual

Mi probador virtual

Compra única

Añadir a mi pack 

Ahorras:

Compra ahora en 1 click
Volver al configurador de PCs

Compra este producto y gana

Color:

Envío gratis

dto_trans de descuento en tu envío

Montaje gratis

Retirada del antiguo gratis con Ader

Tu financiación a partir de sin intereses con Klarna Paypal

Paga en 3, 4, 6 o hasta 12 cuotas

Mi probador virtual

Otros colores disponibles

left
right

Combinaciones perfectas

left
right

Reportar error

Más de 25 millones de clientes satisfechos en todo el mundo

Garantía de la marca oficial

Devolución rápida y fácil en 30 días

Características Hpe ARUBA 6100 12G

Descripción Hpe Switch ARUBA 6100 12G

Resumen de la descripción

El switch HPE Aruba 6100 12G ofrece acceso cableado seguro, simple y confiable para sucursales, empresas de mercado medio y PYMES. Ideal para aplicaciones IoT, móviles y en la nube, cuenta con una potente arquitectura ASIC y el sistema operativo programable AOS-CX para un rendimiento consistente. Este switch de Capa 2 sin ventilador y de 12 puertos incluye enlaces ascendentes de alta velocidad integrados y hasta 370W de PoE Clase 4, lo que simplifica su implementación en espacios de trabajo silenciosos. Admite QoS robusto, enrutamiento estático e IPv6, sin necesidad de licencias de software. Gestiona fácilmente a través de Aruba Central, NetEdit, interfaz de usuario web o CLI

Enchufe UE.

El switch Aruba CX serie 6100 es parte de una familia moderna de switches de acceso de nivel básico que es ideal para redes de sucursales, empresas medianas y pymes.

Diseñados para un acceso seguro, simple y confiable, los switches Aruba CX 6100 proporcionan una solución de acceso cableado conveniente para redes empresariales habilitadas para IoT, aplicaciones móviles y en la nube.

Prepare su red para las demandas impredecibles del mañana con la potente arquitectura Aruba ASIC y un sistema operativo AOS-CX programable utilizado en toda la cartera de Aruba CX para ofrecer una experiencia de operador más eficiente y consistente.

Esta serie de switches de Capa 2 cuenta con convenientes enlaces ascendentes de alta velocidad incorporados con hasta 370 W de IEEE 802.3at PoE Clase 4 para admitir dispositivos IoT como cámaras de seguridad o puntos de acceso inalámbricos.

Un modelo compacto de 12 puertos sin ventilador ideal para usar en espacios de trabajo silenciosos.

Con una calidad de servicio robusta, enrutamiento estático y soporte IPv6, el Aruba CX 6100 también simplifica los costos al no requerir licencias de software de switch.

Características:

Galería multimedia: - Simplifique las operaciones de TI con una serie innovadora de switches de Capa 2 que brindan conectividad de acceso inalámbrico conveniente, confiable y conveniente.

- Tamaño adecuado con modelos de 1U de 12, 24 y 48 puertos, convenientes enlaces ascendentes 1/10 GbE incorporados y hasta 370 W Clase 4 Poe.

- Implementación silenciosa con un modelo compacto de 12 puertos PoE sin ventilador.

- Flexibilidad para administrar y simplificar las configuraciones con Aruba Central, Aruba NetEdit, una interfaz web fácil de usar o una CLI estándar de la industria.

- Software preparado con API REST.

- Conjunto de características de nivel 2 con enrutamiento estático y no requiere licencias de software de switch.

Switches de nivel de acceso básico Aruba CX: - El switch Aruba CX serie 6100 ofrece conectividad gigabit con enlaces ascendentes de alta velocidad y PoE opcional para proporcionar conectividad de acceso cableado de nivel básico confiable y conveniente para pymes y redes de sucursales.

- El uso del sistema operativo Aruba AOS-CX en las plataformas de conmutación Aruba CX y los dominios de implementación proporciona una experiencia de operador más simple y consistente.

- Los switches de nivel empresarial totalmente administrados ofrecen funcionalidad de Capa 2 con soporte para enrutamiento estático, listas de control de acceso, QoS robusto, priorización de tráfico, sFlow y soporte IPv6. - Implementación de tamaño adecuado con una opción de modelos de 1U de 12, 24 y 48 puertos, convenientes enlaces ascendentes integrados de 1/10 GbE y hasta 370 W de PoE de Clase 4.

- Simplifica la propiedad al no requerir suscripciones ni licencias de software de conmutador.

Rendimiento y.

Potencia: - El switch de la serie Aruba CX 6100 está diseñado con ASIC de Aruba que ofrecen una latencia muy baja, mayor almacenamiento en búfer de paquetes y consumo de energía adaptativo.

- Implemente puntos de acceso inalámbricos y dispositivos IoT con los modelos de switch Aruba CX 6100 que admiten hasta 370 W de PoE IEEE 802.3at Clase 4 para hasta 30 W por puerto.

- Cuatro enlaces ascendentes integrados de 1/10 GbE a velocidad de cable eliminan los cuellos de botella en la capa de acceso, donde se conectan los usuarios y los dispositivos.

Configuración y administración simplificadas: - La serie de switches Aruba CX 6100 brinda flexibilidad para administrar y simplificar las configuraciones con Aruba Central, una interfaz web fácil de usar o una CLI estándar de la industria.

- Aruba NetEdit introduce la automatización que permite cambios rápidos a escala de la red y verifica el cumplimiento normativo después de las actualizaciones de la red.

- Administre redes WAN, cableadas e inalámbricas, a través de un solo panel con Aruba Central.

- Reduce las tareas manuales de operaciones de TI relacionadas con la implementación inicial o los cambios de configuración continuos para adaptarse a las adiciones, movimientos o cambios con puertos sin color a través de roles de usuario locales y autenticación MAC local (LMA).

- Software listo para REST API para una programabilidad precisa en las tareas de red.

Especificaciones:

General: - Tipo de dispositivo: Switch.

- 16 puertos.

- Gestionado.

- Apilable.

- Tipo de caja: Montaje en rack 1U.

- Subtipo: 10 Gigabit Ethernet.

- Puertos: 12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Alimentación a través de Ethernet (PoE): PoE+.

- Presupuesto de PoE: 139 W.

Rendimiento: - Capacidad de conmutación: 68 Gbps.

- Rendimiento: 45.1 Mpps.

- Latencia (1 Gbps): 2.3 µs.

- Latencia (10 Gbps): 2.6 µs.

- Interfaces virtuales conmutadas (SVI): 16 Capacidad: - Entradas ARP: 1024.

- Rutas IPv4 (Unicast): 512.

- Rutas IPv6 (Unicast): 512.

- Grupos IGMP: 512.

- Grupos MLD: 512.

- Entradas ACL IPv4 (entrantes): 256.

- Entradas ACL IPv6 (entrantes): 128.

- Entradas MAC ACL (entrada): 256.

- Tamaño de la tabla de direcciones MAC: 8.192 entradas.

- Protocolo de direccionamiento: IGMPv2, IGMPv3.

- Algoritmo de cifrado: Método de autenticación SSL: - Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v. 2 (SSH2).

- Control de flujo, Soporte BOOTP, Soporte ARP, Soporte VLAN, Soporte DiffServ, Soporte IPv6, Soporte SNTP, sFlow, Soporte de Protocolo de Árbol de Expansión Múltiple (MSTP), Soporte de Protocolo Trivial de Transferencia de Archivos (TFTP), MLD Sniffer, Sin ventilador, Compatible con LACP, con LLDP, control de acceso al puerto, cliente DHCP, Ethernet de eficiencia energética, Base de información de gestión (MIB), Control de acceso a la red (NAC), Protocolo de descubrimiento de vecinos (NDP), Soporte SNMP, Protocolo de mensajes de control de Internet (ICMP), EntityMIB, Cliente DNS, LLDP-MED, Protocolo de datagramas de usuario (UDP), Reconfiguración rápida del árbol de expansión (RSTP), Cumplimiento de los estándares de direccionamiento IPv6: - IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Procesador: 1 x ARM A9: 1.016 GHz.

- RAM.

Memoria: 4 GB DDR3 SDRAM.

- Flash.

Memoria: 16 GB Expansión / Conectividad: Interfaces: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C consola.

- 1 x USB Tipo A.

- 2 x Gigabit LAN Alimentación: - Dispositivo de alimentación: fuente de alimentación eléctrica.

- Suministrado.

Potencia: 165 vatios 0.9A.

- Voltaje requerido: CA 230V (50/60 Hz).

- Consumo de energía en funcionamiento: 16 vatios Diferente: Cumplimiento de estándares: - Certificado FCC Clase A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Clase de láser 1, UL 60950-1 Segunda edición, EN 60825, VCCI Clase A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Segunda edición, IEC 60825-1:2007 Clase 1, EN 55022/CISPR 22 Clase A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensiones y peso: - Ancho: 25.4 cm.

- Profundidad: 25.5 cm.

- Altura: 4.39 cm.

- Peso: 2.78 kg Parámetros ambientales: - Temperatura mínima de funcionamiento: 0 °C.

- Temperatura máxima de funcionamiento: 45 °C.

- Rango de humedad de funcionamiento: 15.

- 95% (sin condensación).

- Alcance de humedad de almacenamiento: 15.

- 90% (sin condensación).

Ficha técnica Hpe ARUBA 6100 12G

Características Hpe ARUBA 6100 12G

Color Plateado

Color

Plateado

Diferenciadores clave

Tecnología Hpe Switch ARUBA 6100 12G

Calificación energética

Advertencias

/ 5

1 Opiniones

Resumen de las opiniones de nuestros clientes sobre Hpe Switch ARUBA 6100 12G

Escribe una opinión sobre este producto

Responder a la pregunta

Escribe tu respuesta

La pregunta ya fue respondida, muchas gracias por intentar ayudar a otro cliente. Contaremos contigo para futuras consultas.

Incluir preguntas y respuestas generadas por IA

Haz una pregunta técnica sobre este producto

Comprados conjuntamente
Más vendidos

Casos de uso

Ideal para

Beneficios

Perfiles ideales de comprador

Características competitivas

Donde destaca

Considera alternativas si…

Veredicto

Comparación de especificaciones

Especificaciones vs competidores

Alternativas similares a este producto
Productos relacionados vistos por otros compradores
Creemos que esto podría interesarte

También te podría interesar

Tradeinn trabaja con su propio stock y con más de 2.000 proveedores conectados diariamente. Actualizamos la disponibilidad en tiempo real para ofrecerte el catálogo más amplio posible, siempre al mejor precio. Algunos productos pueden requerir un tiempo de entrega adicional dependiendo de la disponibilidad del proveedor.

Devolución rápida y fácil en 30 días

Compra segura

Satisfacción 100% garantizada

Siempre el mejor precio online

Cargando imagen