Voer uw e-mailadres in en wij sturen u direct een link om uw wachtwoord te herstellen.

Je VIP-gebied wacht op je in de APP

Log in op de app om je account, bestellingen en exclusieve voordelen te beheren.

Bestelling volgen

Bestelling volgen

Gepersonaliseerde meldingen

Gepersonaliseerde meldingen

Exclusieve aanbiedingen

Exclusieve aanbiedingen

Ingelogd blijven zorgt ervoor dat je sneller kunt winkelen, je bestellingen kunt bekijken en je favorieten kunt openen zonder opnieuw in te loggen.

Ingelogd blijven
Uitloggen
top

Verkocht en verzonden door

verkoop

Gratis verzending

Retour van bestelling

Start

Hpe ARUBA 6100 12G Switch

Prijs zonder code 1165.99

Adviesprijs:

Je bespaart:

Prijs zonder abonnement

Btw en invoerrechten inbegrepen

Geen extra kosten bij levering.

Wat is mijn maat?

Wat is mijn maat?

Mijn virtuele paskamer

Mijn virtuele paskamer

Eenmalige aankoop

Voeg toe aan mijn pack 

Je bespaart:

Koop nu met 1 klik
Terug naar PC-configurator

Koop dit product en verdien

Kleur:

Gratis verzending

dto_trans korting op verzending

Gratis montage

Gratis afvoer van oud apparaat (alleen bij Ader)

Uw financiering vanaf rentevrij met Klarna Paypal

Betaal in 3, 4, 6 of tot 12 termijnen

Mijn virtuele paskamer

Andere kleuren beschikbaar

left
right

Perfecte combinaties

left
right

Reportar error

Meer dan 25 miljoen tevreden klanten wereldwijd

Garantie van het officiële merk

Snelle & gemakkelijke retour 30 dagen

Kenmerken van Hpe ARUBA 6100 12G

Productbeschrijving van Hpe ARUBA 6100 12G Switch

Samenvatting van de beschrijving

De HPE Aruba 6100 12G switch biedt veilige, eenvoudige en betrouwbare bekabelde toegang voor filialen, middelgrote bedrijven en MKB´s. Ideaal voor IoT-, mobiele en cloudapplicaties, het beschikt over een krachtige ASIC-architectuur en het programmeerbare AOS-CX besturingssysteem voor consistente prestaties. Deze ventilatorloze, 12-poorts Layer 2 switch bevat ingebouwde snelle uplinks en tot 370W PoE Klasse 4, waardoor implementatie in stille werkruimtes wordt vereenvoudigd. Het ondersteunt robuuste QoS, statische routing en IPv6, zonder dat er softwarelicenties nodig zijn. Beheer eenvoudig via Aruba Central, NetEdit, web UI of CLI

EU Stekker.

De Aruba CX 6100 Series Switch is een van een moderne familie van entry-level access switches die ideaal is voor netwerken van bijkantoren, middelgrote ondernemingen en het MKB.

Ontworpen voor veilige, eenvoudige en betrouwbare toegang, bieden Aruba CX 6100 switches een handige bekabelde toegang oplossing voor IoT-enabled bedrijfsnetwerken, mobiele en cloud applicaties.

Bereid uw netwerk voor op de onvoorspelbare eisen van morgen met krachtige Aruba ASIC-architectuur en een programmeerbaar AOS-CX besturingssysteem dat in de hele Aruba CX-portfolio wordt gebruikt om een efficiëntere en consistentere operatorervaring te leveren.

Deze Layer 2 switch serie beschikt over handige ingebouwde high-speed uplinks met tot 370W IEEE 802.

3at PoE Class 4 om IoT-apparaten zoals beveiligingscamer´s of draadloze access points te ondersteunen.

Een compact, ventilatorloos 12-poorts model ideaal voor gebruik in stille werkruimtes.

Met robuuste quality of service, statische routing en IPv6-ondersteuning, vereenvoudigt de Aruba CX 6100 ook de kosten door geen switch software licenties te vereisen.

Kenmerken:

Multimedia galerij: - Vereenvoudig IT-activiteiten met een innovatieve serie Layer 2 switches die handige, betrouwbare en handige draadloze toegangsconnectiviteit bieden.

- Juiste maat met 1U 12, 24 en 48 poorts modellen, handige ingebouwde 1/10 GbE uplinks en tot 370W Class 4 Poe.

- Stille implementatie met een compact, ventilatorloos model van 12 PoE-poorten.

- Flexibiliteit om configuraties te beheren en te vereenvoudigen met Aruba Central, Aruba NetEdit, een eenvoudig te gebruiken webinterface of een industriestandaard CLI.

- Software voorbereid met REST API.

- Tier 2 feature set met statische routing en vereist geen switch software licenties.

Aruba CX Basic Access Level Switches: - De Aruba CX 6100 Series Switch biedt gigabit connectiviteit met high-speed uplinks en optionele PoE om betrouwbare en handige entry-level bekabelde toegangsconnectiviteit te bieden voor het MKB en netwerken van bijkantoren.

- Het gebruik van het Aruba AOS-CX besturingssysteem op Aruba CX switching platforms en implementatiedomeinen biedt een eenvoudigere en consistentere operatorervaring.

- Volledig beheerde enterprise-grade switches bieden Layer 2 functionaliteit met ondersteuning voor statische routing, access control lijsten, robuuste QoS, verkeersprioritering, sFlow en IPv6-ondersteuning. - Correcte implementatie met een keuze uit 1U 12-, 24- en 48-poorts modellen, handige geïntegreerde 1/10GbE uplinks en tot 370W Class 4 PoE.

- Vereenvoudigt het eigendom door geen abonnementen of switch software licenties te vereisen.

Prestaties en.

Vermogen:- De Aruba CX 6100 Series Switch is ontworpen met Aruba ASICs die zeer lage latency, verhoogde packet buffering en adaptief stroomverbruik bieden.

- Implementeer draadloze access points en IoT-apparaten met Aruba CX 6100 switch modellen die tot 370W IEEE 802.3at Class 4 PoE ondersteunen voor maximaal 30W per poort.

- Vier geïntegreerde 1/10 GbE wire-speed uplinks elimineren bottlenecks in de access layer, waar gebruikers en apparaten verbinding maken.

Vereenvoudigde installatie en beheer:- De Aruba CX 6100 Switch Series biedt flexibiliteit om configuraties te beheren en te vereenvoudigen met Aruba Central, een gebruiksvriendelijke webinterface of een industriestandaard CLI.

- Aruba NetEdit introduceert automatisering die snelle netwerkschaalwijzigingen mogelijk maakt en controleert op naleving van de regelgeving na netwerkupgrades.

- Beheer WAN-netwerken, bekabeld en draadloos, via één paneel met Aruba Central.

- Vermindert handmatige IT-bewerkingstaken met betrekking tot de eerste implementatie of lopende configuratiewijzigingen om toevoegingen, verplaatsingen of wijzigingen mogelijk te maken met ongekleurde poorten via lokale gebruikersrollen en lokale MAC-authenticatie (LMA).

- REST API-ready software voor fijnmazige programmeerbaarheid in netwerktaken.

Specificaties:

Algemeen:- Type apparaat:Switch.

- 16 poorten.

- Beheerd.

- Stapelbaar.

- Type behuizing:1U rackmount.

- Subtype:10 Gigabit Ethernet.

- Poorten:12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Power over Ethernet (PoE):PoE+.

- PoE budget:139 W.

Prestaties:- Switching Capaciteit:68 Gbps.

- Doorvoer:45.1 Mpps.

- Latency (1 Gbps):2.3 µs.

- Latency (10 Gbps):2.6 µs.

- Switched Virtual Interfaces (SVI):16 Mogelijkheid:- ARP Entries:1024.

- IPv4 Routes (Unicast):512.

- IPv6 Routes (Unicast):512.

- IGMP Groups:512.

- MLD Groups:512.

- IPv4 ACL Entries (inbound):256.

- IPv6 ACL Entries (inbound):128.

- ACL MAC entries (input):256.

- MAC Address Table Size:8.192 entries.

- Addressing protocol:IGMPv2,IGMPv3.

- Encryption algorithm:SSL Authenticatiemethode:- Secure Shell (SSH),RADIUS,TACACS+,Secure Shell v. 2 (SSH2).

- Flow Control, BOOTP Support, ARP Support, VLAN Support, DiffServ Support, IPv6 Support, SNTP Support, sFlow, Multiple Spanning Tree Protocol (MSTP) Support, Trivial File Transfer Protocol (TFTP) Support, MLD Sniffer, Fanless, Compatible with LACP, with LLDP, poorttoegangscontrole, DHCP-client, Energie-efficiënt Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), SNMP-ondersteuning, Internet Control Message Protocol (ICMP), EntityMIB, DNS-client, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), IPv6-adressering. Standaardenconformiteit: - IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Processor: 1 x ARM A9: 1.016 GHz.

- RAM.

Geheugen: 4 GB DDR3 SDRAM.

- Flash.

Geheugen: 16 GB Uitbreiding / Connectiviteit: Interfaces: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C console.

- 1 x USB Type A.

- 2 x Gigabit LAN Voeding: - Voedingsapparaat: elektrische voeding.

- Meegeleverd.

Vermogen: 165 watt 0.9A.

- Vereiste spanning: CA 230V (50/60 Hz).

- Stroomverbruik in bedrijf: 16 watt Diversen: Standaardenconformiteit: - Certificado FCC Clase A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Afmetingen en gewicht: - Breedte: 25.4 cm.

- Diepte: 25.5 cm.

- Hoogte: 4.39 cm.

- Gewicht: 2.78 kg Omgevingsparameters: - Minimale bedrijfstemperatuur: 0 °C.

- Maximale bedrijfstemperatuur: 45 °C.

- Luchtvochtigheidsbereik tijdens bedrijf: 15.

- 95% (niet-condenserend).

- Luchtvochtigheidsbereik tijdens opslag: 15.

- 90% (niet-condenserend).

Technische specificaties van Hpe ARUBA 6100 12G

Kenmerken van Hpe ARUBA 6100 12G

Kleur Zilver

Kleur

Zilver

Belangrijkste onderscheidende factoren

Technologie in Hpe ARUBA 6100 12G Switch

Energie-label

Waarschuwingen

/ 5

1 Beoordelingen

Wat onze klanten zeggen over Hpe ARUBA 6100 12G Switch

Schrijf een recensie over dit product

Beantwoord de vraag

Schrijf je antwoord

De vraag is al beantwoord, hartelijk dank voor het proberen een andere klant te helpen. Voor toekomstige vragen rekenen we op je.

Door AI gegenereerde vragen en antwoorden opnemen

Stel een technische vraag over dit product

Vaak samen gekocht
Bestverkochte producten

Toepassingsgevallen

Het beste voor

Voordelen

Ideale kopersprofielen

Competitieve kenmerken

Waar het uitblinkt

Overweeg alternatieven als…

Oordeel

Vergelijking van specificaties

Specificaties vs concurrenten

Vergelijkbare alternatieven voor dit product
Gerelateerde producten bekeken door andere klanten
Dit is misschien interessant voor u

U bent misschien ook geïnteresseerd in

Tradeinn werkt met eigen voorraad en met meer dan 2000 leveranciers die dagelijks zijn aangesloten. Wij actualiseren de beschikbaarheid in real time om je de ruimste catalogus aan te bieden, altijd tegen de beste prijs. Sommige producten kunnen een langere levertijd hebben, afhankelijk van de beschikbaarheid bij de leverancier.

Snelle en gemakkelijke retour 30 dagen

Veilig winkelen

100% Tevredenheidsgarantie

Altijd de beste online prijs

Afbeelding wordt geladen