Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Hpe Switch ARUBA 6100 12G

Preu sense codi 1165.99

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Hpe ARUBA 6100 12G

Descripció Hpe Switch ARUBA 6100 12G

Resum de la descripció

L´interruptor HPE Aruba 6100 12G ofereix accés per cable segur, senzill i fiable per a oficines remotes, empreses de mercat mitjà i pimes. Ideal per a aplicacions IoT, mòbils i al núvol, inclou una potent arquitectura ASIC i el sistema operatiu programable AOS-CX per a un rendiment consistent. Aquest interruptor de capa 2 sense ventilador i de 12 ports inclou enllaços ascendents d´alta velocitat integrats i fins a 370W de PoE Classe 4, simplificant la implementació en espais de treball silenciosos. Suporta QoS robusta, enrutament estàtic i IPv6, sense necessitat de llicències de programari. Gestioneu-lo fàcilment mitjançant Aruba Central, NetEdit, interfície web o CLI

Endoll UE.

L´switch Aruba CX sèrie 6100 és un membre d´una família moderna d´switches d´accés de nivell d´entrada que és ideal per a xarxes d´oficines sucursals, empreses de mercat mitjà i pimes.

Dissenyats per a un accés segur, senzill i fiable, els switches Aruba CX 6100 proporcionen una solució d´accés cablejat convenient per a xarxes empresarials habilitades per a l´IoT, aplicacions mòbils i al núvol.

Prepareu la vostra xarxa per a les demandes imprevisibles del futur amb una potent arquitectura Aruba ASIC i un sistema operatiu AOS-CX programable utilitzat a tot el portfoli Aruba CX per oferir una experiència d´operador més eficient i consistent.

Aquesta sèrie d´switches de capa 2 inclou enllaços ascendents d´alta velocitat integrats convenients amb fins a 370 W d´IEEE 802.

3at PoE Classe 4 per donar suport a dispositius IoT com ara càmeres de seguretat o punts d´accés sense fil.

Un model compacte de 12 ports sense ventilador ideal per utilitzar en espais de treball tranquils.

Amb una qualitat de servei robusta, encaminament estàtic i suport IPv6, l´Aruba CX 6100 també simplifica els costos en no requerir llicències de programari d´switch.

Característiques:

Galeria multimèdia: - Simplifiqueu les operacions d´IT amb una sèrie innovadora d´switches de capa 2 que proporcionen una connectivitat d´accés sense fil convenient, fiable i còmoda.

- Mida adequada amb models de 1U de 12, 24 i 48 ports, enllaços ascendents 1/10 GbE integrats convenients i fins a 370 W de Poe de classe 4.

- Implementació silenciosa amb un model compacte sense ventilador de 12 ports PoE.

- Flexibilitat per gestionar i simplificar les configuracions amb Aruba Central, Aruba NetEdit, una interfície web fàcil d´utilitzar o una CLI estàndard de la indústria.

- Programari preparat amb API REST.

- Conjunt de funcions de nivell 2 amb encaminament estàtic i no requereix llicències de programari d´switch.

Switches d´accés bàsic Aruba CX: - L´switch Aruba CX sèrie 6100 ofereix connectivitat gigabit amb enllaços ascendents d´alta velocitat i PoE opcional per proporcionar una connectivitat d´accés cablejat de nivell d´entrada fiable i convenient per a xarxes de pimes i oficines sucursals.

- L´ús del sistema operatiu Aruba AOS-CX a les plataformes de commutació Aruba CX i els dominis de desplegament proporciona una experiència d´operador més senzilla i consistent.

- Els switches de grau empresarial totalment gestionats ofereixen funcionalitat de capa 2 amb suport per a encaminament estàtic, llistes de control d´accés, QoS robust, priorització de trànsit, sFlow i suport IPv6. - Implementació de la mida adequada amb una elecció de models de 1U de 12, 24 i 48 ports, convenients enllaços ascendents integrats de 1/10 GbE i fins a 370 W de PoE de classe 4.

- Simplifica la propietat en no requerir subscripcions ni llicències de programari de commutació.

Rendiment i.

Potència: - El commutador de la sèrie Aruba CX 6100 està dissenyat amb ASIC d´Aruba que ofereixen una latència molt baixa, un augment de l´emmagatzematge en memòria intermèdia de paquets i un consum d´energia adaptatiu.

- Implementeu punts d´accés sense fil i dispositius IoT amb models de commutador Aruba CX 6100 que admeten fins a 370 W d´IEEE 802.3at Classe 4 PoE per a fins a 30 W per port.

- Quatre enllaços ascendents integrats de 1/10 GbE a velocitat de cable eliminen els colls d´ampolla a la capa d´accés, on es connecten els usuaris i els dispositius.

Configuració i gestió simplificades: - La sèrie de commutadors Aruba CX 6100 ofereix flexibilitat per gestionar i simplificar les configuracions amb Aruba Central, una interfície web fàcil d´utilitzar o una CLI estàndard de la indústria.

- Aruba NetEdit introdueix l´automatització que permet canvis ràpids a escala de xarxa i comprova el compliment normatiu després de les actualitzacions de la xarxa.

- Gestioneu xarxes WAN, cablejades i sense fil, a través d´un únic panell amb Aruba Central.

- Redueix les tasques manuals d´operacions d´IT relacionades amb la implementació inicial o els canvis de configuració en curs per adaptar-se a les addicions, moviments o canvis amb ports sense color mitjançant rols d´usuari locals i autenticació MAC local (LMA).

- Programari preparat per a API REST per a una programabilitat de gra fi en tasques de xarxa.

Especificacions:

General: - Tipus de dispositiu: Commutador.

- 16 ports.

- Gestionat.

- Apilable.

- Tipus de caixa: Muntatge en bastidor 1U.

- Subtipus: Ethernet de 10 gigabits.

- Ports: 12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Alimentació a través d´Ethernet (PoE): PoE+.

- Pressupost de PoE: 139 W.

Rendiment: - Capacitat de commutació: 68 Gbps.

- Rendiment: 45.1 Mpps.

- Latència (1 Gbps): 2.3 µs.

- Latència (10 Gbps): 2.6 µs.

- Interfícies virtuals commutades (SVI): 16 Capacitat: - Entrades ARP: 1024.

- Rutes IPv4 (Unicast): 512.

- Rutes IPv6 (Unicast): 512.

- Grups IGMP: 512.

- Grups MLD: 512.

- Entrades ACL IPv4 (entrant): 256.

- Entrades ACL IPv6 (entrant): 128.

- Entrades ACL MAC (entrada): 256.

- Mida de la taula d´adreces MAC: 8.192 entrades.

- Protocol d´adreçament: IGMPv2, IGMPv3.

- Algorisme d´encriptació: Mètode d´autenticació SSL: - Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v. 2 (SSH2).

- Control de flux, suport BOOTP, suport ARP, suport VLAN, suport DiffServ, suport IPv6, suport SNTP, sFlow, suport de protocol d´arbre d´expansió múltiple (MSTP), suport de protocol de transferència de fitxers trivial (TFTP), MLD Sniffer, sense ventilador, compatible amb LACP, amb LLDP, control d´accés al port, client DHCP, Ethernet d´eficiència energètica, base d´informació de gestió (MIB), control d´accés a la xarxa (NAC), protocol de descobriment de veïns (NDP), suport SNMP, protocol de missatges de control d´Internet (ICMP), EntityMIB, client DNS, LLDP-MED, protocol de datagrames d´usuari (UDP), reconfiguració ràpida d´arbre d´expansió (RSTP), compliment dels estàndards d´adreçament IPv6: - IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Processador: 1 x ARM A9: 1.016 GHz.

- RAM.

Memòria: 4 GB DDR3 SDRAM.

- Flash.

Memòria: 16 GB Expansió / Connectivitat: Interfícies: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C consola.

- 1 x USB Type A.

- 2 x Gigabit LAN Alimentació: - Dispositiu d´alimentació: font d´alimentació elèctrica.

- Subministrat.

Potència: 165 watts 0.9A.

- Tensió necessària: CA 230V (50/60 Hz).

- Consum d´energia en funcionament: 16 watts Diferent: Compliment dels estàndards: - Certificat FCC Classe A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensions i pes: - Amplada: 25.4 cm.

- Profunditat: 25.5 cm.

- Alçada: 4.39 cm.

- Pes: 2.78 kg Paràmetres ambientals: - Temperatura mínima de funcionament: 0 °C.

- Temperatura màxima de funcionament: 45 °C.

- Interval d´humitat de funcionament: 15.

- 95% (sense condensació).

- Abast d´humitat d´emmagatzematge: 15.

- 90% (sense condensació).

Fitxa tècnica Hpe ARUBA 6100 12G

Característiques Hpe ARUBA 6100 12G

Color Platejat

Color

Platejat

Diferenciadors clau

Tecnologia Hpe Switch ARUBA 6100 12G

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Hpe Switch ARUBA 6100 12G

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge