Veuillez saisir votre adresse e-mail et nous vous enverrons immédiatement un lien pour réinitialiser votre mot de passe.

Votre espace VIP vous attend dans l’APPLI

Connectez-vous à l’appli pour gérer votre compte, vos commandes et vos avantages exclusifs.

Suivi des commandes

Suivi des commandes

Notifications personnalisées

Notifications personnalisées

Offres exclusives

Offres exclusives

Rester connecté vous permet d´acheter plus rapidement, de consulter vos commandes et d´accéder à vos favoris sans avoir à vous reconnecter.

Rester connecté
Se déconnecter
top

Vendu et expédié par

ventes

Livraison gratuite

Retour de la commande

Accueil

Hpe Switch ARUBA 6100 12G

Prix sans code 1165.99

Prix conseillé:

Vous économisez:

Prix sans abonnement

TVA et droits de douane inclus

Aucun frais supplémentaire à la livraison.

Quelle est ma taille ?

Quelle est ma taille ?

Ma cabine d’essayage virtuelle

Ma cabine d’essayage virtuelle

Achat unique

Ajouter à mon pack 

Vous économisez:

Achetez maintenant en 1 click
Retour au configurateur de PC

Achetez ce produit et gagnez

Couleur:

Livraison gratuite

dto_trans de réduction sur la livraison

Montage gratuit

Enlèvement gratuit de l´ancien appareil avec Ader

Votre financement à partir de sans intérêts avec Klarna Paypal

Payez en 3, 4, 6 ou jusqu’à 12 fois

Ma cabine d’essayage virtuelle

Autres couleurs disponibles

left
right

Associations parfaites

left
right

Reportar error

Plus de 25 millions de clients satisfaits dans le monde

Garantie de la marque officielle

Retour rapide et facile 30 jours

Caractéristiques Hpe ARUBA 6100 12G

Description Hpe Switch ARUBA 6100 12G

Résumé de la description

Le switch HPE Aruba 6100 12G offre un accès filaire sécurisé, simple et fiable pour les succursales, les entreprises de taille moyenne et les PME. Idéal pour les applications IoT, mobiles et cloud, il est doté d´une puissante architecture ASIC et du système d´exploitation programmable AOS-CX pour des performances constantes. Ce switch de couche 2 sans ventilateur, à 12 ports, comprend des liaisons montantes haut débit intégrées et jusqu´à 370W de PoE Classe 4, simplifiant le déploiement dans les espaces de travail silencieux. Il prend en charge la QoS robuste, le routage statique et IPv6, sans nécessiter de licences logicielles. Gérez-le facilement via Aruba Central, NetEdit, l´interface utilisateur web ou la CLI

Prise UE.

Le commutateur Aruba CX 6100 Series est l´un des membres d´une famille moderne de commutateurs d´accès d´entrée de gamme, idéal pour les réseaux de succursales, les entreprises de taille moyenne et les PME.

Conçus pour un accès sécurisé, simple et fiable, les commutateurs Aruba CX 6100 offrent une solution d´accès filaire pratique pour les réseaux d´entreprise compatibles IoT, les applications mobiles et cloud.

Préparez votre réseau aux demandes imprévisibles de demain grâce à la puissante architecture Aruba ASIC et à un système d´exploitation AOS-CX programmable utilisé dans l´ensemble du portefeuille Aruba CX pour offrir une expérience opérateur plus efficace et cohérente.

Cette série de commutateurs de couche 2 est dotée de liaisons montantes haut débit intégrées pratiques avec jusqu´à 370 W de IEEE 802.3at PoE Classe 4 pour prendre en charge les appareils IoT tels que les caméras de sécurité ou les points d´accès sans fil.

Un modèle compact à 12 ports sans ventilateur, idéal pour une utilisation dans les espaces de travail silencieux.

Grâce à une qualité de service robuste, au routage statique et à la prise en charge d´IPv6, l´Aruba CX 6100 simplifie également les coûts en n´exigeant pas de licences logicielles pour les commutateurs.

Fonctionnalités :

Galerie multimédia : - Simplifiez les opérations informatiques grâce à une série innovante de commutateurs de couche 2 qui offrent une connectivité d´accès sans fil pratique, fiable et pratique.

- Adaptez-vous avec des modèles 1U à 12, 24 et 48 ports, des liaisons montantes 1/10 GbE intégrées pratiques et jusqu´à 370 W de PoE de classe 4.

- Déploiement silencieux avec un modèle compact à 12 ports PoE sans ventilateur.

- Flexibilité pour gérer et simplifier les configurations avec Aruba Central, Aruba NetEdit, une interface Web facile à utiliser ou une interface de ligne de commande (CLI) standard.

- Logiciel préparé avec l´API REST.

- Ensemble de fonctionnalités de niveau 2 avec routage statique et ne nécessitant pas de licences logicielles pour les commutateurs.

Commutateurs d´accès de base Aruba CX : - Le commutateur Aruba CX 6100 Series offre une connectivité Gigabit avec des liaisons montantes haut débit et un PoE en option pour fournir une connectivité d´accès filaire d´entrée de gamme fiable et pratique pour les réseaux de PME et de succursales.

- L´utilisation du système d´exploitation Aruba AOS-CX sur les plateformes de commutation Aruba CX et les domaines de déploiement offre une expérience opérateur plus simple et plus cohérente.

- Les commutateurs de qualité entreprise entièrement gérés offrent une fonctionnalité de couche 2 avec prise en charge du routage statique, des listes de contrôle d´accès, d´une qualité de service robuste, de la priorisation du trafic, de sFlow et de la prise en charge d´IPv6. - Déploiement dimensionné avec un choix de modèles 1U à 12, 24 et 48 ports, des liaisons montantes 1/10GbE intégrées pratiques et jusqu´à 370W de PoE de classe 4.

- Simplifie la propriété en ne nécessitant aucun abonnement ni licence logicielle de commutateur.

Performance et.

Puissance : - Le commutateur Aruba CX 6100 Series est conçu avec des ASIC Aruba offrant une très faible latence, une mémoire tampon de paquets accrue et une consommation d´énergie adaptative.

- Déployez des points d´accès sans fil et des appareils IoT avec les modèles de commutateurs Aruba CX 6100 qui prennent en charge jusqu´à 370 W de PoE IEEE 802.3at de classe 4 pour un maximum de 30 W par port.

- Quatre liaisons montantes intégrées 1/10 GbE à vitesse filaire éliminent les goulots d´étranglement au niveau de l´accès, où les utilisateurs et les appareils se connectent.

Configuration et gestion simplifiées : - La gamme de commutateurs Aruba CX 6100 offre la flexibilité de gérer et de simplifier les configurations avec Aruba Central, une interface Web facile à utiliser ou une interface de ligne de commande (CLI) standard.

- Aruba NetEdit introduit l´automatisation qui permet des changements rapides à l´échelle du réseau et vérifie la conformité réglementaire après les mises à niveau du réseau.

- Gérez les réseaux WAN, filaires et sans fil, via un seul panneau avec Aruba Central.

- Réduit les tâches manuelles des opérations informatiques liées au déploiement initial ou aux modifications de configuration continues pour tenir compte des ajouts, des déplacements ou des changements avec des ports non colorés grâce aux rôles d´utilisateur locaux et à l´authentification MAC locale (LMA).

- Logiciel prêt pour l´API REST pour une programmabilité fine dans les tâches réseau.

Spécifications :

Général : - Type d´appareil : Commutateur.

- 16 ports.

- Géré.

- Empilable.

- Type de boîtier : Montage en rack 1U.

- Sous-type : 10 Gigabit Ethernet.

- Ports : 12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Alimentation par Ethernet (PoE) : PoE+.

- Budget PoE : 139 W.

Performance : - Capacité de commutation : 68 Gbps.

- Débit : 45.1 Mpps.

- Latence (1 Gbps) : 2.3 µs.

- Latence (10 Gbps) : 2.6 µs.

- Interfaces virtuelles commutées (SVI) : 16 Capacité : - Entrées ARP : 1024.

- Routes IPv4 (Unicast) : 512.

- Routes IPv6 (Unicast) : 512.

- Groupes IGMP : 512.

- Groupes MLD : 512.

- Entrées ACL IPv4 (entrantes) : 256.

- Entrées ACL IPv6 (entrantes) : 128.

- Entrées MAC ACL (entrée) : 256.

- Taille de la table d´adresses MAC : 8 192 entrées.

- Protocole d´adressage : IGMPv2, IGMPv3.

- Algorithme de cryptage : Méthode d´authentification SSL : - Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v. 2 (SSH2).

- Contrôle de flux, prise en charge de BOOTP, prise en charge d´ARP, prise en charge de VLAN, prise en charge de DiffServ, prise en charge d´IPv6, prise en charge de SNTP, sFlow, prise en charge du protocole Multiple Spanning Tree (MSTP), prise en charge du protocole Trivial File Transfer Protocol (TFTP), MLD Sniffer, sans ventilateur, compatible avec LACP, avec LLDP, contrôle d´accès aux ports, client DHCP, Ethernet écoénergétique, base d´informations de gestion (MIB), contrôle d´accès au réseau (NAC), protocole de découverte de voisins (NDP), prise en charge de SNMP, protocole de messages de contrôle Internet (ICMP), EntityMIB, client DNS, LLDP-MED, protocole de datagramme utilisateur (UDP), reconfiguration rapide de Spanning Tree (RSTP), conformité aux normes d´adressage IPv6 : - IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Processeur : 1 x ARM A9 : 1.016 GHz.

- RAM.

Mémoire : 4 Go DDR3 SDRAM.

- Flash.

Mémoire : 16 Go Extension / Connectivité : Interfaces : - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C console.

- 1 x USB Type A.

- 2 x Gigabit LAN Alimentation : - Dispositif d´alimentation : alimentation électrique.

- Fourni.

Puissance : 165 watts 0.9A.

- Tension requise : CA 230V (50/60 Hz).

- Consommation électrique en fonctionnement : 16 watts Divers : Conformité aux normes : - Certificado FCC Clase A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensions et poids : - Largeur : 25.4 cm.

- Profondeur : 25.5 cm.

- Hauteur : 4.39 cm.

- Poids : 2.78 kg Paramètres environnementaux : - Température de fonctionnement minimale : 0 °C.

- Température de fonctionnement maximale : 45 °C.

- Plage d´humidité de fonctionnement : 15.

- 95 % (sans condensation).

- Portée de l´humidité de stockage : 15.

- 90 % (sans condensation).

Caractéristiques techniques Hpe ARUBA 6100 12G

Caractéristiques Hpe ARUBA 6100 12G

Couleur Argenté

Couleur

Argenté

Facteurs distinctifs

Technologie Hpe Switch ARUBA 6100 12G

Classe énergétique

Avertissements

/ 5

1 Avis

Ce que nos clients disent à propos de Hpe Switch ARUBA 6100 12G

Laisser un avis sur ce produit

Répondre à la question

Ecrivez votre réponse

La question a déjà été répondue, merci beaucoup d´avoir essayé d´aider un autre client. Nous comptons sur vous pour les prochaines questions.

Inclure des questions et réponses générées par l´IA

Posez une question technique sur ce produit

Fréquemment achetés ensemble
Produits les plus vendus

Cas d´utilisation

Idéal pour

Avantages

Profils clients idéaux

Caractéristiques compétitives

Là où il excelle

Envisagez des alternatives si…

Verdict

Comparaison des spécifications

Spécifications vs concurrents

Alternatives similaires à ce produit
Produits associés consultés par d´autres clients
Ceci pourrait vous intéresser

Ceci pourrait aussi vous intéresser

Tradeinn travaille avec son propre stock et plus de 2000 fournisseurs connectés chaque jour. Nous mettons à jour la disponibilité en temps réel afin de vous offrir le catalogue le plus large possible, toujours au meilleur prix. Certains produits peuvent nécessiter un délai de livraison supplémentaire selon la disponibilité du fournisseur.

Retour rapide et facile 30 jours

Achat sécurisé

Satisfaction 100% garantie

Toujours le meilleur prix en ligne

Chargement de l’image en cours