Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Hpe Switch ARUBA 6100 12G

Preço sem código 1174.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Hpe ARUBA 6100 12G

Descrição Hpe Switch ARUBA 6100 12G

Resumo da descrição

O switch HPE Aruba 6100 12G oferece acesso com fio seguro, simples e confiável para filiais, empresas de médio porte e PMEs. Ideal para aplicações IoT, móveis e em nuvem, ele possui uma poderosa arquitetura ASIC e o sistema operacional programável AOS-CX para desempenho consistente. Este switch de Camada 2 sem ventoinha e com 12 portas inclui uplinks de alta velocidade integrados e até 370W de PoE Classe 4, simplificando a implantação em espaços de trabalho silenciosos. Ele suporta QoS robusto, roteamento estático e IPv6, sem a necessidade de licenças de software. Gerencie facilmente via Aruba Central, NetEdit, interface de usuário web ou CLI

Tomada EU.

O Switch Aruba CX Série 6100 faz parte de uma família moderna de switches de acesso de nível básico, ideal para redes de filiais, empresas de médio porte e PMEs.

Projetados para acesso seguro, simples e confiável, os switches Aruba CX 6100 fornecem uma solução de acesso cabeado conveniente para redes corporativas habilitadas para IoT, aplicações móveis e em nuvem.

Prepare sua rede para as demandas imprevisíveis do amanhã com a poderosa arquitetura Aruba ASIC e um sistema operacional AOS-CX programável usado em todo o portfólio Aruba CX para oferecer uma experiência de operador mais eficiente e consistente.

Esta série de switches Layer 2 apresenta uplinks de alta velocidade integrados convenientes com até 370W de IEEE 802.3at PoE Classe 4 para suportar dispositivos IoT, como câmeras de segurança ou pontos de acesso sem fio.

Um modelo compacto de 12 portas sem ventoinha, ideal para uso em espaços de trabalho silenciosos.

Com qualidade de serviço robusta, roteamento estático e suporte a IPv6, o Aruba CX 6100 também simplifica os custos ao não exigir licenças de software de switch.

Características:

Galeria multimídia: - Simplifique as operações de TI com uma série inovadora de switches Layer 2 que fornecem conectividade de acesso sem fio conveniente, confiável e prática.

- Tamanho certo com modelos 1U de 12, 24 e 48 portas, uplinks 1/10 GbE integrados convenientes e até 370W Classe 4 Poe.

- Implantação silenciosa com um modelo compacto de 12 portas PoE sem ventoinha.

- Flexibilidade para gerenciar e simplificar configurações com Aruba Central, Aruba NetEdit, uma interface web fácil de usar ou uma CLI padrão da indústria.

- Software preparado com REST API.

- Conjunto de recursos Tier 2 com roteamento estático e não requer licenças de software de switch.

Switches de Nível de Acesso Básico Aruba CX: - O Switch Aruba CX Série 6100 oferece conectividade gigabit com uplinks de alta velocidade e PoE opcional para fornecer conectividade de acesso cabeado de nível básico confiável e conveniente para redes de PMEs e filiais.

- Usar o sistema operacional Aruba AOS-CX nas plataformas de switching Aruba CX e domínios de implantação oferece uma experiência de operador mais simples e consistente.

- Switches totalmente gerenciados de nível empresarial oferecem funcionalidade Layer 2 com suporte para roteamento estático, listas de controle de acesso, QoS robusto, priorização de tráfego, sFlow e suporte a IPv6. - Implantação dimensionada corretamente com uma escolha de modelos de 1U com 12, 24 e 48 portas, uplinks 1/10GbE integrados convenientes e até 370W de PoE Classe 4.

- Simplifica a propriedade ao não exigir assinaturas ou licenças de software de switch.

Performance e.

Potência: - O Switch Aruba CX 6100 Series foi projetado com ASICs Aruba, oferecendo latência muito baixa, buffer de pacotes aumentado e consumo de energia adaptável.

- Implante pontos de acesso sem fio e dispositivos IoT com os modelos de switch Aruba CX 6100 que suportam até 370W IEEE 802.3at Classe 4 PoE para até 30W por porta.

- Quatro uplinks integrados de 1/10 GbE com velocidade de linha eliminam gargalos na camada de acesso, onde usuários e dispositivos se conectam.

Configuração e gerenciamento simplificados: - O Aruba CX 6100 Switch Series oferece flexibilidade para gerenciar e simplificar as configurações com o Aruba Central, uma interface web fácil de usar ou uma CLI padrão da indústria.

- O Aruba NetEdit introduz a automação que permite mudanças rápidas em escala de rede e verifica a conformidade regulatória após as atualizações da rede.

- Gerencie redes WAN, com e sem fio, através de um único painel com o Aruba Central.

- Reduz as tarefas manuais de operações de TI relacionadas à implantação inicial ou alterações de configuração contínuas para acomodar adições, movimentações ou alterações com portas não coloridas por meio de funções de usuário local e autenticação MAC local (LMA).

- Software pronto para REST API para programabilidade refinada em tarefas de rede.

Especificações:

Geral: - Tipo de dispositivo: Switch.

- 16 portas.

- Gerenciado.

- Empilhável.

- Tipo de caixa: montagem em rack 1U.

- Subtipo: 10 Gigabit Ethernet.

- Portas: 12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Power over Ethernet (PoE): PoE+.

- Orçamento PoE: 139 W.

Performance: - Capacidade de comutação: 68 Gbps.

- Throughput: 45.1 Mpps.

- Latência (1 Gbps): 2.3 µs.

- Latência (10 Gbps): 2.6 µs.

- Interfaces Virtuais Comutadas (SVI): 16 Capacidade: - Entradas ARP: 1024.

- Rotas IPv4 (Unicast): 512.

- Rotas IPv6 (Unicast): 512.

- Grupos IGMP: 512.

- Grupos MLD: 512.

- Entradas ACL IPv4 (entrada): 256.

- Entradas ACL IPv6 (entrada): 128.

- Entradas MAC ACL (entrada): 256.

- Tamanho da tabela de endereços MAC: 8.192 entradas.

- Protocolo de endereçamento: IGMPv2, IGMPv3.

- Algoritmo de criptografia: Método de autenticação SSL: - Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v. 2 (SSH2).

- Controlo de Fluxo, Suporte BOOTP, Suporte ARP, Suporte VLAN, Suporte DiffServ, Suporte IPv6, Suporte SNTP, sFlow, Suporte a Protocolo de Múltiplas Árvores de Expansão (MSTP), Suporte a Protocolo de Transferência de Ficheiros Trivial (TFTP), MLD Sniffer, Sem Ventoinha, Compatível com LACP, com LLDP, controlo de acesso à porta, cliente DHCP, Ethernet Eficiente em Energia, Base de Informações de Gestão (MIB), Controlo de Acesso à Rede (NAC), Protocolo de Descoberta de Vizinhos (NDP), suporte SNMP, Protocolo de Mensagens de Controlo da Internet (ICMP), EntityMIB, cliente DNS, LLDP-MED, Protocolo de Datagrama de Utilizador (UDP), Reconfiguração Rápida da Árvore de Expansão (RSTP), Conformidade com os Padrões de Endereçamento IPv6: - IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Processador: 1 x ARM A9: 1.016 GHz.

- RAM.

Memória: 4 GB DDR3 SDRAM.

- Flash.

Memória: 16 GB Expansão / Conectividade: Interfaces: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C consola.

- 1 x USB Tipo A.

- 2 x Gigabit LAN Alimentação: - Dispositivo de alimentação: fonte de alimentação elétrica.

- Fornecido.

Potência: 165 watts 0.9A.

- Tensão necessária: CA 230V (50/60 Hz).

- Consumo de energia em operação: 16 watts Diferente: Conformidade com os Padrões: - Certificado FCC Classe A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Classe 1, UL 60950-1 Segunda Edição, EN 60825, VCCI Classe A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Segunda Edição, IEC 60825-1:2007 Classe 1, EN 55022/CISPR 22 Classe A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensões e peso: - Largura: 25.4 cm.

- Profundidade: 25.5 cm.

- Altura: 4.39 cm.

- Peso: 2.78 kg Parâmetros ambientais: - Temperatura mínima de operação: 0 °C.

- Temperatura máxima de operação: 45 °C.

- Faixa de humidade operacional: 15.

- 95% (sem condensação).

- Âmbito de Humidade de Armazenamento: 15.

- 90% (sem condensação).

Especificações técnicas Hpe ARUBA 6100 12G

Características Hpe ARUBA 6100 12G

Cor Prateado

Cor

Prateado

Diferenciais principais

Tecnologia Hpe Switch ARUBA 6100 12G

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Hpe Switch ARUBA 6100 12G

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem