Ange din e-postadress så skickar vi direkt en länk för att återställa ditt lösenord.

Ditt VIP-område väntar i APPEN

Logga in i appen för att hantera ditt konto, dina beställningar och exklusiva förmåner.

Orderspårning

Orderspårning

Personliga notiser

Personliga notiser

Exklusiva erbjudanden

Exklusiva erbjudanden

Genom att fortsätta vara inloggad kan du handla snabbare, se dina beställningar och komma åt dina favoriter utan att logga in igen.

Fortsätt vara inloggad
Logga ut
top

Säljs och levereras av

försäljning

Fri frakt

Retur av beställning

Startsida

Hpe ARUBA 6100 12G Switch

Pris utan kod 1174.99

Rek. pris:

Du sparar:

Pris utan prenumeration

Moms och tullavgifter ingår

Inga ytterligare avgifter vid leverans.

Vilken är min storlek?

Vilken är min storlek?

Mitt virtuella provrum

Mitt virtuella provrum

Engångsköp

Lägg till i mitt pack 

Du sparar:

Köp nu med 1 klick
Återgå till PC-konfiguratorn

Köp den här produkten och tjäna

Färg:

Fri frakt

dto_trans rabatt på frakt

Gratis montering

Gratis borttagning av gammal apparat (endast med Ader)

Din finansiering från utan ränta med Klarna Paypal

Betala i 3, 4, 6 eller upp till 12 delbetalningar

Mitt virtuella provrum

Andra färger tillgängliga

left
right

Perfekta kombinationer

left
right

Reportar error

Över 25 miljoner nöjda kunder världen över

Garanti från officiellt varumärke

Snabb & enkel retur 30 dagar

Egenskaper för Hpe ARUBA 6100 12G

Produktbeskrivning för Hpe ARUBA 6100 12G Switch

Sammanfattning av beskrivningen

HPE Aruba 6100 12G-switch erbjuder säker, enkel och pålitlig trådbunden åtkomst för filialkontor, mellanstora företag och små och medelstora företag. Den är idealisk för IoT-, mobil- och molnapplikationer och har en kraftfull ASIC-arkitektur och det programmerbara operativsystemet AOS-CX för konsekvent prestanda. Den här fläktlösa, 12-portars Layer 2-switch har inbyggda höghastighetsupplänkar och upp till 370W PoE Klass 4, vilket förenklar installationen i tysta arbetsutrymmen. Den stöder robust QoS, statisk routing och IPv6, utan att några mjukvarulicenser krävs. Hantera enkelt via Aruba Central, NetEdit, webb-UI eller CLI

EU-kontakt.

Aruba CX 6100-seriens switch är en del av en modern familj av accesswitchar på instegsnivå som är idealisk för filialkontorsnätverk, medelstora företag och små och medelstora företag.

Aruba CX 6100-switchar är designade för säker, enkel och pålitlig åtkomst och erbjuder en bekväm trådbunden åtkomstlösning för IoT-aktiverade företagsnätverk, mobila applikationer och molnapplikationer.

Förbered ditt nätverk för morgondagens oförutsägbara krav med kraftfull Aruba ASIC-arkitektur och ett programmerbart AOS-CX-operativsystem som används i hela Aruba CX-portföljen för att leverera en effektivare och mer konsekvent operatörsupplevelse.

Denna Layer 2-switchserie har praktiska inbyggda höghastighetsupplänkar med upp till 370 W IEEE 802.

3at PoE Class 4 för att stödja IoT-enheter som säkerhetskameror eller trådlösa accesspunkter.

En kompakt, fläktlös 12-portarsmodell idealisk för användning i tysta arbetsutrymmen.

Med robust tjänstekvalitet, statisk routing och IPv6-stöd förenklar Aruba CX 6100 också kostnaderna genom att inte kräva switchprogramvarulicenser.

Funktioner:

Multimediagalleri: - Förenkla IT-driften med en innovativ serie Layer 2-switchar som ger bekväm, pålitlig och bekväm trådlös åtkomstanslutning.

- Rätt storlek med 1U 12-, 24- och 48-portarsmodeller, praktiska inbyggda 1/10 GbE-upplänkar och upp till 370 W Class 4 Poe.

- Tyst driftsättning med en kompakt, fläktlös modell med 12 PoE-portar.

- Flexibilitet att hantera och förenkla konfigurationer med Aruba Central, Aruba NetEdit, ett lättanvänt webbgränssnitt eller ett industristandard CLI.

- Programvara förberedd med REST API.

- Tier 2-funktionsuppsättning med statisk routing och kräver inga switchprogramvarulicenser.

Aruba CX Basic Access Level Switches: - Aruba CX 6100-seriens switch erbjuder gigabitanslutning med höghastighetsupplänkar och valfri PoE för att ge pålitlig och bekväm trådbunden åtkomstanslutning på instegsnivå för små och medelstora företag och filialkontorsnätverk.

- Att använda Aruba AOS-CX-operativsystemet på Aruba CX-switchplattformar och driftsättningsdomäner ger en enklare och mer konsekvent operatörsupplevelse.

- Fullt hanterade switchar i företagsklass erbjuder Layer 2-funktionalitet med stöd för statisk routing, åtkomstkontrollistor, robust QoS, trafikprioritering, sFlow och IPv6-stöd. - Rätt dimensionerad driftsättning med ett urval av 1U 12-, 24- och 48-portarsmodeller, praktiska integrerade 1/10GbE-uplinks och upp till 370W Class 4 Poe.

- Förenklar ägandet genom att inte kräva några prenumerationer eller programvarulicenser för switchar.

Prestanda och.

Kraft:- Aruba CX 6100 Series Switch är designad med Aruba ASICs som erbjuder mycket låg latens, ökad paketbuffring och adaptiv strömförbrukning.

- Distribuera trådlösa accesspunkter och IoT-enheter med Aruba CX 6100 switchmodeller som stöder upp till 370W IEEE 802.3at Class 4 PoE för upp till 30W per port.

- Fyra integrerade 1/10 GbE trådbundna uplinks eliminerar flaskhalsar i åtkomstlagret, där användare och enheter ansluter.

Förenklad installation och hantering:- Aruba CX 6100 Switch Series ger flexibilitet att hantera och förenkla konfigurationer med Aruba Central, ett lättanvänt webbgränssnitt eller ett industristandard CLI.

- Aruba NetEdit introducerar automatisering som möjliggör snabba nätverksförändringar och kontrollerar efterlevnad av regelverk efter nätverksuppgraderingar.

- Hantera WAN-nätverk, trådbundna och trådlösa, via en enda panel med Aruba Central.

- Minskar manuella IT-driftsuppgifter relaterade till initial driftsättning eller pågående konfigurationsändringar för att rymma tillägg, flyttningar eller ändringar med ofärgade portar genom lokala användarroller och lokal MAC-autentisering (LMA).

- REST API-redo programvara för finkornig programmerbarhet i nätverksuppgifter.

Specifikationer:

Allmänt:- Typ av enhet:Switch.

- 16 portar.

- Hanterad.

- Stapelbar.

- Typ av låda:1U rackmontering.

- Undertyp:10 Gigabit Ethernet.

- Portar:12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Power over Ethernet (PoE):PoE+.

- PoE-budget:139 W.

Prestanda:- Switchkapacitet:68 Gbps.

- Genomströmning:45.1 Mpps.

- Latens (1 Gbps):2.3 µs.

- Latens (10 Gbps):2.6 µs.

- Switchade virtuella gränssnitt (SVI):16 Förmåga:- ARP-poster:1024.

- IPv4-vägar (Unicast):512.

- IPv6-vägar (Unicast):512.

- IGMP-grupper:512.

- MLD-grupper:512.

- IPv4 ACL-poster (inkommande):256.

- IPv6 ACL-poster (inkommande):128.

- ACL MAC-poster (ingång):256.

- MAC-adresstabellstorlek:8 192 poster.

- Adressprotokoll:IGMPv2,IGMPv3.

- Krypteringsalgoritm:SSL Autentiseringsmetod:- Secure Shell (SSH),RADIUS,TACACS+,Secure Shell v. 2 (SSH2).

- Flödeskontroll, BOOTP-stöd, ARP-stöd, VLAN-stöd, DiffServ-stöd, IPv6-stöd, SNTP-stöd, sFlow, Multiple Spanning Tree Protocol (MSTP)-stöd, Trivial File Transfer Protocol (TFTP)-stöd, MLD Sniffer, Fläktlös, Kompatibel med LACP, med LLDP, portåtkomstkontroll, DHCP-klient, Energieffektivt Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), SNMP-stöd, Internet Control Message Protocol (ICMP), EntityMIB, DNS-klient, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), IPv6-adresseringsstandarder:- IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Processor: 1 x ARM A9: 1.016 GHz.

- RAM.

Minne: 4 GB DDR3 SDRAM.

- Flash.

Minne: 16 GB Expansion / Anslutningsmöjligheter: Gränssnitt: - 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C-konsol.

- 1 x USB Type A.

- 2 x Gigabit LAN Matning: - Matningsenhet: elektrisk strömförsörjning.

- Medföljer.

Effekt: 165 watt 0.9A.

- Erforderlig spänning: CA 230V (50/60 Hz).

- Strömförbrukning i drift: 16 watt Diverse: Standarder: - Certificado FCC Clase A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensioner och vikt: - Bredd: 25.4 cm.

- Djup: 25.5 cm.

- Höjd: 4.39 cm.

- Vikt: 2.78 kg Miljöparametrar: - Minsta driftstemperatur: 0 °C.

- Maximal driftstemperatur: 45 °C.

- Driftsfuktighetsområde: 15.

- 95% (icke-kondenserande).

- Lagringsfuktighetsomfång: 15.

- 90% (icke-kondenserande).

Tekniska specifikationer för Hpe ARUBA 6100 12G

Egenskaper för Hpe ARUBA 6100 12G

Färg Silver

Färg

Silver

Särskiljande faktorer

Teknologi i Hpe ARUBA 6100 12G Switch

Energiklass

Varningar

/ 5

1 Recensioner

Vad våra kunder säger om Hpe ARUBA 6100 12G Switch

Skriv en recension om denna produkt

Svara på frågan

Skriv ditt svar

Frågan har redan besvarats, tack så mycket för att du försöker hjälpa en annan kund. Vi kommer att räkna med dig för framtida frågor.

Inkludera AI-genererade frågor och svar

Ställ en teknisk fråga om denna produkt

Köps ofta tillsammans
Mest sålda produkter

Användningsfall

Bäst för

Fördelar

Idealiska köparprofiler

Konkurrensfördelar

Där det utmärker sig

Överväg alternativ om…

Dom

Jämförelse av specifikationer

Specifikationer vs konkurrenter

Liknande alternativ till den här produkten
Relaterade produkter som andra kunder har tittat på
Det här kanske intresserar dig

Det här kanske också intresserar dig

Tradeinn arbetar med eget lager och med över 2000 leverantörer som är anslutna dagligen. Vi uppdaterar tillgängligheten i realtid för att erbjuda det bredaste möjliga sortimentet till bästa pris. Vissa produkter kan kräva extra leveranstid beroende på leverantörens tillgänglighet.

Snabb och enkel retur 30 dagar

Säker handel

100% Nöjdhetsgaranti

Alltid det bästa onlinepriset

Bilden laddas