Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Hpe ARUBA 6100 12G Switch

Pris uden kode 1165.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Hpe ARUBA 6100 12G

Produktbeskrivelse af Hpe ARUBA 6100 12G Switch

Resumé af beskrivelsen

HPE Aruba 6100 12G switchen tilbyder sikker, enkel og pålidelig kablet adgang til filialer, mellemstore virksomheder og SMV´er. Ideel til IoT-, mobil- og cloud-applikationer, den har en kraftfuld ASIC-arkitektur og det programmerbare AOS-CX operativsystem for konsistent ydeevne. Denne blæserløse, 12-ports Layer 2 switch inkluderer indbyggede high-speed uplinks og op til 370W PoE Class 4, hvilket forenkler implementeringen i stille arbejdsrum. Den understøtter robust QoS, statisk routing og IPv6, uden at der kræves softwarelicenser. Administrer nemt via Aruba Central, NetEdit, web-UI eller CLI

EU Stik.

Aruba CX 6100 Series Switch er en del af en moderne familie af entry-level access switches, der er ideel til filialnetværk, mellemstore virksomheder og SMV´er.

Aruba CX 6100 switches er designet til sikker, enkel og pålidelig adgang og giver en praktisk kablet adgangsløsning til IoT-aktiverede virksomhedsnetværk, mobile og cloud-applikationer.

Forbered dit netværk til morgendagens uforudsigelige krav med kraftfuld Aruba ASIC-arkitektur og et programmerbart AOS-CX-operativsystem, der bruges på tværs af Aruba CX-porteføljen for at levere en mere effektiv og ensartet operatøroplevelse.

Denne Layer 2 switch-serie har praktiske indbyggede højhastigheds-uplinks med op til 370W IEEE 802.

3at PoE Class 4 til understøttelse af IoT-enheder såsom sikkerhedskameraer eller trådløse access points.

En kompakt, blæserløs 12-ports model, der er ideel til brug i stille arbejdsområder.

Med robust servicekvalitet, statisk routing og IPv6-understøttelse forenkler Aruba CX 6100 også omkostningerne ved ikke at kræve switch-softwarelicenser.

Funktioner:

Multimediegalleri: - Forenkle IT-driften med en innovativ serie af Layer 2-switches, der giver praktisk, pålidelig og bekvem trådløs adgangsforbindelse.

- Vælg den rigtige størrelse med 1U 12, 24 og 48 portmodeller, praktiske indbyggede 1/10 GbE uplinks og op til 370W Class 4 Poe.

- Støjsvag implementering med en kompakt, blæserløs model med 12 PoE-porte.

- Fleksibilitet til at administrere og forenkle konfigurationer med Aruba Central, Aruba NetEdit, en brugervenlig webgrænseflade eller en industristandard CLI.

- Software forberedt med REST API.

- Tier 2 funktionssæt med statisk routing og kræver ikke switch-softwarelicenser.

Aruba CX Basic Access Level Switches: - Aruba CX 6100 Series Switch tilbyder gigabit-forbindelse med højhastigheds-uplinks og valgfri PoE for at give pålidelig og praktisk entry-level kablet adgangsforbindelse til SMV- og filialnetværk.

- Brug af Aruba AOS-CX-operativsystemet på Aruba CX-switchingplatforme og implementeringsdomæner giver en enklere og mere ensartet operatøroplevelse.

- Fuldt administrerede switches i virksomhedskvalitet tilbyder Layer 2-funktionalitet med understøttelse af statisk routing, adgangskontrollister, robust QoS, trafikprioritering, sFlow og IPv6-understøttelse. - Korrekt dimensioneret implementering med et udvalg af 1U 12-, 24- og 48-portsmodeller, praktiske integrerede 1/10GbE uplinks og op til 370W Class 4 PoE.

- Forenkler ejerskab ved ikke at kræve abonnementer eller switch-softwarelicenser.

Ydeevne og.

Strøm:- Aruba CX 6100 Series Switch er designet med Aruba ASICs, der tilbyder meget lav latency, øget pakkebuffer og adaptivt strømforbrug.

- Implementer trådløse access points og IoT-enheder med Aruba CX 6100 switch-modeller, der understøtter op til 370W IEEE 802.3at Class 4 PoE for op til 30W pr. port.

- Fire integrerede 1/10 GbE wire-speed uplinks eliminerer flaskehalse i adgangslaget, hvor brugere og enheder tilsluttes.

Forenklet opsætning og administration:- Aruba CX 6100 Switch Series giver fleksibilitet til at administrere og forenkle konfigurationer med Aruba Central, en brugervenlig webgrænseflade eller en industristandard CLI.

- Aruba NetEdit introducerer automatisering, der muliggør hurtige ændringer i netværksskala og kontrollerer for overholdelse af lovgivningen efter netværksopgraderinger.

- Administrer WAN-netværk, kablede og trådløse, via et enkelt panel med Aruba Central.

- Reducerer manuelle IT-driftsopgaver relateret til indledende implementering eller løbende konfigurationsændringer for at imødekomme tilføjelser, flytninger eller ændringer med ufarvede porte gennem lokale brugerroller og lokal MAC-godkendelse (LMA).

- REST API-klar software til finkornet programmerbarhed i netværksopgaver.

Specifikationer:

Generelt:- Type enhed:Switch.

- 16 porte.

- Administreret.

- Stabelbar.

- Type boks:1U rackmontering.

- Undertype:10 Gigabit Ethernet.

- Porte:12x10/100/1000 (PoE+) + 2x1 Gigabit / 10 Gigabit SFP+ + 2x1000Base-T.

- Power over Ethernet (PoE):PoE+.

- PoE-budget:139 W.

Ydeevne:- Switching kapacitet:68 Gbps.

- Gennemstrømning:45.1 Mpps.

- Latency (1 Gbps):2.3 µs.

- Latency (10 Gbps):2.6 µs.

- Switched Virtual Interfaces (SVI):16 Evne:- ARP-poster:1024.

- IPv4-ruter (Unicast):512.

- IPv6-ruter (Unicast):512.

- IGMP-grupper:512.

- MLD-grupper:512.

- IPv4 ACL-poster (indgående):256.

- IPv6 ACL-poster (indgående):128.

- ACL MAC-poster (input):256.

- MAC-adressetabelstørrelse:8.192 poster.

- Adresseringsprotokol:IGMPv2,IGMPv3.

- Krypteringsalgoritme:SSL Godkendelsesmetode:- Secure Shell (SSH),RADIUS,TACACS+,Secure Shell v. 2 (SSH2).

- Flow Control, BOOTP Support, ARP Support, VLAN Support, DiffServ Support, IPv6 Support, SNTP Support, sFlow, Multiple Spanning Tree Protocol (MSTP) Support, Trivial File Transfer Protocol (TFTP) Support, MLD Sniffer, Fanless, Kompatibel med LACP, med LLDP, portadgangskontrol, DHCP-klient, Energy Efficient Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), SNMP support, Internet Control Message Protocol (ICMP), EntityMIB, DNS-klient, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), IPv6 adresseringsstandarder Compliance:- IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3at, IEEE 802.3az.

Processor: 1 x ARM A9: 1.016 GHz.

- RAM.

Hukommelse: 4 GB DDR3 SDRAM.

- Flash.

Hukommelse: 16 GB Udvidelse / Tilslutningsmuligheder: Interfaces:- 12x10/100/1000 Base-T RJ-45.

- 2x1/10Gbit LAN SFP+.

- 1 x USB-C konsol.

- 1 x USB Type A.

- 2 x Gigabit LAN Strømforsyning:- Strømforsyningsenhed: elektrisk strømforsyning.

- Medfølger.

Effekt: 165 watt 0.9A.

- Krævet spænding: CA 230V (50/60 Hz).

- Strømforbrug i drift: 16 watt Forskelligt: Standarder Compliance:- Certificado FCC Clase A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No.

60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792 Dimensioner og vægt:- Bredde: 25.4 cm.

- Dybde: 25.5 cm.

- Højde: 4.39 cm.

- Vægt: 2.78 kg Miljøparametre:- Minimum driftstemperatur: 0 °C.

- Maksimal driftstemperatur: 45 °C.

- Driftsfugtighedsområde: 15.

- 95% (ikke-kondenserende).

- Opbevaringsfugtighedsområde: 15.

- 90% (ikke-kondenserende).

Tekniske specifikationer for Hpe ARUBA 6100 12G

Funktioner ved Hpe ARUBA 6100 12G

Farve Søvfarvet

Farve

Søvfarvet

Væsentlige konkurrenceparametre

Teknologi i Hpe ARUBA 6100 12G Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Hpe ARUBA 6100 12G Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses