Bitte geben Sie Ihre E-Mail-Adresse ein, und wir senden Ihnen umgehend einen Link zum Zurücksetzen Ihres Passworts.

Dein VIP-Bereich wartet in der APP auf dich

Melde dich an in der App, um dein Konto, deine Bestellungen und exklusiven Vorteile zu verwalten.

Bestellverfolgung

Bestellverfolgung

Personalisierte Benachrichtigungen

Personalisierte Benachrichtigungen

Exklusive Angebote

Exklusive Angebote

Wenn Sie angemeldet bleiben, können Sie schneller einkaufen, Ihre Bestellungen einsehen und auf Ihre Favoriten zugreifen, ohne sich erneut anmelden zu müssen.

Angemeldet bleiben
Abmelden
top

Verkauft und versendet von

verkäufe

Gratis versand

Rücksendung der Bestellung

Start

Tp-link SG3218XP-M2 Switch

Preis ohne Code 602.99

UVP:

Sie sparen:

Preis ohne Abonnement

MwSt. und Zölle inklusive

Keine zusätzlichen Gebühren bei der Lieferung.

Welche Größe habe ich?

Welche Größe habe ich?

Meine virtuelle Umkleidekabine

Meine virtuelle Umkleidekabine

(kundenspezifische Produkte können nicht zurückgesandt oder umgetauscht werden)

Einmalkauf

Zu meinem pack hinzufügen 

Sie sparen:

Jetzt mit 1 Klick kaufen
Zurück zum PC-Konfigurator

Beim Kauf dieses Produkts erhalten Sie

Farbe:

Gratis versand

dto_trans Rabatt auf den Versand

Kostenlose Montage

Kostenlose Abholung des Altgeräts (nur bei Ader)

Ihre Finanzierung ab zinsfrei mit Klarna Paypal

Zahlen Sie in 3, 4, 6 oder bis zu 12 Raten

Meine virtuelle Umkleidekabine

Andere Farben verfügbar

left
right

Perfekte Kombinationen

left
right

Reportar error

Über 25 Millionen zufriedene Kunden weltweit

Garantie der offiziellen Marke

Schnelle & einfache Rücksendung 30 Tage

Eigenschaften von Tp-link SG3218XP-M2

Produktbeschreibung von Tp-link SG3218XP-M2 Switch

Zusammenfassung der Beschreibung

Entfesseln Sie Konnektivität der nächsten Generation mit dem TP-LINK SG3218XP-M2 Switch. Mit 16x 2.5-Gbit/s-Ports für nahtlose WiFi 7/6E/6 AP-Unterstützung und 2x 10-Gbit/s-SFP+-Uplinks für Bandbreitenanforderungen. Genießen Sie ein 250-W-PoE-Budget über 8 PoE+-Ports, perfekt für die Stromversorgung von Geräten. Zentralisiertes Cloud-Management über Omada SDN sorgt für effizientes, skalierbares und sicheres Networking für Gastgewerbe, Bildungseinrichtungen, Einzelhandel und Büros. Mit fortschrittlichen L2+/L3-Funktionen, robuster Sicherheit und QoS liefert dieser Switch der Enterprise-Klasse zuverlässige Leistung für anspruchsvolle Umgebungen. EU-Stecker im Lieferumfang enthalten

EU-Stecker.

Funktionen:

2.5G-Ports für WiFi 7/6E/6: - 16× 2.5-Gbit/s-Ports erschließen das volle Potenzial von WiFi 7/6E/6 APs. 10G Blitzschnelle Uplink-Verbindung: - 2× 10-Gbit/s-SFP+-Slots für High-Bandwidth-Konnektivität. 250W PoE-Budget: - 8× PoE+-Ports mit einem Gesamtleistungsbudget von 250 W. Zentralisiertes Cloud-Management: - SDN-Lösungsintegration für ein hocheffizientes Netzwerk. Erschließen Sie das volle Potenzial von WiFi 7/6E/6 mit Multi-Gigabit-PoE+-Ports: - Mit 8x PoE+ 2.5G-Ports ist der Switch in der Lage, zukünftige Netzwerkerweiterungen und -bereitstellungen zu unterstützen und ausreichend Bandbreite für eingehende WiFi 7/6E/6 APs bereitzustellen.

Er ist für die Verwendung eines einzigen Ethernet-Kabels für die Daten- und Stromübertragung ausgelegt und unterstützt ein PoE-Gesamtleistungsbudget von bis zu 250 W sowie eine flexible Installation, um in verschiedene Anwendungsszenarien zu passen.

Enterprise-Switch mit 10G-Uplink: - 2× 10-Gbit/s-SFP+-Slots bieten eine nicht blockierende Switching-Leistung und extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches problemlos aufgebaut werden können.

Software Defined Networking (SDN) mit Cloud-Zugriff: - Die Software Defined Networking (SDN)-Plattform von Omada integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet ein zu 100 % zentralisiertes Cloud-Management.

Omada schafft ein hochskalierbares Netzwerk - alles gesteuert über eine einzige Schnittstelle.

Nahtlose drahtlose und kabelgebundene Verbindungen werden bereitgestellt, ideal für den Einsatz in Gastgewerbe, Bildung, Einzelhandel, Büros und mehr.

Erweitertes L3.

Funktionen:

- Eine Fülle von L2+- und L3-Funktionen werden unterstützt, um beim Aufbau eines hochskalierbaren und robusten Netzwerks zu helfen und eine zuverlässige und effiziente Lösung für Unternehmen, Campusse und ISPs bereitzustellen.

Sichere Vernetzung: - Sicherheitsfunktionen umfassen IP-MAC-Port-VID-Bindung, Port Security, Storm Control und DHCP Snooping, um sich gegen eine Reihe von Netzwerkbedrohungen zu verteidigen.

Eine integrierte Liste gängiger DoS-Angriffe ist verfügbar, wodurch es einfacher denn je ist, diese zu verhindern.

Darüber hinaus schränkt die Funktion Access Control Lists (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem sie Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID ablehnt.

Der Netzwerkzugriff der Benutzer kann über die 802.1X-Authentifizierung gesteuert werden, die mit einem RADIUS/Tacacs+-Server zusammenarbeitet, um den Zugriff nur zu gewähren, wenn gültige Benutzeranmeldeinformationen bereitgestellt werden.

Enterprise-Niveau. Funktionen:

- Eine vollständige Palette von L2+-Funktionen wird unterstützt, einschließlich 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control.

Erweitertes IGMP Snooping stellt sicher, dass der Switch Multicast-Streams intelligent nur an die entsprechenden Teilnehmer weiterleitet, wodurch unnötiger Datenverkehr reduziert wird, während IGMP Throttling & Filtering jeden Teilnehmer auf Portebene einschränkt, um unbefugten Multicast-Zugriff zu verhindern.

Statisches Routing ist eine einfache Möglichkeit, das Netzwerk zu segmentieren und den Datenverkehr intern über den Switch zu leiten, um die Effizienz zu verbessern.

Erweiterte QoS: - Sprach- und Videodatenverkehr kann basierend auf IP-Adresse, MAC-Adresse, TCP-Portnummer, UDP-Portnummer und mehr priorisiert werden.

Mit QoS (Quality of Service) bleiben Sprach- und Videodienste reibungslos, auch wenn die Bandbreite knapp ist.

ISP.

Funktionen:

- QinQ-, L2PT PPPoE ID Insertion- und IGMP-Authentifizierungsfunktionen werden bereitgestellt und wurden speziell für Dienstanbieter entwickelt.

802.3ah OAM und Device Link Detection Protocol (DLDP) bieten eine einfache Überwachung und Fehlerbehebung von Ethernet-Verbindungen.

IPv6-Unterstützung: - IPv6-Funktionen wie Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery und IPv6 Neighbor Discover garantieren, dass Ihr Netzwerk bereit für das Next Generation Network (NGN) ist, ohne Ihre Hardware aufzurüsten.

Spezifikationen:

Management.

Funktionen:

- Switch-Typ: Managed.

- Switch-Layer: L2+.

- Quality of Service (QoS)-Unterstützung: Ja.

- Webbasierte Verwaltung: Ja.

- Cloud-verwaltet: Ja.

- ARP-Inspektion: Ja.

- Konfigurieren von Standorteinstellungen (CLI): Ja.

- Systemereignisprotokoll: Ja.

- MIB-Unterstützung: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB.

Ports & Schnittstellen: - Anzahl der RJ-45-Ethernet-Ports für Basic Switching: 16.

- RJ-45-Ethernet-Porttyp für Basic Switching: 2.5G Ethernet (100/1000/2500).

- Anzahl der SFP+-Modulsteckplätze: 2.

- Konsolenanschluss: RJ-45/Micro-USB.

- Stromanschluss: AC-in-Buchse.

Netzwerk: - Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- 10G-Unterstützung: Ja. - Portspiegelung: Ja.

- IP-Routing: Ja.

- Flusskontrolle unterstützt: Ja.

- Link Aggregation: Ja.

- Broadcast Storm Control: Ja.

- Ratenbegrenzung: Ja.

- Spanning Tree Protocol: Ja.

- Head-of-Line (HOL) Blocking: Ja.

- Ethernet LAN Datenraten: 100, 1000, 2500 Mbit/s.

- VLAN-Unterstützung: Ja.

- Virtuelles LAN.

Funktionen:

MAC-Adress-basiertes VLAN, Port-basiertes VLAN, Privates VLAN, Protokoll-basiertes VLAN, Getaggtes VLAN, Voice VLAN Datenübertragung:

- Switching-Kapazität: 120 Gbit/s.

- Weiterleitungsrate: 89.28 Mpps.

- MAC-Adresstabelle: 16000 Einträge.

- Statische Route: Ja.

- Anzahl statischer Routen: 48.

- Anzahl der IP-Schnittstellen: 32.

- Jumbo Frames Unterstützung: Ja.

- Jumbo Frames: 9000.

- Paketpuffer.

Speicher: 12 MB.

Sicherheit:

- DHCP.

Funktionen:

DHCP-Client, DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.

- Access Control List (ACL): Ja.

- IGMP-Snooping: Ja.

- Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS.

- MAC-Adressfilterung: Ja.

- Statischer Port.

Sicherheit: Ja.

- SSH/SSL-Unterstützung: Ja.

- Loop-Schutz: Ja.

- BPDU-Filterung/Schutz: Ja.

- IP-MAC-Port-Bindung: Ja.

- Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung.

- Passwortschutz: Ja.

- Authentifizierungstyp: AAA, TACACS+.

- Queue Scheduling Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funktionen:

- Multicast-Unterstützung: Ja.

- Multicast Listener Discovery (MLD) Snooping: Ja Protokolle:

- Management-Protokolle: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Ja Design:

- Rack-Montage: Ja.

- Formfaktor: 1U.

- LED-Anzeigen: Ja.

- Anzahl der Lüfter: 2 Lüfter.

Zertifizierung: CE, FCC, RoHS.

Stromversorgung:

- Stromquelle: AC.

- Netzteil enthalten: Ja.

- AC-Eingangsspannung: 100.

- 240 V.

- AC-Eingangsfrequenz: 50/60 Hz.

- Stromverbrauch (max): 299.4 W Power over Ethernet (PoE):

- Power over Ethernet (PoE): Ja.

- Power over Ethernet Plus (PoE+) Portanzahl: 8.

- Power over Ethernet (PoE) Leistung pro Port: 30 W.

- Gesamt Power over Ethernet (PoE) Budget: 240 W Betriebsbedingungen:

- Betriebstemperatur (T-T): 0.

- 50 °C.

- Lagertemperatur (T-T): -40.

- 70 °C. - Relative Luftfeuchtigkeit im Betrieb (H-H): 10.

- 90 %.

- Relative Luftfeuchtigkeit bei Lagerung (H-H): 5.

- 90 %.

- Wärmeabgabe: 1021.64 BTU/h.

Gewicht & Abmessungen: - Breite: 17.3 Zoll (440 mm).

- Tiefe: 7.09 Zoll (180 mm).

- Höhe: 1.73 Zoll (44 mm).

Technische Daten des Tp-link SG3218XP-M2

Eigenschaften von Tp-link SG3218XP-M2

Farbe Durchsichtig

Farbe

Durchsichtig

Hauptunterscheidungsmerkmale

Technologie bei Tp-link SG3218XP-M2 Switch

Energieeffizienzklasse

Warnhinweise

/ 5

1 Rezensionen

Was unsere Kunden über Tp-link SG3218XP-M2 Switch sagen

Schreiben Sie eine Rezension über dieses Produkt

Beantworte die Frage

Schreibe deine Antwort

Die Frage wurde bereits beantwortet, vielen Dank, dass Sie versuchen, einem anderen Kunden zu helfen. Bei zukünftigen Fragen werden wir auf Sie zählen.

KI-generierte Fragen und Antworten einschließen

Stellen Sie eine technische Frage zu diesem Produkt

Häufig zusammen gekauft
Meistverkaufte Produkte

Anwendungsfälle

Am besten für

Vorteile

Ideale Käuferprofile

Wettbewerbsmerkmale

Wo es hervorragend ist

Ziehen Sie Alternativen in Betracht, wenn…

Urteil

Vergleich der Spezifikationen

Spezifikationen vs Wettbewerber

Ähnliche Alternativen zu diesem Produkt
Ähnliche Artikel, von anderen Kunden angesehen
Das könnte Sie interessieren

Das könnte Sie auch interessieren

Tradeinn arbeitet mit eigenem Lagerbestand und über 2000 täglich verbundenen Lieferanten. Wir aktualisieren die Verfügbarkeit in Echtzeit, um Ihnen den größtmöglichen Katalog immer zum besten Preis anzubieten. Einige Produkte können je nach Verfügbarkeit des Lieferanten eine längere Lieferzeit erfordern.

Schneller und einfacher Rückversand 30 Tage

Sicherer Einkauf

100% Zufriedenheitsgarantie

Immer der beste Online-Preis

Bild wird geladen