Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Tp-link SG3218XP-M2 Switch

Pris uten kode 602.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Tp-link SG3218XP-M2

Produktbeskrivelse av Tp-link SG3218XP-M2 Switch

Sammendrag av beskrivelsen

Slipp løs neste generasjons tilkobling med TP-LINK SG3218XP-M2-svitsjen. Med 16x 2.5 Gbps-porter for sømløs WiFi 7/6E/6 AP-støtte og 2x 10 Gbps SFP+-uplinker for behov med høy båndbredde. Nyt et 250W PoE-budsjett fordelt på 8 PoE+-porter, perfekt for strømforsyning til enheter. Sentralisert skyadministrasjon via Omada SDN sikrer effektiv, skalerbar og sikker nettverksdrift for hotell og restaurant, utdanning, detaljhandel og kontorer. Med avanserte L2+/L3-funksjoner, robust sikkerhet og QoS leverer denne svitsjen av bedriftskvalitet pålitelig ytelse for krevende miljøer. EU-plugg inkludert

EU-plugg.

Funksjoner:

2. 5G-porter for WiFi 7/6E/6: - 16 × 2.5 Gbps-porter frigjør det fulle potensialet til WiFi 7/6E/6 AP-er.
3. G Lynrask Uplink-tilkobling: - 2 × 10 Gbps SFP+-spor for høy båndbredde-tilkobling.
4. 50W PoE-budsjett: - 8 × PoE+-porter med totalt 250 W strømbudsjett.
5. entralisert skyadministrasjon: - SDN-løsningsintegrasjon for et svært effektivt nettverk.
Frigjør det fulle potensialet til WiFi 7/6E/6 med Multi-Gigabit PoE+-porter: - Med 8x PoE+ 2.5G-porter er switchen i stand til fremtidig nettverksutvidelse og -distribusjon, og gir tilstrekkelig båndbredde for innkommende WiFi 7/6E/6 AP-er.

Designet for å bruke en enkelt Ethernet-kabel for både data- og kraftoverføring, støtter den opptil 250W totalt PoE-strømbudsjett og fleksibel installasjon for å passe i forskjellige bruksscenarier.

Enterprise Switch med 10G Uplink: - 2 × 10 Gbps SFP+-spor gir ikke-blokkerende svitsjeytelse og ultralav latens, slik at pålitelige og lynraske tilkoblinger til servere og andre switcher enkelt kan bygges.

Software Defined Networking (SDN) med skyadgang: - Omadas Software Defined Networking (SDN)-plattform integrerer nettverksenheter, inkludert aksesspunkter, switcher og gateways, og gir 100 % sentralisert skyadministrasjon.

Omada skaper et svært skalerbart nettverk - alt kontrollert fra et enkelt grensesnitt.

Sømløse trådløse og kablede tilkoblinger tilbys, ideelt for bruk i hotell- og restaurantbransjen, utdanning, detaljhandel, kontorer og mer.

Avansert L3.

Funksjoner:

Et vell av L2+- og L3-funksjoner støttes for å bidra til å bygge et svært skalerbart og robust nettverk, og gir en pålitelig og effektiv løsning for bedrifter, campuser og internettleverandører.

Sikkert nettverk: - Sikkerhetsfunksjoner inkluderer IP-MAC-Port-VID-binding, port sikkerhet, stormkontroll og DHCP Snooping for å forsvare seg mot en rekke nettverkstrusler.

En integrert liste over vanlige DoS-angrep er tilgjengelig, noe som gjør det enklere enn noen gang å forhindre dem.

I tillegg begrenser Access Control Lists (ACL, L2 til L4)-funksjonen tilgangen til sensitive nettverksressurser ved å nekte pakker basert på kilde- og destinasjons-MAC-adresse, IP-adresse, TCP/UDP-porter eller VLAN-ID.

Brukeres nettverkstilgang kan kontrolleres via 802.1X-autentisering, som fungerer med en RADIUS/Tacacs+-server for å gi tilgang bare når gyldige brukerlegitimasjon er oppgitt.

Enterprise-nivå. Funksjoner:

- En komplett serie med L2+-funksjoner støttes, inkludert 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol og 802.3x Flow Control.

Avansert IGMP Snooping sikrer at switchen intelligent videresender multicast-strømmer kun til de riktige abonnentene, og kutter ut unødvendig trafikk, mens IGMP-struping og -filtrering begrenser hver abonnent på portnivå for å forhindre uautorisert multicast-tilgang.

Statisk ruting er en enkel måte å segmentere nettverket på og internt ruter trafikk gjennom switchen for forbedret effektivitet.

Avansert QoS: - Tale- og videotrafikk kan prioriteres basert på IP-adresse, MAC-adresse, TCP-portnummer, UDP-portnummer og mer.

Med QoS (Quality of Service) forblir tale- og videotjenester jevne, selv når båndbredden er knapp.

ISP.

Funksjoner:

- QinQ, L2PT PPPoE ID Insertion og IGMP-autentiseringsfunksjoner er tilgjengelige, utviklet med tanke på tjenesteleverandører.

802.3ah OAM og Device Link Detection Protocol (DLDP) tilbyr enkel overvåking og feilsøking av Ethernet-lenker.

IPv6-støtte: - IPv6-funksjoner som Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery og IPv6 Neighbor Discover garanterer at nettverket ditt er klart for Next Generation Network (NGN) uten å oppgradere maskinvaren.

Spesifikasjoner:

Administrasjon.

Funksjoner:

- Switch type: Administrert.

- Switch layer: L2+.

- Quality of Service (QoS) support: Ja.

- Web-based management: Ja.

- Cloud-managed: Ja.

- ARP inspection: Ja.

- Configuring Location Settings (CLI): Ja.

- System event log: Ja.

- MIB support: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB.

Porter og grensesnitt: - Basic switching RJ-45 Ethernet ports quantity: 16.

- Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500).

- SFP+ module slots quantity: 2.

- Console port: RJ-45/Micro-USB.

- Power connector: AC-in jack.

Nettverk: - Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- 10G support: Ja. - Portspeiling: Ja.

- IP-ruting: Ja.

- Støtte for flytkontroll: Ja.

- Linkaggregering: Ja.

- Broadcast storm-kontroll: Ja.

- Ratebegrensning: Ja.

- Spanning tree-protokoll: Ja.

- Head-of-line (HOL) blokkering: Ja.

- Ethernet LAN datahastigheter: 100, 1000, 2500 Mbit/s.

- VLAN-støtte: Ja.

- Virtuelt LAN.

Funksjoner:

MAC-adressebasert VLAN, Portbasert VLAN, Privat VLAN, Protokollbasert VLAN, Tagget VLAN, Tale VLAN Datatransmisjon:
- Svitsjekapasitet: 120 Gbit/s.

- Videresendingsrate: 89.28 Mpps.

- MAC-adressetabell: 16000 oppføringer.

- Statisk rute: Ja.

- Antall statiske ruter: 48.

- Antall IP-grensesnitt: 32.

- Jumbo frames-støtte: Ja.

- Jumbo frames: 9000.

- Pakkebuffer.

Minne: 12 MB.

Sikkerhet:
- DHCP.

Funksjoner:

DHCP-klient, DHCP-relé, DHCP-server, DHCP snooping, DHCPv6-klient, DHCPv6 snooping.

- Access Control List (ACL): Ja.

- IGMP snooping: Ja.

- Sikkerhetsalgoritmer: HTTPS, SSH, SSH-2, SSL/TLS.

- MAC-adressefiltrering: Ja.

- Statisk port.

Sikkerhet: Ja.

- SSH/SSL-støtte: Ja.

- Loop-beskyttelse: Ja.

- BPDU-filtrering/beskyttelse: Ja.

- IP-MAC-Port-binding: Ja.

- Autentisering: MAC-basert autentisering, Portbasert autentisering.

- Passordbeskyttelse: Ja.

- Autentiseringstype: AAA, TACACS+.

- Køplanleggingsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funksjoner:

- Multicast-støtte: Ja.

- Multicast Listener Discovery (MLD) snooping: Ja Protokoller:
- Administrasjonsprotokoller: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Ja Design:
- Rackmontering: Ja.

- Formfaktor: 1U.

- LED-indikatorer: Ja.

- Antall vifter: 2 vifte(r).

Sertifisering: CE, FCC, RoHS.

Strøm:
- Strømkilde: AC.

- Strømforsyning inkludert: Ja.

- AC inngangsspenning: 100.

- 240 V.

- AC inngangsfrekvens: 50/60 Hz.

- Strømforbruk (maks): 299.4 W Power over Ethernet (PoE):
- Power over Ethernet (PoE): Ja.

- Antall Power over Ethernet plus (PoE+) porter: 8.

- Power over Ethernet (PoE) strøm per port: 30 W.

- Totalt Power over Ethernet (PoE) budsjett: 240 W Driftsforhold:
- Driftstemperatur (T-T): 0.

- 50 °C.

- Lagringstemperatur (T-T): -40.

- 70 °C. - Relativ driftsfuktighet (H-H): 10.

- 90 %.

- Relativ lagringsfuktighet (H-H): 5.

- 90 %.

- Varmeavgivelse: 1021.64 BTU/t.

Vekt og dimensjoner: - Bredde: 17.3" (440 mm).

- Dybde: 7.09" (180 mm).

- Høyde: 1.73" (44 mm).

Tekniske spesifikasjoner for Tp-link SG3218XP-M2

Funksjoner ved Tp-link SG3218XP-M2

Farge Klar

Farge

Klar

Viktigste differensiatorer

Teknologi i Tp-link SG3218XP-M2 Switch

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Tp-link SG3218XP-M2 Switch

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde