Ange din e-postadress så skickar vi direkt en länk för att återställa ditt lösenord.

Ditt VIP-område väntar i APPEN

Logga in i appen för att hantera ditt konto, dina beställningar och exklusiva förmåner.

Orderspårning

Orderspårning

Personliga notiser

Personliga notiser

Exklusiva erbjudanden

Exklusiva erbjudanden

Genom att fortsätta vara inloggad kan du handla snabbare, se dina beställningar och komma åt dina favoriter utan att logga in igen.

Fortsätt vara inloggad
Logga ut
top

Säljs och levereras av

försäljning

Fri frakt

Retur av beställning

Startsida

Tp-link SG3218XP-M2 Switch

Pris utan kod 602.99

Rek. pris:

Du sparar:

Pris utan prenumeration

Moms och tullavgifter ingår

Inga ytterligare avgifter vid leverans.

Vilken är min storlek?

Vilken är min storlek?

Mitt virtuella provrum

Mitt virtuella provrum

Engångsköp

Lägg till i mitt pack 

Du sparar:

Köp nu med 1 klick
Återgå till PC-konfiguratorn

Köp den här produkten och tjäna

Färg:

Fri frakt

dto_trans rabatt på frakt

Gratis montering

Gratis borttagning av gammal apparat (endast med Ader)

Din finansiering från utan ränta med Klarna Paypal

Betala i 3, 4, 6 eller upp till 12 delbetalningar

Mitt virtuella provrum

Andra färger tillgängliga

left
right

Perfekta kombinationer

left
right

Reportar error

Över 25 miljoner nöjda kunder världen över

Garanti från officiellt varumärke

Snabb & enkel retur 30 dagar

Egenskaper för Tp-link SG3218XP-M2

Produktbeskrivning för Tp-link SG3218XP-M2 Switch

Sammanfattning av beskrivningen

Släpp lös nästa generations anslutning med TP-LINK SG3218XP-M2-switchen. Med 16x2.5 Gbps-portar för sömlöst stöd för WiFi 7/6E/6 AP och 2x10 Gbps SFP+-upplänkar för hög bandbredd. Njut av en PoE-budget på 250W fördelad på 8 PoE+-portar, perfekt för att driva enheter. Centraliserad molnhantering via Omada SDN säkerställer effektiv, skalbar och säker nätverksdrift för hotell, utbildning, detaljhandel och kontor. Med avancerade L2+/L3-funktioner, robust säkerhet och QoS levererar denna företagsnivå-switch pålitlig prestanda för krävande miljöer. EU-kontakt ingår

EU-kontakt.

Funktioner:

2.5G-portar för WiFi 7/6E/6: - 16 × 2.5 Gbps-portar Frigör den fulla potentialen hos WiFi 7/6E/6 AP:er 10G Blixtsnabb Uplink-anslutning: - 2 × 10 Gbps SFP+-platser för hög bandbreddskonnektivitet 250W PoE-budget: - 8 × PoE+-portar med totalt 250 W effektbudget Centraliserad molnhantering: - SDN-lösningar Integration för ett högeffektivt nätverk Frigör den fulla potentialen hos WiFi 7/6E/6 med Multi-Gigabit PoE+-portar: - Med 8x PoE+ 2.5G-portar är switchen kapabel till framtida nätverksexpansion och driftsättning, vilket ger tillräcklig bandbredd för inkommande WiFi 7/6E/6 AP:er.

Designad för att använda en enda Ethernet-kabel för både data- och kraftöverföring, den stöder upp till 250W total PoE-effektbudget och flexibel installation för att passa i olika applikationsscenarier.

Enterprise Switch med 10G Uplink: - 2 × 10 Gbps SFP+-platser ger icke-blockerande switchprestanda och ultralåg latens, så pålitliga och blixtsnabba anslutningar till server och andra switchar byggs enkelt.

Software Defined Networking (SDN) med molnåtkomst: - Omadas Software Defined Networking (SDN)-plattform integrerar nätverksenheter, inklusive accesspunkter, switchar och gateways, vilket ger 100% centraliserad molnhantering.

Omada skapar ett mycket skalbart nätverk - allt kontrollerat från ett enda gränssnitt.

Sömlösa trådlösa och trådbundna anslutningar tillhandahålls, idealiska för användning inom hotell- och restaurangbranschen, utbildning, detaljhandel, kontor och mer.

Avancerad L3.

Funktioner:

- Ett överflöd av L2+ och L3-funktioner stöds för att hjälpa till att bygga ett mycket skalbart och robust nätverk, vilket ger en pålitlig och effektiv lösning för företag, campus och internetleverantörer.

Säkert nätverk: - Säkerhetsfunktioner inkluderar IP-MAC-Port-VID Binding, Port Security, Storm Control och DHCP Snooping för att försvara sig mot en rad nätverkshot.

En integrerad lista över vanliga DoS-attacker är tillgänglig, vilket gör det enklare än någonsin att förhindra dem.

Dessutom begränsar funktionen Access Control Lists (ACL, L2 till L4) åtkomsten till känsliga nätverksresurser genom att neka paket baserat på käll- och destinations-MAC-adress, IP-adress, TCP/UDP-portar eller VLAN ID.

Användares nätverksåtkomst kan kontrolleras via 802.1X-autentisering, som fungerar med en RADIUS/Tacacs+-server för att endast bevilja åtkomst när giltiga användaruppgifter tillhandahålls.

Enterprise-nivå. Funktioner:

- En komplett uppsättning av L2+-funktioner stöds, inklusive 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol och 802.3x Flow Control.

Avancerad IGMP Snooping säkerställer att switchen intelligent vidarebefordrar multicast-strömmar endast till lämpliga prenumeranter, vilket minskar onödig trafik, medan IGMP-begränsning och -filtrering begränsar varje prenumerant på portnivå för att förhindra obehörig multicast-åtkomst.

Statisk routing är ett enkelt sätt att segmentera nätverket och internt dirigera trafik genom switchen för förbättrad effektivitet.

Avancerad QoS: - Röst- och videotrafik kan prioriteras baserat på IP-adress, MAC-adress, TCP-portnummer, UDP-portnummer och mer.

Med QoS (Quality of Service) förblir röst- och videotjänster smidiga, även när bandbredden är begränsad.

ISP.

Funktioner:

- QinQ, L2PT PPPoE ID Insertion och IGMP-autentiseringsfunktioner tillhandahålls, utvecklade med tjänsteleverantörer i åtanke.

802.3ah OAM och Device Link Detection Protocol (DLDP) erbjuder enkel övervakning och felsökning av Ethernet-länkar.

IPv6-stöd: - IPv6-funktioner som Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery och IPv6 Neighbor Discover garanterar att ditt nätverk är redo för Next Generation Network (NGN) utan att uppgradera din hårdvara.

Specifikationer:

Hantering.

Funktioner:

- Switchtyp: Hanterad.

- Switchlager: L2+.

- Stöd för Quality of Service (QoS): Ja.

- Webbbaserad hantering: Ja.

- Molnhanterad: Ja.

- ARP-inspektion: Ja.

- Konfigurera platsinställningar (CLI): Ja.

- Systemhändelselogg: Ja.

- MIB-stöd: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB.

Portar och gränssnitt: - Antal RJ-45 Ethernet-portar för grundläggande switching: 16.

- Typ av RJ-45 Ethernet-portar för grundläggande switching: 2.5G Ethernet (100/1000/2500).

- Antal SFP+-modulplatser: 2.

- Konsolport: RJ-45/Micro-USB.

- Strömkontakt: AC-in jack.

Nätverk: - Nätverksstandarder: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- 10G-stöd: Ja. - Portspegling: Ja.

- IP-routing: Ja.

- Flödeskontrollstöd: Ja.

- Länkaggregering: Ja.

- Broadcast storm-kontroll: Ja.

- Hastighetsbegränsning: Ja.

- Spanning tree-protokoll: Ja.

- Head-of-line (HOL) blockering: Ja.

- Ethernet LAN datahastigheter: 100, 1000, 2500 Mbit/s.

- VLAN-stöd: Ja.

- Virtuellt LAN.

Funktioner:

MAC-adressbaserad VLAN, Portbaserad VLAN, Privat VLAN, Protokollbaserad VLAN, Tagged VLAN, Röst-VLAN Dataöverföring: - Switchkapacitet: 120 Gbit/s.

- Vidarebefordringshastighet: 89.28 Mpps.

- MAC-adresstabell: 16000 poster.

- Statisk rutt: Ja.

- Antal statiska rutter: 48.

- Antal IP-gränssnitt: 32.

- Jumbo frames-stöd: Ja.

- Jumbo frames: 9000.

- Paketbuffert.

Minne: 12 MB.

Säkerhet: - DHCP.

Funktioner:

DHCP-klient, DHCP-relä, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.

- Access Control List (ACL): Ja.

- IGMP-snooping: Ja.

- Säkerhetsalgoritmer: HTTPS, SSH, SSH-2, SSL/TLS.

- MAC-adressfiltrering: Ja.

- Statisk port.

Säkerhet: Ja.

- SSH/SSL-stöd: Ja.

- Loop-skydd: Ja.

- BPDU-filtrering/skydd: Ja.

- IP-MAC-Port-bindning: Ja.

- Autentisering: MAC-baserad autentisering, Portbaserad autentisering.

- Lösenordsskydd: Ja.

- Autentiseringstyp: AAA, TACACS+.

- Köschemaläggningsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funktioner:

- Multicast-stöd: Ja.

- Multicast Listener Discovery (MLD) snooping: Ja Protokoll: - Hanteringsprotokoll: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Ja Design: - Rackmontering: Ja.

- Formfaktor: 1U.

- LED-indikatorer: Ja.

- Antal fläktar: 2 fläkt(ar).

Certifiering: CE, FCC, RoHS.

Ström: - Strömkälla: AC.

- Strömförsörjning ingår: Ja.

- AC inspänning: 100.

- 240 V.

- AC ingångsfrekvens: 50/60 Hz.

- Strömförbrukning (max): 299.4 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Ja.

- Power over Ethernet plus (PoE+) portar kvantitet: 8.

- Power over Ethernet (PoE) effekt per port: 30 W.

- Total Power over Ethernet (PoE) budget: 240 W Driftsförhållanden: - Driftstemperatur (T-T): 0.

- 50 °C.

- Lagringstemperatur (T-T): -40.

- 70 °C. - Relativ luftfuktighet vid drift (H-H): 10.

- 90 %.

- Relativ luftfuktighet vid förvaring (H-H): 5.

- 90 %.

- Värmeavledning: 1021.64 BTU/h.

Vikt & mått: - Bredd: 17.3 tum (440 mm).

- Djup: 7.09 tum (180 mm).

- Höjd: 1.73 tum (44 mm).

Tekniska specifikationer för Tp-link SG3218XP-M2

Egenskaper för Tp-link SG3218XP-M2

Färg Durchsichtig

Färg

Durchsichtig

Särskiljande faktorer

Teknologi i Tp-link SG3218XP-M2 Switch

Energiklass

Varningar

/ 5

1 Recensioner

Vad våra kunder säger om Tp-link SG3218XP-M2 Switch

Skriv en recension om denna produkt

Svara på frågan

Skriv ditt svar

Frågan har redan besvarats, tack så mycket för att du försöker hjälpa en annan kund. Vi kommer att räkna med dig för framtida frågor.

Inkludera AI-genererade frågor och svar

Ställ en teknisk fråga om denna produkt

Köps ofta tillsammans
Mest sålda produkter

Användningsfall

Bäst för

Fördelar

Idealiska köparprofiler

Konkurrensfördelar

Där det utmärker sig

Överväg alternativ om…

Dom

Jämförelse av specifikationer

Specifikationer vs konkurrenter

Liknande alternativ till den här produkten
Relaterade produkter som andra kunder har tittat på
Det här kanske intresserar dig

Det här kanske också intresserar dig

Tradeinn arbetar med eget lager och med över 2000 leverantörer som är anslutna dagligen. Vi uppdaterar tillgängligheten i realtid för att erbjuda det bredaste möjliga sortimentet till bästa pris. Vissa produkter kan kräva extra leveranstid beroende på leverantörens tillgänglighet.

Snabb och enkel retur 30 dagar

Säker handel

100% Nöjdhetsgaranti

Alltid det bästa onlinepriset

Bilden laddas