Introduïu la vostra adreça electrònica i us enviarem immediatament un enllaç per restablir la contrasenya.

La teva àrea VIP t’espera a l’APP

Inicia sessió a l’app per gestionar el teu compte, comandes i beneficis exclusius.

Seguiment de comandes

Seguiment de comandes

Notificacions personalitzades

Notificacions personalitzades

Ofertes exclusives

Ofertes exclusives

Mantenir la sessió iniciada et permet comprar més ràpid, consultar les teves comandes i accedir als teus preferits sense haver-te d´identificar de nou.

Mantenir la sessió
Tancar la sessió
top

Venut i enviat per

vendes

Enviament gratis

Devolució de la comanda

Inici

Tp-link Switch SG3218XP-M2

Preu sense codi 555.49

PVR:

Estalvies:

Preu sense subscripció

IVA i aranzels inclosos

Sense càrrecs addicionals en el lliurament.

Quina és la meva talla?

Quina és la meva talla?

El meu emprovador virtual

El meu emprovador virtual

Compra única

Afegeix al meu pack 

Estalvies:

Compra ara en 1 clic
Tornar al configurador de PC

Compra aquest producte i guanya

Color:

Enviament gratis

dto_trans de descompte en el teu enviament

Muntatge gratuït

Retirada de l´antic gratuït amb Ader

La teva financiació a partir de sense interessos amb Klarna Paypal

Paga en 3, 4, 6 o fins a 12 terminis

El meu emprovador virtual

Altres colors disponibles

left
right

Combinacions perfectes

left
right

Reportar error

Més de 25 milions de clients satisfets arreu del món

Garantia de la marca oficial

Devolució ràpida i fàcil 30 dies

Característiques Tp-link SG3218XP-M2

Descripció Tp-link Switch SG3218XP-M2

Resum de la descripció

Desencadena connectivitat de propera generació amb l´interruptor TP-LINK SG3218XP-M2. Amb 16 ports de 2.5 Gbps per a un suport perfecte d´AP WiFi 7/6E/6 i 2 enllaços ascendents SFP+ de 10 Gbps per a necessitats d´ample de banda elevat. Gaudeix d´un pressupost PoE de 250W a través de 8 ports PoE+, perfecte per alimentar dispositius. La gestió centralitzada al núvol via Omada SDN garanteix una xarxa eficient, escalable i segura per a hostaleria, educació, comerç minorista i oficines. Amb funcions avançades L2+/L3, seguretat robusta i QoS, aquest interruptor de grau empresarial ofereix un rendiment fiable per a entorns exigents. Inclou endoll UE

Endoll UE.

Característiques:

Ports de 2.5G per a WiFi 7/6E/6: - 16 ports de 2.5 Gbps Desbloquegen tot el potencial dels AP de WiFi 7/6E/6 Connexió d´enllaç ascendent de 10G ultraràpida: - 2 ranures SFP+ de 10 Gbps per a connectivitat d´ample de banda elevat Pressupost PoE de 250 W: - 8 ports PoE+ amb un pressupost total d´energia de 250 W Gestió centralitzada al núvol: - Integració de solucions SDN per a una xarxa altament eficient Desbloqueja tot el potencial de WiFi 7/6E/6 amb ports PoE+ multigigabit: - Amb 8 ports PoE+ de 2.5G, l´interruptor és capaç d´expansió i desplegament de xarxa futurs, proporcionant ample de banda suficient per als AP de WiFi 7/6E/6 entrants.

Dissenyat per utilitzar un sol cable Ethernet tant per a la transmissió de dades com d´energia, admet fins a 250 W de pressupost total d´energia PoE i una instal·lació flexible per adaptar-se a diversos escenaris d´aplicació.

Interruptor empresarial amb enllaç ascendent de 10G: - 2 ranures SFP+ de 10 Gbps proporcionen un rendiment de commutació sense bloqueig i una latència ultrabaixa, de manera que es poden construir fàcilment connexions fiables i ultraràpides al servidor i a altres interruptors.

Xarxa definida per programari (SDN) amb accés al núvol: - La plataforma de xarxa definida per programari (SDN) d´Omada integra dispositius de xarxa, inclosos punts d´accés, interruptors i passarel·les, proporcionant una gestió al núvol 100% centralitzada.

Omada crea una xarxa altament escalable, tot controlat des d´una única interfície.

Es proporcionen connexions sense fils i per cable perfectes, ideals per utilitzar en hostaleria, educació, comerç minorista, oficines i molt més.

L3 avançat.

Característiques:

- S´admet una gran quantitat de funcions L2+ i L3 per ajudar a construir una xarxa altament escalable i robusta, proporcionant una solució fiable i eficient per a empreses, campus i ISP.

Xarxa segura: - Les funcions de seguretat inclouen l´enllaç IP-MAC-Port-VID, la seguretat del port, el control de tempestes i l´espionatge DHCP per defensar-se d´una sèrie d´amenaces de xarxa.

Hi ha disponible una llista integrada d´atacs DoS comuns, cosa que facilita més que mai la seva prevenció.

A més, la funció de llistes de control d´accés (ACL, L2 a L4) restringeix l´accés als recursos de xarxa sensibles denegant paquets basats en l´adreça MAC d´origen i destinació, l´adreça IP, els ports TCP/UDP o l´ID de VLAN.

L´accés a la xarxa dels usuaris es pot controlar mitjançant l´autenticació 802.1X, que funciona amb un servidor RADIUS/Tacacs+ per concedir accés només quan es proporcionen credencials d´usuari vàlides.

Nivell empresarial. Característiques:

- S´admet una línia completa de funcions L2+, incloent 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Protocol de control d´agregació d´enllaços i Control de flux 802.3x.

L´IGMP Snooping avançat garanteix que l´interruptor reenvia intel·ligentment els fluxos de multidifusió només als subscriptors adequats, eliminant el trànsit innecessari, mentre que la limitació i el filtratge d´IGMP restringeixen cada subscriptor a nivell de port per evitar l´accés de multidifusió no autoritzat.

L´encaminament estàtic és una manera senzilla de segmentar la xarxa i encaminar internament el trànsit a través de l´interruptor per millorar l´eficiència.

QoS avançat: el trànsit de veu i vídeo es pot prioritzar en funció de l´adreça IP, l´adreça MAC, el número de port TCP, el número de port UDP i molt més.

Amb QoS (Qualitat del Servei), els serveis de veu i vídeo es mantenen fluids, fins i tot quan l´amplada de banda és escassa.

ISP.

Característiques:

- Es proporcionen funcions QinQ, Inserció d´ID PPPoE L2PT i autenticació IGMP, desenvolupades pensant en els proveïdors de serveis.

802.3ah OAM i el Protocol de detecció d´enllaços de dispositius (DLDP) ofereixen una fàcil supervisió i resolució de problemes dels enllaços Ethernet.

Suport IPv6: les funcions IPv6 com ara Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery i IPv6 Neighbor Discover garanteixen que la vostra xarxa estigui preparada per a la xarxa de nova generació (NGN) sense actualitzar el vostre hardware.

Especificacions:

Gestió.

Característiques:

- Tipus de commutador: Gestionat.

- Capa de commutació: L2+.

- Suport de qualitat de servei (QoS): Sí.

- Gestió basada en web: Sí.

- Gestionat al núvol: Sí.

- Inspecció ARP: Sí.

- Configuració de la configuració d´ubicació (CLI): Sí.

- Registre d´esdeveniments del sistema: Sí.

- Suport MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Suport TP-Link private MIB.

Ports i interfícies: - Quantitat de ports Ethernet RJ-45 de commutació bàsica: 16.

- Tipus de ports Ethernet RJ-45 de commutació bàsica: Ethernet de 2.5 G (100/1000/2500).

- Quantitat de ranures de mòduls SFP+: 2.

- Port de consola: RJ-45/Micro-USB.

- Connector d´alimentació: presa d´entrada de CA.

Xarxa: - Estàndards de xarxa: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- Suport 10G: Sí. - Mirallatge de ports: Sí.

- Enrutament IP: Sí.

- Suport de control de flux: Sí.

- Agregació d´enllaços: Sí.

- Control de tempesta de difusió: Sí.

- Limitació de velocitat: Sí.

- Protocol d´arbre d´expansió: Sí.

- Bloqueig Head-of-line (HOL): Sí.

- Velocitats de dades Ethernet LAN: 100, 1000, 2500 Mbit/s.

- Suport VLAN: Sí.

- LAN virtual.

Característiques:

VLAN basada en adreces MAC, VLAN basada en ports, VLAN privada, VLAN basada en protocols, VLAN etiquetada, VLAN de veu Transmissió de dades: - Capacitat de commutació: 120 Gbit/s.

- Taxa de reenviament: 89.28 Mpps.

- Taula d´adreces MAC: 16000 entrades.

- Ruta estàtica: Sí.

- Nombre de rutes estàtiques: 48.

- Nombre d´interfícies IP: 32.

- Suport de trames gegants: Sí.

- Trames gegants: 9000.

- Búfer de paquets.

Memòria: 12 MB.

Seguretat: - DHCP.

Característiques:

Client DHCP, relé DHCP, servidor DHCP, espionatge DHCP, client DHCPv6, espionatge DHCPv6.

- Llista de control d´accés (ACL): Sí.

- Espionatge IGMP: Sí.

- Algorismes de seguretat: HTTPS, SSH, SSH-2, SSL/TLS.

- Filtratge d´adreces MAC: Sí.

- Port estàtic.

Seguretat: Sí.

- Suport SSH/SSL: Sí.

- Protecció de bucle: Sí.

- Filtratge/protecció BPDU: Sí.

- Enllaç IP-MAC-Port: Sí.

- Autenticació: Autenticació basada en MAC, Autenticació basada en port.

- Protecció amb contrasenya: Sí.

- Tipus d´autenticació: AAA, TACACS+.

- Algorismes de programació de cues: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Característiques:

- Suport multicast: Sí.

- Espionatge Multicast Listener Discovery (MLD): Sí Protocols: - Protocols de gestió: SNMP v1/v2c/v3, SNTP.

- Protocol de registre VLAN GARP (GVRP): Sí Disseny: - Muntatge en bastidor: Sí.

- Factor de forma: 1U.

- Indicadors LED: Sí.

- Nombre de ventiladors: 2 ventiladors.

Certificació: CE, FCC, RoHS.

Alimentació: - Font d´alimentació: CA.

- Font d´alimentació inclosa: Sí.

- Tensió d´entrada CA: 100.

- 240 V.

- Freqüència d´entrada CA: 50/60 Hz.

- Consum d´energia (màx.): 299.4 W Alimentació a través d´Ethernet (PoE): - Alimentació a través d´Ethernet (PoE): Sí.

- Quantitat de ports Power over Ethernet plus (PoE+): 8.

- Potència per port Power over Ethernet (PoE): 30 W.

- Pressupost total d´alimentació a través d´Ethernet (PoE): 240 W Condicions operatives: - Temperatura operativa (T-T): 0.

- 50 °C.

- Temperatura d´emmagatzematge (T-T): -40.

- 70 °C. - Humitat relativa de funcionament (H-H): 10.

- 90%.

- Humitat relativa d´emmagatzematge (H-H): 5.

- 90%.

- Dissipació de calor: 1021.64 BTU/h.

Pes i dimensions: - Amplada: 17.3´´ (440 mm).

- Profunditat: 7.09´´ (180 mm).

- Alçada: 1.73´´ (44 mm).

Fitxa tècnica Tp-link SG3218XP-M2

Característiques Tp-link SG3218XP-M2

Color Transparent

Color

Transparent

Diferenciadors clau

Tecnologia Tp-link Switch SG3218XP-M2

Classificació energètica

Advertències

/ 5

1 Opinions

El que diuen els nostres clients sobre Tp-link Switch SG3218XP-M2

Escriu una opinió sobre aquest producte

Respondre la pregunta

Escriu la teva resposta

La pregunta ja ha estat contestada, moltes gràcies per intentar ajudar a un altre client. Comptarem amb tu per a futures preguntes.

Incloure preguntes i respostes generades per IA

Fes una pregunta tècnica sobre aquest producte

Comprats conjuntament
Més venuts

Casos d´ús

Ideal per a

Beneficis

Perfils ideals de comprador

Característiques competitives

On destaca

Considera alternatives si…

Veredicte

Comparació d´especificacions

Especificacions vs competidors

Alternatives similars a aquest producte
Productes relacionats vistos per altres clients
Això et podria interessar

També et podria interessar

Tradeinn treballa amb estoc propi i amb més de 2000 proveïdors connectats diàriament. Actualitzem la disponibilitat en temps real per oferir-te el catàleg més ampli possible i sempre al millor preu. Alguns productes poden requerir un termini addicional d’entrega segons la disponibilitat del proveïdor.

Devolució ràpida i fàcil 30 dies

Compra segura

Satisfacció 100% garantida

Sempre el millor preu en línia

Carregant la imatge