Введите свой адрес электронной почты, и мы сразу отправим вам ссылку для сброса пароля.

Ваш VIP-раздел ждёт вас в APP

Войдите в приложение, чтобы управлять вашим аккаунтом, заказами и эксклюзивными преимуществами.

Отслеживание заказа

Отслеживание заказа

Персонализированные уведомления

Персонализированные уведомления

Эксклюзивные предложения

Эксклюзивные предложения

Если вы останетесь в системе, то сможете быстрее совершать покупки, просматривать свои заказы и получать доступ к избранному без повторного входа.

Остаться в системе
Выйти из системы
top

Продано и отправлено

Продажи

Бесплатная доставка

Возврат заказа

Главная страница

Tp-link Коммутатор SG3218XP-M2

Цена без кода 632.99

РРЦ:

Вы экономите:

Цена без подписки

Включая НДС и пошлины

Без дополнительных сборов при доставке.

Какой у меня размер?

Какой у меня размер?

Моя виртуальная примерочная

Моя виртуальная примерочная

Разовая покупка

Добавить в мой pack 

Вы экономите:

Купить сейчас в 1 клик
Вернуться к конфигуратору ПК

Купите этот товар и получите

Цвет:

Бесплатная доставка

dto_trans скидка на доставку

Бесплатная сборка

Бесплатный вывоз старой техники (только у Ader)

Ваше финансирование от без процентов с Klarna Paypal

Оплатите в 3, 4, 6 или до 12 частях

Моя виртуальная примерочная

Другие цвета в наличии

left
right

Идеальные сочетания

left
right

Reportar error

Более 25 миллионов довольных клиентов по всему миру

Гарантия официального бренда

Быстрый & простой возврат 30 дней

Характеристики Tp-link SG3218XP-M2

Описание Tp-link Коммутатор SG3218XP-M2

Краткое описание

Освободите возможности подключения нового поколения с коммутатором TP-LINK SG3218XP-M2. Оснащен 16 портами 2.5 Гбит/с для безупречной поддержки точек доступа WiFi 7/6E/6 и 2 портами SFP+ 10 Гбит/с для высокоскоростных соединений. Бюджет PoE составляет 250 Вт на 8 портах PoE+, идеально подходит для питания устройств. Централизованное облачное управление через Omada SDN обеспечивает эффективное, масштабируемое и безопасное сетевое взаимодействие для индустрии гостеприимства, образования, розничной торговли и офисов. Благодаря расширенным функциям L2+/L3, надежной безопасности и QoS, этот коммутатор корпоративного класса обеспечивает надежную работу в требовательных условиях. В комплект входит вилка европейского стандарта

Вилка европейского стандарта (EU Plug)

Характеристики:

2. 5G порты для WiFi 7/6E/6: - 16 × 2.5 Гбит/с портов раскрывают весь потенциал точек доступа WiFi 7/6E/6.
3. Гбит/с молниеносное восходящее соединение: - 2 × 10 Гбит/с SFP+ слота для высокоскоростного подключения.
4. Вт бюджет PoE: - 8 × PoE+ портов с общим бюджетом мощности 250 Вт.
5. Централизованное облачное управление: - Интеграция решений SDN для высокоэффективной сети.
6. Раскройте весь потенциал WiFi 7/6E/6 с многогигабитными портами PoE+: - Оснащенный 8 портами PoE+ 2.5G, коммутатор способен к будущему расширению и развертыванию сети, обеспечивая достаточную пропускную способность для входящих точек доступа WiFi 7/6E/6.

Предназначен для использования одного Ethernet-кабеля как для передачи данных, так и для питания, поддерживает общий бюджет мощности PoE до 250 Вт и гибкую установку для различных сценариев применения.

Корпоративный коммутатор с восходящим каналом 10G: - 2 × 10 Гбит/с SFP+ слота обеспечивают неблокирующую производительность коммутации и сверхнизкую задержку, поэтому легко создаются надежные и молниеносные соединения с сервером и другими коммутаторами.

Программно-определяемая сеть (SDN) с облачным доступом: - Платформа программно-определяемой сети (SDN) Omada объединяет сетевые устройства, включая точки доступа, коммутаторы и шлюзы, обеспечивая 100% централизованное облачное управление.

Omada создает масштабируемую сеть, управляемую из единого интерфейса.

Обеспечиваются бесшовные беспроводные и проводные соединения, идеально подходящие для использования в сфере гостеприимства, образования, розничной торговли, офисах и т. д.

Расширенный L3.

Характеристики:

Поддерживается множество функций L2+ и L3, помогающих построить масштабируемую и надежную сеть, обеспечивая надежное и эффективное решение для предприятий, кампусов и интернет-провайдеров.

Безопасная сеть: - Функции безопасности включают привязку IP-MAC-Port-VID, безопасность портов, контроль шторма и DHCP Snooping для защиты от ряда сетевых угроз.

Доступен интегрированный список распространенных DoS-атак, что упрощает их предотвращение.

Кроме того, функция списков контроля доступа (ACL, L2–L4) ограничивает доступ к конфиденциальным сетевым ресурсам, отклоняя пакеты на основе исходного и целевого MAC-адреса, IP-адреса, портов TCP/UDP или идентификатора VLAN.

Доступ пользователей к сети можно контролировать с помощью аутентификации 802.1X, которая работает с сервером RADIUS/Tacacs+ для предоставления доступа только при предоставлении действительных учетных данных пользователя.

Корпоративный уровень.

Особенности:

- Поддерживается полный набор функций L2+, включая 802.1Q VLAN, зеркалирование портов, STP/RSTP/MSTP, протокол управления агрегированием каналов и управление потоком 802.3x.

Расширенная функция IGMP Snooping гарантирует, что коммутатор интеллектуально перенаправляет многоадресные потоки только соответствующим подписчикам, сокращая ненужный трафик, в то время как IGMP throttling & filtering ограничивают каждого подписчика на уровне порта, чтобы предотвратить несанкционированный многоадресный доступ.

Статическая маршрутизация — это простой способ сегментирования сети и внутренней маршрутизации трафика через коммутатор для повышения эффективности.

Расширенный QoS: - Голосовой и видео трафик может быть приоритизирован на основе IP-адреса, MAC-адреса, номера порта TCP, номера порта UDP и многого другого.

Благодаря QoS (Quality of Service) голосовые и видеосервисы остаются плавными, даже когда пропускная способность ограничена.

ISP.

Особенности:

- Предоставляются функции QinQ, L2PT PPPoE ID Insertion и IGMP authentication, разработанные с учетом потребностей поставщиков услуг.

802.3ah OAM и Device Link Detection Protocol (DLDP) обеспечивают простой мониторинг и устранение неполадок Ethernet-соединений.

Поддержка IPv6: - Функции IPv6, такие как Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery и IPv6 Neighbor Discover, гарантируют, что ваша сеть готова к сети следующего поколения (NGN) без обновления оборудования.

Характеристики:

Управление.

Особенности:

- Тип коммутатора: Управляемый.

- Уровень коммутатора: L2+.

- Поддержка Quality of Service (QoS): Да.

- Веб-интерфейс управления: Да.

- Управление через облако: Да.

- ARP inspection: Да.

- Настройка параметров местоположения (CLI): Да.

- Системный журнал событий: Да.

- Поддержка MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Поддержка частного MIB TP-Link.

Порты и интерфейсы: - Количество основных коммутирующих портов RJ-45 Ethernet: 16.

- Тип основных коммутирующих портов RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500).

- Количество слотов для модулей SFP+: 2.

- Консольный порт: RJ-45/Micro-USB.

- Разъем питания: AC-in jack.

Сеть: - Сетевые стандарты: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- Поддержка 10G: Да. - Зеркалирование портов: Да.

- IP-маршрутизация: Да.

- Поддержка управления потоком: Да.

- Агрегирование каналов: Да.

- Контроль широковещательного шторма: Да.

- Ограничение скорости: Да.

- Протокол связующего дерева: Да.

- Блокировка Head-of-line (HOL): Да.

- Скорость передачи данных Ethernet LAN: 100, 1000, 2500 Мбит/с.

- Поддержка VLAN: Да.

- Виртуальная LAN.

Особенности:

VLAN на основе MAC-адресов, VLAN на основе портов, Частная VLAN, VLAN на основе протоколов, Тегированная VLAN, Голосовая VLAN Передача данных: - Коммутационная способность: 120 Гбит/с.

- Скорость пересылки: 89.28 Mpps.

- Таблица MAC-адресов: 16000 записей.

- Статический маршрут: Да.

- Количество статических маршрутов: 48.

- Количество IP-интерфейсов: 32.

- Поддержка Jumbo frames: Да.

- Jumbo frames: 9000.

- Буфер пакетов.

Память: 12 МБ.

Безопасность: - DHCP.

Особенности:

DHCP-клиент, DHCP-ретранслятор, DHCP-сервер, DHCP snooping, DHCPv6-клиент, DHCPv6 snooping.

- Список контроля доступа (ACL): Да.

- IGMP snooping: Да.

- Алгоритмы безопасности: HTTPS, SSH, SSH-2, SSL/TLS.

- Фильтрация MAC-адресов: Да.

- Статический порт.

Безопасность: Да.

- Поддержка SSH/SSL: Да.

- Защита от петель: Да.

- Фильтрация/защита BPDU: Да.

- Привязка IP-MAC-Port: Да.

- Аутентификация: Аутентификация на основе MAC-адресов, Аутентификация на основе портов.

- Защита паролем: Да.

- Тип аутентификации: AAA, TACACS+.

- Алгоритмы планирования очереди: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Особенности:

- Поддержка Multicast: Да.

- Multicast Listener Discovery (MLD) snooping: Да Протоколы: - Протоколы управления: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Да Дизайн: - Монтаж в стойку: Да.

- Форм-фактор: 1U.

- LED-индикаторы: Да.

- Количество вентиляторов: 2 вентилятор(а).

Сертификация: CE, FCC, RoHS.

Питание: - Источник питания: AC.

- Блок питания в комплекте: Да.

- Входное напряжение переменного тока: 100.

- 240 В.

- Входная частота переменного тока: 50/60 Гц.

- Потребляемая мощность (макс.): 299.4 Вт Power over Ethernet (PoE): - Power over Ethernet (PoE): Да.

- Количество портов Power over Ethernet plus (PoE+): 8.

- Мощность Power over Ethernet (PoE) на порт: 30 Вт.

- Общий бюджет Power over Ethernet (PoE): 240 Вт Условия эксплуатации: - Рабочая температура (T-T): 0.

- 50 °C.

- Температура хранения (T-T): -40.

- 70 °C. - Рабочая относительная влажность (H-H): 10.

- 90%.

- Относительная влажность при хранении (H-H): 5.

- 90%.

- Тепловыделение: 1021.64 BTU/ч.

Вес и размеры: - Ширина: 17.3´´ (440 мм).

- Глубина: 7.09´´ (180 мм).

- Высота: 1.73´´ (44 мм).

Технические характеристики Tp-link SG3218XP-M2

Характеристики Tp-link SG3218XP-M2

Цвет Бесцветный

Цвет

Бесцветный

Ключевые факторы дифференциации

Технология в Tp-link Коммутатор SG3218XP-M2

Энергетическая оценка

Предупреждения

/ 5

1 отзывы

Что говорят наши клиенты о Tp-link Коммутатор SG3218XP-M2

Напишите отзыв об этом товаре

Ответьте на вопрос

Напишите свой ответ

На вопрос уже дан ответ, большое спасибо за попытку помочь другому клиенту. Мы будем рассчитывать на вас для будущих вопросов.

Включить вопросы и ответы, сгенерированные ИИ

Задайте технический вопрос об этом продукте

Часто покупается вместе
Самые продаваемые товары

Сценарии использования

Лучше всего для

Преимущества

Идеальные профили покупателей

Конкурентные характеристики

В чем он превосходит

Рассмотрите альтернативы, если…

Вердикт

Сравнение характеристик

Характеристики vs конкуренты

Похожие альтернативы этому товару
Похожие товары, просмотренные другими покупателями
Возможно, вас это заинтересует

Возможно, вас также заинтересует

Компания Tradeinn работает со своим собственным складом и более чем с 2000 поставщиками, подключенными ежедневно. Мы обновляем наличие товаров в режиме реального времени, чтобы предложить вам максимально широкий каталог по лучшей цене. Для некоторых товаров может потребоваться дополнительное время доставки в зависимости от наличия у поставщика.

Быстрый и простой возврат 30 дней

Безопасные покупки

100% гарантия удовлетворения

Всегда лучшая цена онлайн

Загрузка изображения