Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Tp-link SG3218XP-M2 Switch

Pris uden kode 602.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Tp-link SG3218XP-M2

Produktbeskrivelse af Tp-link SG3218XP-M2 Switch

Resumé af beskrivelsen

Slip løs næste generations konnektivitet med TP-LINK SG3218XP-M2 switchen. Med 16x 2.5 Gbps porte til problemfri understøttelse af WiFi 7/6E/6 AP´er og 2x 10 Gbps SFP+ uplinks til behov med høj båndbredde. Nyd et PoE-budget på 250W fordelt på 8 PoE+ porte, perfekt til at forsyne enheder med strøm. Centraliseret cloud-management via Omada SDN sikrer effektiv, skalerbar og sikker netværksdrift til hotel-, uddannelses-, detail- og kontormiljøer. Med avancerede L2+/L3-funktioner, robust sikkerhed og QoS leverer denne enterprise-grade switch pålidelig ydeevne til krævende miljøer. EU-stik medfølger

EU Stik.

Funktioner:

2.5G Porte til WiFi 7/6E/6: - 16 × 2.5 Gbps Porte Frigør det fulde potentiale af WiFi 7/6E/6 AP´er 10G Lynhurtig Uplink Forbindelse: - 2 × 10 Gbps SFP+ Slots til Høj-Båndbredde Konnektivitet 250W PoE Budget: - 8 × PoE+ Porte med Total 250 W Strømbudget Centraliseret Cloud Management: - SDN Løsningsintegration for et Højeffektivt Netværk Frigør det fulde potentiale af WiFi 7/6E/6 med Multi-Gigabit PoE+ Porte: - Med 8x PoE+ 2.5G porte er switchen i stand til fremtidig netværksudvidelse og implementering, hvilket giver tilstrækkelig båndbredde til indkommende WiFi 7/6E/6 AP´er.

Designet til at bruge et enkelt Ethernet-kabel til både data- og strømoverførsel, understøtter det op til 250W totalt PoE-strømbudget og fleksibel installation for at passe ind i forskellige applikationsscenarier.

Enterprise Switch med 10G Uplink: - 2 × 10 Gbps SFP+ slots giver ikke-blokerende switching-ydelse og ultra-lav latency, så pålidelige og lynhurtige forbindelser til servere og andre switches let kan bygges.

Software Defined Networking (SDN) med Cloud Adgang: - Omadas Software Defined Networking (SDN) platform integrerer netværksenheder, herunder access points, switches og gateways, hvilket giver 100% centraliseret cloud management.

Omada skaber et meget skalerbart netværk - alt sammen styret fra en enkelt grænseflade.

Sømløse trådløse og kablede forbindelser leveres, ideel til brug i hotel- og restaurationsbranchen, uddannelse, detailhandel, kontorer og mere.

Avanceret L3.

Funktioner:

- En overflod af L2+ og L3 funktioner understøttes for at hjælpe med at opbygge et meget skalerbart og robust netværk, hvilket giver en pålidelig og effektiv løsning til virksomheder, campusser og internetudbydere.

Sikkert Netværk: - Sikkerhedsfunktioner inkluderer IP-MAC-Port-VID Binding, Port Security, Storm Control og DHCP Snooping for at forsvare sig mod en række netværkstrusler.

En integreret liste over almindelige DoS-angreb er tilgængelig, hvilket gør det nemmere end nogensinde at forhindre dem.

Derudover begrænser Access Control Lists (ACL, L2 til L4) funktionen adgangen til følsomme netværksressourcer ved at nægte pakker baseret på kilde- og destinations MAC-adresse, IP-adresse, TCP/UDP-porte eller VLAN ID.

Brugeres netværksadgang kan styres via 802.1X-godkendelse, som fungerer med en RADIUS/Tacacs+ server for kun at give adgang, når der er angivet gyldige brugeroplysninger.

Enterprise Niveau. Funktioner:

- En komplet serie af L2+ funktioner understøttes, inklusive 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol og 802.3x Flow Control.

Avanceret IGMP Snooping sikrer, at switchen intelligent videresender multicast-streams kun til de relevante abonnenter, hvilket reducerer unødvendig trafik, mens IGMP throttling & filtering begrænser hver abonnent på portniveau for at forhindre uautoriseret multicast-adgang.

Statisk Routing er en simpel måde at segmentere netværket på og internt router trafik gennem switchen for forbedret effektivitet.

Avanceret QoS: - Tale- og videotrafik kan prioriteres baseret på IP-adresse, MAC-adresse, TCP-portnummer, UDP-portnummer og mere.

Med QoS (Quality of Service) forbliver tale- og videotjenester flydende, selv når båndbredden er knap.

ISP.

Funktioner:

- QinQ, L2PT PPPoE ID Insertion og IGMP autentificeringsfunktioner leveres, udviklet med serviceudbydere i tankerne.

802.3ah OAM og Device Link Detection Protocol (DLDP) tilbyder nem overvågning og fejlfinding af Ethernet-links.

IPv6 Support: - IPv6-funktioner såsom Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery og IPv6 Neighbor Discover garanterer, at dit netværk er klar til Next Generation Network (NGN) uden at opgradere din hardware.

Specifikationer:

Management.

Funktioner:

- Switch type: Administreret.

- Switch lag: L2+.

- Quality of Service (QoS) support: Ja.

- Web-baseret management: Ja.

- Cloud-administreret: Ja.

- ARP inspection: Ja.

- Konfigurering af lokationsindstillinger (CLI): Ja.

- System event log: Ja.

- MIB support: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB.

Porte & interfaces: - Basic switching RJ-45 Ethernet porte antal: 16.

- Basic switching RJ-45 Ethernet porte type: 2.5G Ethernet (100/1000/2500).

- SFP+ module slots quantity: 2.

- Console port: RJ-45/Micro-USB.

- Power connector: AC-in jack.

Netværk: - Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- 10G support: Ja. - Portspejling: Ja.

- IP-routing: Ja.

- Flow control support: Ja.

- Link aggregation: Ja.

- Broadcast storm control: Ja.

- Rate limiting: Ja.

- Spanning tree protocol: Ja.

- Head-of-line (HOL) blocking: Ja.

- Ethernet LAN datahastigheder: 100, 1000, 2500 Mbit/s.

- VLAN support: Ja.

- Virtuelt LAN.

Funktioner:

MAC-adressebaseret VLAN, Portbaseret VLAN, Privat VLAN, Protokolbaseret VLAN, Tagget VLAN, Voice VLAN Datatransmission:
- Switching kapacitet: 120 Gbit/s.

- Forwarding rate: 89.28 Mpps.

- MAC-adressetabel: 16000 entries.

- Statisk rute: Ja.

- Antal statiske ruter: 48.

- Antal IP-interfaces: 32.

- Jumbo frames support: Ja.

- Jumbo frames: 9000.

- Pakkebuffer.

Hukommelse: 12 MB.

Sikkerhed:
- DHCP.

Funktioner:

DHCP-klient, DHCP-relæ, DHCP-server, DHCP snooping, DHCPv6-klient, DHCPv6 snooping.

- Access Control List (ACL): Ja.

- IGMP snooping: Ja.

- Sikkerhedsalgoritmer: HTTPS, SSH, SSH-2, SSL/TLS.

- MAC-adressefiltrering: Ja.

- Statisk port.

Sikkerhed: Ja.

- SSH/SSL support: Ja.

- Loop protection: Ja.

- BPDU filtering/protection: Ja.

- IP-MAC-Port binding: Ja.

- Authentication: MAC-baseret autentificering, Portbaseret autentificering.

- Password protection: Ja.

- Authentication type: AAA, TACACS+.

- Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funktioner:

- Multicast support: Ja.

- Multicast Listener Discovery (MLD) snooping: Ja Protokoller:
- Management protocols: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Ja Design:
- Rackmontering: Ja.

- Formfaktor: 1U.

- LED-indikatorer: Ja.

- Antal blæsere: 2 blæser(e).

Certificering: CE, FCC, RoHS.

Strøm:
- Strømkilde: AC.

- Strømforsyning inkluderet: Ja.

- AC indgangsspænding: 100.

- 240 V.

- AC indgangsfrekvens: 50/60 Hz.

- Strømforbrug (maks.): 299.4 W Power over Ethernet (PoE):
- Power over Ethernet (PoE): Ja.

- Power over Ethernet plus (PoE+) porte, antal: 8.

- Power over Ethernet (PoE) strøm per port: 30 W.

- Total Power over Ethernet (PoE) budget: 240 W Driftsbetingelser:
- Driftstemperatur (T-T): 0.

- 50 °C.

- Opbevaringstemperatur (T-T): -40.

- 70 °C. - Relativ driftsfugtighed (H-H): 10.

- 90 %.

- Relativ opbevaringsfugtighed (H-H): 5.

- 90 %.

- Varmeafledning: 1021.64 BTU/t.

Vægt og dimensioner: - Bredde: 17.3" (440 mm).

- Dybde: 7.09" (180 mm).

- Højde: 1.73" (44 mm).

Tekniske specifikationer for Tp-link SG3218XP-M2

Funktioner ved Tp-link SG3218XP-M2

Farve Transparent

Farve

Transparent

Væsentlige konkurrenceparametre

Teknologi i Tp-link SG3218XP-M2 Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Tp-link SG3218XP-M2 Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses