Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Tp-link Switch SG3218XP-M2

Preço sem código 555.49

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Tp-link SG3218XP-M2

Descrição Tp-link Switch SG3218XP-M2

Resumo da descrição

Libere conectividade de próxima geração com o switch TP-LINK SG3218XP-M2. Equipado com 16 portas de 2.5 Gbps para suporte perfeito a APs WiFi 7/6E/6 e 2 uplinks SFP+ de 10 Gbps para necessidades de alta largura de banda. Desfrute de um orçamento PoE de 250W em 8 portas PoE+, ideal para alimentar dispositivos. O gerenciamento centralizado em nuvem via Omada SDN garante redes eficientes, escaláveis e seguras para hotelaria, educação, varejo e escritórios. Com recursos avançados L2+/L3, segurança robusta e QoS, este switch de nível empresarial oferece desempenho confiável para ambientes exigentes. Plugue da UE incluído

Plugue UE.

Recursos:

Portas de 2.5G para WiFi 7/6E/6: - 16× Portas de 2.5 Gbps Desbloqueiam Todo o Potencial dos APs WiFi 7/6E/6 Conexão Uplink de 10G Ultrarrápida: - 2× Slots SFP+ de 10 Gbps para Conectividade de Alta Largura de Banda Orçamento PoE de 250W: - 8× Portas PoE+ com Orçamento de Energia Total de 250 W Gerenciamento Centralizado na Nuvem: - Integração de Soluções SDN para uma Rede Altamente Eficiente Desbloqueie Todo o Potencial do WiFi 7/6E/6 com Portas PoE+ Multi-Gigabit: - Apresentando 8x portas PoE+ de 2.5G, o switch é capaz de expansão e implantação futuras da rede, fornecendo largura de banda suficiente para os APs WiFi 7/6E/6 que chegam.

Projetado para usar um único cabo Ethernet para transmissão de dados e energia, ele suporta até 250W de orçamento total de energia PoE e instalação flexível para se adequar a vários cenários de aplicação.

Switch Empresarial com Uplink de 10G: - 2× slots SFP+ de 10 Gbps fornecem desempenho de comutação sem bloqueio e latência ultrabaixa, para que conexões confiáveis e ultrarrápidas a servidores e outros switches sejam facilmente construídas.

Rede Definida por Software (SDN) com Acesso à Nuvem: - A plataforma de Rede Definida por Software (SDN) da Omada integra dispositivos de rede, incluindo pontos de acesso, switches e gateways, fornecendo gerenciamento de nuvem 100% centralizado.

A Omada cria uma rede altamente escalável - tudo controlado a partir de uma única interface.

Conexões sem fio e com fio perfeitas são fornecidas, ideais para uso em hotelaria, educação, varejo, escritórios e muito mais.

L3 Avançado.

Recursos:

- Uma abundância de recursos L2+ e L3 são suportados para ajudar a construir uma rede altamente escalável e robusta, fornecendo uma solução confiável e eficiente para empresas, campi e ISPs.

Rede Segura: - Os recursos de segurança incluem Vinculação IP-MAC-Port-VID, Segurança de Porta, Controle de Tempestade e DHCP Snooping para se defender contra uma variedade de ameaças de rede.

Uma lista integrada de ataques DoS comuns está disponível, tornando mais fácil do que nunca evitá-los.

Além disso, o recurso Listas de Controle de Acesso (ACL, L2 a L4) restringe o acesso a recursos de rede confidenciais, negando pacotes com base no endereço MAC de origem e destino, endereço IP, portas TCP/UDP ou ID de VLAN.

O acesso à rede dos usuários pode ser controlado por meio da autenticação 802.1X, que funciona com um servidor RADIUS/Tacacs+ para conceder acesso somente quando credenciais de usuário válidas são fornecidas.

Nível Empresarial. Recursos:

- Uma linha completa de recursos L2+ é suportada, incluindo 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol e 802.3x Flow Control.

O IGMP Snooping avançado garante que o switch encaminhe de forma inteligente os fluxos multicast apenas para os assinantes apropriados, eliminando o tráfego desnecessário, enquanto o IGMP throttling & filtering restringe cada assinante em um nível de porta para evitar acesso multicast não autorizado.

O Roteamento Estático é uma maneira simples de segmentar a rede e roteia internamente o tráfego através do switch para melhorar a eficiência.

QoS Avançado: - O tráfego de voz e vídeo pode ser priorizado com base no endereço IP, endereço MAC, número da porta TCP, número da porta UDP e muito mais.

Com QoS (Qualidade de Serviço), os serviços de voz e vídeo permanecem suaves, mesmo quando a largura de banda é escassa.

ISP.

Recursos:

- Os recursos QinQ, L2PT PPPoE ID Insertion e autenticação IGMP são fornecidos, desenvolvidos com provedores de serviços em mente.

802.3ah OAM e Device Link Detection Protocol (DLDP) oferecem fácil monitoramento e solução de problemas de links Ethernet.

Suporte IPv6: - Funções IPv6, como Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery e IPv6 Neighbor Discover garantem que sua rede esteja pronta para a Next Generation Network (NGN) sem atualizar seu hardware.

Especificações:

Gerenciamento.

Recursos:

- Tipo de switch: Gerenciado.

- Camada de switch: L2+.

- Suporte de Qualidade de Serviço (QoS): Sim.

- Gerenciamento baseado na Web: Sim.

- Gerenciado na nuvem: Sim.

- Inspeção ARP: Sim.

- Configurando as configurações de localização (CLI): Sim.

- Log de eventos do sistema: Sim.

- Suporte MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Suporte TP-Link private MIB.

Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 16.

- Tipo de portas Ethernet RJ-45 de comutação básica: 2.5G Ethernet (100/1000/2500).

- Quantidade de slots de módulo SFP+: 2.

- Porta do console: RJ-45/Micro-USB.

- Conector de alimentação: Conector AC-in.

Rede: - Padrões de rede: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- Suporte 10G: Sim. - Espelhamento de porta: Sim.

- Roteamento IP: Sim.

- Suporte a controle de fluxo: Sim.

- Agregação de link: Sim.

- Controle de tempestade de broadcast: Sim.

- Limitação de taxa: Sim.

- Protocolo Spanning Tree: Sim.

- Bloqueio Head-of-line (HOL): Sim.

- Taxas de dados Ethernet LAN: 100, 1000, 2500 Mbit/s.

- Suporte a VLAN: Sim.

- LAN Virtual.

Recursos:

VLAN baseada em endereço MAC, VLAN baseada em porta, VLAN privada, VLAN baseada em protocolo, VLAN etiquetada, VLAN de voz Transmissão de dados:

- Capacidade de comutação: 120 Gbit/s.

- Taxa de encaminhamento: 89.28 Mpps.

- Tabela de endereços MAC: 16000 entradas.

- Rota estática: Sim.

- Número de rotas estáticas: 48.

- Número de interfaces IP: 32.

- Suporte a Jumbo Frames: Sim.

- Jumbo Frames: 9000.

- Buffer de pacotes.

Memória: 12 MB.

Segurança:

- DHCP.

Recursos:

Cliente DHCP, relay DHCP, servidor DHCP, DHCP snooping, cliente DHCPv6, DHCPv6 snooping.

- Lista de Controle de Acesso (ACL): Sim.

- IGMP snooping: Sim.

- Algoritmos de segurança: HTTPS, SSH, SSH-2, SSL/TLS.

- Filtragem de endereço MAC: Sim.

- Porta estática.

Segurança: Sim.

- Suporte SSH/SSL: Sim.

- Proteção de loop: Sim.

- Filtragem/proteção BPDU: Sim.

- Vinculação IP-MAC-Porta: Sim.

- Autenticação: Autenticação baseada em MAC, Autenticação baseada em porta.

- Proteção por senha: Sim.

- Tipo de autenticação: AAA, TACACS+.

- Algoritmos de agendamento de fila: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Recursos:

- Suporte a Multicast: Sim.

- Multicast Listener Discovery (MLD) snooping: Sim Protocolos:

- Protocolos de gerenciamento: SNMP v1/v2c/v3, SNTP.

- Protocolo de Registro VLAN GARP (GVRP): Sim Design:

- Montagem em rack: Sim.

- Formato: 1U.

- Indicadores LED: Sim.

- Número de ventoinhas: 2 ventoinha(s).

Certificação: CE, FCC, RoHS.

Energia:

- Fonte de energia: AC.

- Fonte de alimentação incluída: Sim.

- Tensão de entrada AC: 100.

- 240 V.

- Frequência de entrada AC: 50/60 Hz.

- Consumo de energia (máx): 299.4 W Power over Ethernet (PoE):

- Power over Ethernet (PoE): Sim.

- Quantidade de portas Power over Ethernet plus (PoE+): 8.

- Potência Power over Ethernet (PoE) por porta: 30 W.

- Orçamento total de Power over Ethernet (PoE): 240 W Condições operacionais:

- Temperatura de operação (T-T): 0.

- 50 °C.

- Temperatura de armazenamento (T-T): -40.

- 70 °C. - Umidade relativa de operação (H-H): 10.

- 90%.

- Umidade relativa de armazenamento (H-H): 5.

- 90%.

- Dissipação de calor: 1021.64 BTU/h.

Peso e dimensões: - Largura: 17.3´´ (440 mm).

- Profundidade: 7.09´´ (180 mm).

- Altura: 1.73´´ (44 mm).

Especificações técnicas Tp-link SG3218XP-M2

Características Tp-link SG3218XP-M2

Cor Transparente

Cor

Transparente

Diferenciais principais

Tecnologia Tp-link Switch SG3218XP-M2

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Tp-link Switch SG3218XP-M2

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem