Voer uw e-mailadres in en wij sturen u direct een link om uw wachtwoord te herstellen.

Je VIP-gebied wacht op je in de APP

Log in op de app om je account, bestellingen en exclusieve voordelen te beheren.

Bestelling volgen

Bestelling volgen

Gepersonaliseerde meldingen

Gepersonaliseerde meldingen

Exclusieve aanbiedingen

Exclusieve aanbiedingen

Ingelogd blijven zorgt ervoor dat je sneller kunt winkelen, je bestellingen kunt bekijken en je favorieten kunt openen zonder opnieuw in te loggen.

Ingelogd blijven
Uitloggen
top

Verkocht en verzonden door

verkoop

Gratis verzending

Retour van bestelling

Start

Tp-link SG3218XP-M2 Switch

Prijs zonder code 602.99

Adviesprijs:

Je bespaart:

Prijs zonder abonnement

Btw en invoerrechten inbegrepen

Geen extra kosten bij levering.

Wat is mijn maat?

Wat is mijn maat?

Mijn virtuele paskamer

Mijn virtuele paskamer

Eenmalige aankoop

Voeg toe aan mijn pack 

Je bespaart:

Koop nu met 1 klik
Terug naar PC-configurator

Koop dit product en verdien

Kleur:

Gratis verzending

dto_trans korting op verzending

Gratis montage

Gratis afvoer van oud apparaat (alleen bij Ader)

Uw financiering vanaf rentevrij met Klarna Paypal

Betaal in 3, 4, 6 of tot 12 termijnen

Mijn virtuele paskamer

Andere kleuren beschikbaar

left
right

Perfecte combinaties

left
right

Reportar error

Meer dan 25 miljoen tevreden klanten wereldwijd

Garantie van het officiële merk

Snelle & gemakkelijke retour 30 dagen

Kenmerken van Tp-link SG3218XP-M2

Productbeschrijving van Tp-link SG3218XP-M2 Switch

Samenvatting van de beschrijving

Ontketen connectiviteit van de volgende generatie met de TP-LINK SG3218XP-M2 switch. Beschikt over 16x 2.5 Gbps poorten voor naadloze WiFi 7/6E/6 AP-ondersteuning en 2x 10 Gbps SFP+ uplinks voor hoge bandbreedtebehoeften. Geniet van een PoE-budget van 250W verdeeld over 8 PoE+ poorten, perfect voor het voeden van apparaten. Gecentraliseerd cloudbeheer via Omada SDN zorgt voor efficiënte, schaalbare en veilige netwerken voor horeca, onderwijs, detailhandel en kantoren. Met geavanceerde L2+/L3 functies, robuuste beveiliging en QoS levert deze switch van enterprise-kwaliteit betrouwbare prestaties voor veeleisende omgevingen. EU-stekker inbegrepen

EU Stekker.

Kenmerken:

2.5G Poorten voor WiFi 7/6E/6: - 16× 2.5 Gbps Poorten Ontgrendelen het Volledige Potentieel van WiFi 7/6E/6 AP´s 10G Razendsnelle Uplink Verbinding: - 2× 10 Gbps SFP+ Slots voor Hoge Bandbreedte Connectiviteit 250W PoE Budget: - 8× PoE+ Poorten met Totaal 250 W Vermogen Budget Gecentraliseerd Cloud Management: - SDN Oplossingen Integratie voor een Zeer Efficiënt Netwerk Ontgrendel het Volledige Potentieel van WiFi 7/6E/6 met Multi-Gigabit PoE+ Poorten: - Met 8x PoE+ 2.5G poorten is de switch in staat tot toekomstige netwerkuitbreiding en -implementatie, en biedt hij voldoende bandbreedte voor inkomende WiFi 7/6E/6 AP´s.

Ontworpen om een enkele Ethernetkabel te gebruiken voor zowel data- als stroomtransmissie, ondersteunt hij tot 250W totaal PoE-vermogen en flexibele installatie om in verschillende toepassingsscenario´s te passen.

Enterprise Switch met 10G Uplink: - 2× 10 Gbps SFP+ slots bieden niet-blokkerende switching prestaties en ultra-lage latency, zodat betrouwbare en razendsnelle verbindingen met servers en andere switches gemakkelijk kunnen worden gebouwd.

Software Defined Networking (SDN) met Cloud Toegang: - Omad´s Software Defined Networking (SDN) platform integreert netwerkapparaten, waaronder access points, switches en gateways, en biedt 100% gecentraliseerd cloud management.

Omada creëert een zeer schaalbaar netwerk - allemaal beheerd vanuit een enkele interface.

Naadloze draadloze en bekabelde verbindingen worden geboden, ideaal voor gebruik in de horeca, het onderwijs, de detailhandel, kantoren en meer.

Geavanceerde L3.

Kenmerken:

- Een overvloed aan L2+ en L3 functies worden ondersteund om te helpen bij het bouwen van een zeer schaalbaar en robuust netwerk, dat een betrouwbare en efficiënte oplossing biedt voor ondernemingen, campussen en ISP´s.

Beveiligd Netwerk: - Beveiligingsfuncties omvatten IP-MAC-Port-VID Binding, Port Security, Storm Control en DHCP Snooping om te verdedigen tegen een reeks netwerkbedreigingen.

Een geïntegreerde lijst van veelvoorkomende DoS-aanvallen is beschikbaar, waardoor het gemakkelijker dan ooit is om ze te voorkomen.

Daarnaast beperkt de Access Control Lists (ACL, L2 tot L4) functie de toegang tot gevoelige netwerkbronnen door pakketten te weigeren op basis van bron- en bestemmings-MAC-adres, IP-adres, TCP/UDP-poorten of VLAN ID.

De netwerktoegang van gebruikers kan worden beheerd via 802.1X authenticatie, die werkt met een RADIUS/Tacacs+ server om alleen toegang te verlenen wanneer geldige gebruikersgegevens worden verstrekt.

Enterprise Niveau. Kenmerken:

- Een complete reeks L2+ functies wordt ondersteund, waaronder 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol en 802.3x Flow Control.

Geavanceerde IGMP Snooping zorgt ervoor dat de switch multicast streams op intelligente wijze alleen naar de juiste abonnees doorstuurt, waardoor onnodig verkeer wordt verminderd, terwijl IGMP throttling & filtering elke abonnee op poortniveau beperkt om ongeautoriseerde multicast toegang te voorkomen.

Statische Routing is een eenvoudige manier om het netwerk te segmenteren en intern verkeer via de switch te routeren voor een verbeterde efficiëntie.

Geavanceerde QoS: - Spraak- en videoverkeer kan worden geprioriteerd op basis van IP-adres, MAC-adres, TCP-poortnummer, UDP-poortnummer en meer.

Met QoS (Quality of Service) blijven spraak- en videodiensten soepel, zelfs wanneer er een tekort aan bandbreedte is.

ISP.

Kenmerken:

- QinQ, L2PT PPPoE ID Insertion en IGMP authenticatie functies worden geboden, ontwikkeld met serviceproviders in gedachten.

802.3ah OAM en Device Link Detection Protocol (DLDP) bieden eenvoudige monitoring en probleemoplossing van Ethernet-verbindingen.

IPv6 Ondersteuning: - IPv6-functies zoals Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery en IPv6 Neighbor Discover garanderen dat uw netwerk klaar is voor het Next Generation Network (NGN) zonder uw hardware te upgraden.

Specificaties:

Management.

Kenmerken:

- Switch type: Beheerd.

- Switch layer: L2+.

- Quality of Service (QoS) ondersteuning: Ja.

- Web-based management: Ja.

- Cloud-managed: Ja.

- ARP inspection: Ja.

- Configuring Location Settings (CLI): Ja.

- System event log: Ja.

- MIB support: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB.

Poorten & interfaces: - Basic switching RJ-45 Ethernet ports quantity: 16.

- Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500).

- SFP+ module slots quantity: 2.

- Console port: RJ-45/Micro-USB.

- Power connector: AC-in jack.

Netwerk: - Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- 10G support: Ja. - Poortspiegeling: Ja.

- IP-routering: Ja.

- Flow control ondersteuning: Ja.

- Linkaggregatie: Ja.

- Broadcast storm controle: Ja.

- Snelheidsbeperking: Ja.

- Spanning tree protocol: Ja.

- Head-of-line (HOL) blokkering: Ja.

- Ethernet LAN datasnelheden: 100, 1000, 2500 Mbit/s.

- VLAN ondersteuning: Ja.

- Virtueel LAN.

Functies:

MAC-adres gebaseerde VLAN, Poort-gebaseerde VLAN, Private VLAN, Protocol-gebaseerde VLAN, Tagged VLAN, Voice VLAN Datatransmissie: - Schakelcapaciteit: 120 Gbit/s.

- Forwarding rate: 89.28 Mpps.

- MAC-adrestabel: 16000 entries.

- Statische route: Ja.

- Aantal statische routes: 48.

- Aantal IP-interfaces: 32.

- Jumbo frames ondersteuning: Ja.

- Jumbo frames: 9000.

- Packet buffer.

Geheugen: 12 MB.

Beveiliging: - DHCP.

Functies:

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

- Access Control List (ACL): Ja.

- IGMP snooping: Ja.

- Beveiligingsalgoritmen: HTTPS, SSH, SSH-2, SSL/TLS.

- MAC-adres filtering: Ja.

- Statische poort.

Beveiliging: Ja.

- SSH/SSL ondersteuning: Ja.

- Loop protection: Ja.

- BPDU filtering/protection: Ja.

- IP-MAC-Poort binding: Ja.

- Authenticatie: MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie.

- Wachtwoordbeveiliging: Ja.

- Authenticatietype: AAA, TACACS+.

- Queue scheduling algoritmen: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Functies:

- Multicast ondersteuning: Ja.

- Multicast Listener Discovery (MLD) snooping: Ja Protocollen: - Management protocollen: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Ja Design: - Rack montage: Ja.

- Form factor: 1U.

- LED indicatoren: Ja.

- Aantal ventilatoren: 2 ventilator(en).

Certificering: CE, FCC, RoHS.

Stroom: - Stroombron: AC.

- Voeding inbegrepen: Ja.

- AC input voltage: 100.

- 240 V.

- AC input frequency: 50/60 Hz.

- Stroomverbruik (max): 299.4 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Ja.

- Power over Ethernet plus (PoE+) poorten aantal: 8.

- Power over Ethernet (PoE) vermogen per poort: 30 W.

- Totaal Power over Ethernet (PoE) budget: 240 W Operationele condities: - Operating temperature (T-T): 0.

- 50 °C.

- Storage temperature (T-T): -40.

- 70 °C. - Relatieve luchtvochtigheid tijdens bedrijf (H-H): 10.

- 90%.

- Relatieve luchtvochtigheid tijdens opslag (H-H): 5.

- 90%.

- Warmteafvoer: 1021.64 BTU/u.

Gewicht & afmetingen: - Breedte: 17.3´´ (440 mm).

- Diepte: 7.09´´ (180 mm).

- Hoogte: 1.73´´ (44 mm).

Technische specificaties van Tp-link SG3218XP-M2

Kenmerken van Tp-link SG3218XP-M2

Kleur Transparant

Kleur

Transparant

Belangrijkste onderscheidende factoren

Technologie in Tp-link SG3218XP-M2 Switch

Energie-label

Waarschuwingen

/ 5

1 Beoordelingen

Wat onze klanten zeggen over Tp-link SG3218XP-M2 Switch

Schrijf een recensie over dit product

Beantwoord de vraag

Schrijf je antwoord

De vraag is al beantwoord, hartelijk dank voor het proberen een andere klant te helpen. Voor toekomstige vragen rekenen we op je.

Door AI gegenereerde vragen en antwoorden opnemen

Stel een technische vraag over dit product

Vaak samen gekocht
Bestverkochte producten

Toepassingsgevallen

Het beste voor

Voordelen

Ideale kopersprofielen

Competitieve kenmerken

Waar het uitblinkt

Overweeg alternatieven als…

Oordeel

Vergelijking van specificaties

Specificaties vs concurrenten

Vergelijkbare alternatieven voor dit product
Gerelateerde producten bekeken door andere klanten
Dit is misschien interessant voor u

U bent misschien ook geïnteresseerd in

Tradeinn werkt met eigen voorraad en met meer dan 2000 leveranciers die dagelijks zijn aangesloten. Wij actualiseren de beschikbaarheid in real time om je de ruimste catalogus aan te bieden, altijd tegen de beste prijs. Sommige producten kunnen een langere levertijd hebben, afhankelijk van de beschikbaarheid bij de leverancier.

Snelle en gemakkelijke retour 30 dagen

Veilig winkelen

100% Tevredenheidsgarantie

Altijd de beste online prijs

Afbeelding wordt geladen