Anna sähköpostiosoitteesi, niin lähetämme sinulle heti linkin salasanan palauttamiseksi.

VIP-alueesi odottaa APPissa

Kirjaudu sisään sovellukseen hallitaksesi tiliäsi, tilauksiasi ja yksinoikeusetuja.

Tilausten seuranta

Tilausten seuranta

Personoidut ilmoitukset

Personoidut ilmoitukset

Eksklusiiviset tarjoukset

Eksklusiiviset tarjoukset

Pysymällä kirjautuneena voit tehdä ostoksia nopeammin, tarkistaa tilauksesi ja käyttää suosikkejasi ilman, että sinun tarvitsee kirjautua uudelleen.

Pysy kirjautuneena
Kirjaudu ulos
top

Myydään ja lähetetään

myynti

Ilmainen toimitus

Tilauksen palautus

Kotisivu

Tp-link SG3218XP-M2 Verkkokytkim

Hinta ilman koodia 602.99

SVH:

Säästät:

Hinta ilman tilausta

ALV ja tullit sisältyvät hintaan

Ei lisämaksuja toimituksen yhteydessä.

Mikä on kokoni?

Mikä on kokoni?

Virtuaalinen sovitushuoneeni

Virtuaalinen sovitushuoneeni

Kertamaksu

Lisää pakkaukseeni 

Säästät:

Osta nyt yhdellä klikkauksella
Palaa tietokoneen konfiguraattoriin

Osta tämä tuote ja ansaitse

Väri:

Ilmainen toimitus

dto_trans alennusta toimituksesta

Ilmainen kokoaminen

Ilmainen vanhan laitteen poisto (vain Ader)

Sinun rahoituksesi alkaen korottomasti Klarna Paypal

Maksa 3, 4, 6 tai jopa 12 erässä

Virtuaalinen sovitushuoneeni

Muita värejä saatavilla

left
right

Täydelliset yhdistelmät

left
right

Reportar error

Yli 25 miljoonaa tyytyväistä asiakasta maailmanlaajuisesti

Virallisen brändin takuu

Nopea & helppo palautus 30 päivää

Ominaisuudet Tp-link SG3218XP-M2

Tuotekuvaus Tp-link SG3218XP-M2 Verkkokytkim

Kuvauksen yhteenveto

Käynnistä seuraavan sukupolven yhteydet TP-LINK SG3218XP-M2 -kytkimellä. 16x2.5 Gbps porttia saumattomaan WiFi 7/6E/6 AP -tukeen ja 2x10 Gbps SFP+ -uplinkkiä suurikaistanleveysvaatimuksiin. Nauti 250 W PoE-budjetista 8 PoE+ -portissa, täydellinen laitteiden virransyöttöön. Keskitetty pilvihallinta Omada SDN:n kautta takaa tehokkaan, skaalautuvan ja turvallisen verkon ravintola-, koulutus-, vähittäis- ja toimistoympäristöihin. Edistyneet L2+/L3-ominaisuudet, vankka turvallisuus ja QoS tekevät tästä yritystason kytkimestä luotettavan suorituskyvyn vaativiin ympäristöihin. EU-pistoke sisältyy

EU-pistoke.

Ominaisuudet:

2.5G-portit WiFi 7/6E/6:lle: - 16 × 2.5 Gbps porttia vapauttaa WiFi 7/6E/6 AP:iden täyden potentiaalin. 10G Salamannopea Uplink-yhteys: - 2 × 10 Gbps SFP+ -paikkaa mahdollistavat suuren kaistanleveyden yhteydet. 250 W PoE-budjetti: - 8 × PoE+ -porttia, joiden kokonaisteho on 250 W. Keskitetty pilvihallinta: - SDN-ratkaisujen integrointi erittäin tehokkaaseen verkkoon. Vapauta WiFi 7/6E/6:n täysi potentiaali Multi-Gigabit PoE+ -porteilla: - Sisältää 8x PoE+ 2.5G -porttia, kytkin pystyy tulevaan verkon laajennukseen ja käyttöönottoon tarjoten riittävän kaistanleveyden saapuville WiFi 7/6E/6 AP:ille.

Suunniteltu käyttämään yhtä Ethernet-kaapelia sekä tiedonsiirtoon että virransyöttöön, se tukee jopa 250 W:n kokonais-PoE-tehobudjettia ja joustavaa asennusta sopimaan erilaisiin sovellusskenaarioihin.

Enterprise-kytkin 10G Uplinkillä: - 2 × 10 Gbps SFP+ -paikkaa tarjoavat ei-estävän kytkentäsuorituskyvyn ja erittäin alhaisen latenssin, joten luotettavat ja salamannopeat yhteydet palvelimelle ja muille kytkimille on helppo rakentaa.

Ohjelmistopohjainen verkko (SDN) pilvipääsyllä: - Omada´n ohjelmistopohjainen verkko (SDN) -alusta yhdistää verkkolaitteet, mukaan lukien tukiasemat, kytkimet ja yhdyskäytävät, tarjoten 100 % keskitetyn pilvihallinnan.

Omada luo erittäin skaalautuvan verkon - kaikki hallitaan yhdestä käyttöliittymästä.

Saumattomat langattomat ja langalliset yhteydet tarjotaan, ihanteellinen käytettäväksi hotelli- ja ravintola-alalla, koulutuksessa, vähittäiskaupassa, toimistoissa ja muissa.

Edistynyt L3.

Ominaisuudet:

- Runsaasti L2+ ja L3 -ominaisuuksia tuetaan erittäin skaalautuvan ja vankan verkon rakentamiseksi, mikä tarjoaa luotettavan ja tehokkaan ratkaisun yrityksille, kampuksille ja Internet-palveluntarjoajille.

Suojattu verkko: - Turvaominaisuuksiin kuuluvat IP-MAC-Port-VID-sidonta, porttiturvallisuus, myrskynhallinta ja DHCP Snooping, jotka suojaavat erilaisilta verkkouhkilta.

Integroitu luettelo yleisistä DoS-hyökkäyksistä on saatavilla, mikä tekee niiden estämisestä helpompaa kuin koskaan.

Lisäksi Access Control Lists (ACL, L2 - L4) -ominaisuus rajoittaa pääsyä arkaluonteisiin verkkoresursseihin estämällä paketteja lähde- ja kohde-MAC-osoitteen, IP-osoitteen, TCP/UDP-porttien tai VLAN-tunnuksen perusteella.

Käyttäjien verkkoyhteyttä voidaan hallita 802.1X-todennuksen avulla, joka toimii RADIUS/Tacacs+ -palvelimen kanssa myöntääkseen pääsyn vain, kun kelvolliset käyttäjätunnukset on annettu.

Yritystaso. Ominaisuudet:

- Täydellinen valikoima L2+ -ominaisuuksia tuettuna, mukaan lukien 802.1Q VLAN, portin peilaus, STP/RSTP/MSTP, Link Aggregation Control Protocol ja 802.3x Flow Control.

Edistyksellinen IGMP Snooping varmistaa, että kytkin välittää multicast-virrat älykkäästi vain asianmukaisille tilaajille, vähentäen tarpeetonta liikennettä, kun taas IGMP-kuristus ja -suodatus rajoittavat kutakin tilaajaa porttitasolla estääkseen luvattoman multicast-pääsyn.

Staattinen reititys on yksinkertainen tapa segmentoida verkko ja reitittää liikennettä sisäisesti kytkimen kautta tehokkuuden parantamiseksi.

Edistyksellinen QoS: - Puhe- ja videoliikenne voidaan priorisoida IP-osoitteen, MAC-osoitteen, TCP-portin numeron, UDP-portin numeron ja muiden perusteella.

QoS:n (Quality of Service) avulla puhe- ja videopalvelut pysyvät sujuvina, vaikka kaistanleveys on vähissä.

ISP.

Ominaisuudet:

- QinQ-, L2PT PPPoE ID Insertion- ja IGMP-todennusominaisuudet ovat käytettävissä, kehitetty palveluntarjoajat mielessä pitäen.

802.3ah OAM ja Device Link Detection Protocol (DLDP) tarjoavat helpon Ethernet-linkkien valvonnan ja vianmäärityksen.

IPv6-tuki: - IPv6-toiminnot, kuten Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery ja IPv6 Neighbor Discover takaavat, että verkkosi on valmis seuraavan sukupolven verkkoon (NGN) ilman laitteiston päivittämistä.

Tekniset tiedot:

Hallinta.

Ominaisuudet:

- Kytkintyyppi: Hallittu.

- Kytkimen kerros: L2+.

- Quality of Service (QoS) -tuki: Kyllä.

- Verkkopohjainen hallinta: Kyllä.

- Pilvihallinta: Kyllä.

- ARP-tarkastus: Kyllä.

- Sijaintiasetusten määrittäminen (CLI): Kyllä.

- Järjestelmätapahtumaloki: Kyllä.

- MIB-tuki: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB.

Portit ja liitännät: - Peruskytkentä RJ-45 Ethernet-porttien määrä: 16.

- Peruskytkentä RJ-45 Ethernet-porttityyppi: 2.5G Ethernet (100/1000/2500).

- SFP+ -moduulipaikkojen määrä: 2.

- Konsoliportti: RJ-45/Micro-USB.

- Virtaliitin: AC-in -liitin.

Verkko: - Verkkostandardit: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- 10G-tuki: Kyllä. - Portin peilaus: Kyllä.

- IP-reititys: Kyllä.

- Virtaussäätimen tuki: Kyllä.

- Linkkien yhdistäminen: Kyllä.

- Lähetysmyrskyn hallinta: Kyllä.

- Nopeuden rajoitus: Kyllä.

- Spanning tree -protokolla: Kyllä.

- Head-of-line (HOL) -esto: Kyllä.

- Ethernet LAN -datanopeudet: 100, 1000, 2500 Mbit/s.

- VLAN-tuki: Kyllä.

- Virtuaalinen LAN.

Ominaisuudet:

MAC-osoitepohjainen VLAN, Porttipohjainen VLAN, Yksityinen VLAN, Protokollapohjainen VLAN, Tagged VLAN, Puhe VLAN Tiedonsiirto: - Kytkentäkapasiteetti: 120 Gbit/s.

- Edelleenlähetysnopeus: 89.28 Mpps.

- MAC-osoitetaulu: 16000 merkintää.

- Staattinen reitti: Kyllä.

- Staattisten reittien määrä: 48.

- IP-liitäntöjen määrä: 32.

- Jumbo-kehysten tuki: Kyllä.

- Jumbo-kehykset: 9000.

- Pakettipuskuri.

Muisti: 12 MB.

Turvallisuus: - DHCP.

Ominaisuudet:

DHCP-asiakas, DHCP-välitys, DHCP-palvelin, DHCP-snooping, DHCPv6-asiakas, DHCPv6-snooping.

- Access Control List (ACL): Kyllä.

- IGMP-snooping: Kyllä.

- Turvallisuusalgoritmit: HTTPS, SSH, SSH-2, SSL/TLS.

- MAC-osoitteen suodatus: Kyllä.

- Staattinen portti.

Turvallisuus: Kyllä.

- SSH/SSL-tuki: Kyllä.

- Silmukan suojaus: Kyllä.

- BPDU-suodatus/suojaus: Kyllä.

- IP-MAC-Port -sidonta: Kyllä.

- Todennus: MAC-pohjainen todennus, Porttipohjainen todennus.

- Salasanasuojaus: Kyllä.

- Todennustyyppi: AAA, TACACS+.

- Jonon ajoitusalgoritmit: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Ominaisuudet:

- Multicast-tuki: Kyllä.

- Multicast Listener Discovery (MLD) -snooping: Kyllä Protokollat: - Hallintaprotokollat: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Kyllä Suunnittelu: - Räkkiasennus: Kyllä.

- Muotokerroin: 1U.

- LED-merkkivalot: Kyllä.

- Tuulettimien määrä: 2 tuuletinta.

Sertifiointi: CE, FCC, RoHS.

Virta: - Virtalähde: AC.

- Virtalähde mukana: Kyllä.

- AC-tulojännite: 100.

- 240 V.

- AC-tulotaajuus: 50/60 Hz.

- Virrankulutus (maks.): 299.4 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Kyllä.

- Power over Ethernet plus (PoE+) -porttien määrä: 8.

- Power over Ethernet (PoE) -virta per portti: 30 W.

- Power over Ethernet (PoE) -kokonaisbudjetti: 240 W Käyttöolosuhteet: - Käyttölämpötila (T-T): 0.

- 50 °C.

- Varastointilämpötila (T-T): -40.

- 70 °C. - Suhteellinen kosteus (käyttö): 10.

- 90 %.

- Suhteellinen kosteus (varastointi): 5.

- 90 %.

- Lämmön haihdutus: 1021.64 BTU/h.

Paino ja mitat: - Leveys: 17.3 tuumaa (440 mm).

- Syvyys: 7.09 tuumaa (180 mm).

- Korkeus: 1.73 tuumaa (44 mm).

Tekniset tiedot Tp-link SG3218XP-M2

Ominaisuudet Tp-link SG3218XP-M2

Väri Kirkas

Väri

Kirkas

Keskeiset erottautumistekijät

Teknologia Tp-link SG3218XP-M2 Verkkokytkim

Energialuokka

Varoitukset

/ 5

1 Arvostelut

Mitä asiakkaamme sanovat tuotteesta Tp-link SG3218XP-M2 Verkkokytkim

Kirjoita arvostelu tästä tuotteesta

Vastaa kysymykseen

Kirjoita vastauksesi

Kysymykseen on jo vastattu, kiitos, että yrität auttaa toista asiakasta. Luotamme sinuun tulevissa kysymyksissä.

Sisällytä tekoälyn luomat kysymykset ja vastaukset

Esitä tekninen kysymys tästä tuotteesta

Usein ostetaan yhdessä
Myydyimmät tuotteet

Käyttötapaukset

Parasta varten

Hyödyt

Ihanteelliset ostajaprofiilit

Kilpailuominaisuudet

Missä se loistaa

Harkitse vaihtoehtoja, jos…

Tuomio

Teknisten tietojen vertailu

Tekniset tiedot vs kilpailijat

Samankaltaisia vaihtoehtoja tälle tuotteelle
Muiden ostajien katselemat samankaltaiset tuotteet
Tämä saattaa kiinnostaa sinua

Saatat olla kiinnostunut myös

Tradeinn työskentelee oman varastonsa ja yli 2000 päivittäin yhdistetyn toimittajan kanssa. Päivitämme saatavuuden reaaliajassa tarjotaksemme sinulle mahdollisimman laajan valikoiman, aina parhaaseen hintaan. Jotkin tuotteet saattavat vaatia lisätoimitusaikaa toimittajan saatavuudesta riippuen.

Nopea ja helppo palautus 30 päivää

Turvallinen ostaminen

100% Tyytyväisyystakuu

Aina paras hinta verkossa

Kuvaa ladataan