Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Tp-link Switch SG3218XP-M2

Prezzo senza codice 602.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Tp-link SG3218XP-M2

Descrizione Tp-link Switch SG3218XP-M2

Riepilogo della descrizione

Libera la connettività di prossima generazione con lo switch TP-LINK SG3218XP-M2. Dotato di 16 porte 2.5Gbps per un supporto impeccabile agli access point WiFi 7/6E/6 e 2 uplink SFP+ 10Gbps per esigenze di alta larghezza di banda. Goditi un budget PoE da 250W su 8 porte PoE+, perfetto per alimentare i dispositivi. La gestione centralizzata in cloud tramite Omada SDN garantisce una rete efficiente, scalabile e sicura per hotel, istruzione, vendita al dettaglio e uffici. Con funzionalità avanzate L2+/L3, sicurezza robusta e QoS, questo switch di livello enterprise offre prestazioni affidabili per ambienti esigenti. Spina EU inclusa

Spina EU.

Caratteristiche:

Porte 2.5G per WiFi 7/6E/6: - 16 porte da 2.5 Gbps Sfruttano appieno il potenziale degli AP WiFi 7/6E/6 Connessione Uplink 10G Ultra-Rapida: - 2 slot SFP+ da 10 Gbps per connettività ad alta larghezza di banda Budget PoE da 250W: - 8 porte PoE+ con budget di potenza totale di 250 W Gestione centralizzata tramite cloud: - Integrazione di soluzioni SDN per una rete altamente efficiente Sfrutta appieno il potenziale di WiFi 7/6E/6 con porte PoE+ multi-gigabit: - Dotato di 8 porte PoE+ da 2.5G, lo switch è in grado di espandere e implementare la rete futura, fornendo una larghezza di banda sufficiente per gli AP WiFi 7/6E/6 in arrivo.

Progettato per utilizzare un singolo cavo Ethernet sia per la trasmissione di dati che di alimentazione, supporta un budget di potenza PoE totale fino a 250 W e un´installazione flessibile per adattarsi a vari scenari applicativi.

Switch Enterprise con Uplink 10G: - 2 slot SFP+ da 10 Gbps forniscono prestazioni di commutazione non bloccanti e latenza ultra-bassa, quindi è facile creare connessioni affidabili e ultra-rapide a server e altri switch.

Software Defined Networking (SDN) con accesso al cloud: - La piattaforma Software Defined Networking (SDN) di Omada integra dispositivi di rete, inclusi punti di accesso, switch e gateway, fornendo una gestione cloud centralizzata al 100%.

Omada crea una rete altamente scalabile, il tutto controllato da un´unica interfaccia.

Vengono fornite connessioni wireless e cablate senza interruzioni, ideali per l´uso in ospitalità, istruzione, vendita al dettaglio, uffici e altro ancora.

L3 avanzato.

Caratteristiche:

- Sono supportate numerose funzionalità L2+ e L3 per aiutare a costruire una rete altamente scalabile e robusta, fornendo una soluzione affidabile ed efficiente per aziende, campus e ISP.

Networking sicuro: - Le funzionalità di sicurezza includono IP-MAC-Port-VID Binding, Port Security, Storm Control e DHCP Snooping per difendersi da una serie di minacce alla rete.

È disponibile un elenco integrato di attacchi DoS comuni, che rende più facile che mai prevenirli.

Inoltre, la funzione Access Control Lists (ACL, da L2 a L4) limita l´accesso alle risorse di rete sensibili negando i pacchetti in base all´indirizzo MAC di origine e destinazione, all´indirizzo IP, alle porte TCP/UDP o all´ID VLAN.

L´accesso alla rete degli utenti può essere controllato tramite l´autenticazione 802.1X, che funziona con un server RADIUS/Tacacs+ per concedere l´accesso solo quando vengono fornite credenziali utente valide.

Livello Enterprise. Caratteristiche:

- È supportata una gamma completa di funzionalità L2+, tra cui 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol e 802.3x Flow Control.

L´IGMP Snooping avanzato assicura che lo switch inoltri in modo intelligente i flussi multicast solo agli abbonati appropriati, eliminando il traffico non necessario, mentre l´IGMP throttling e il filtering limitano ogni abbonato a livello di porta per impedire l´accesso multicast non autorizzato.

Il routing statico è un modo semplice per segmentare la rete e instrada internamente il traffico attraverso lo switch per una maggiore efficienza.

QoS avanzato: il traffico voce e video può essere prioritario in base all´indirizzo IP, all´indirizzo MAC, al numero di porta TCP, al numero di porta UDP e altro ancora.

Con QoS (Quality of Service), i servizi voce e video rimangono fluidi, anche quando la larghezza di banda è limitata.

ISP.

Caratteristiche:

- Sono fornite le funzionalità QinQ, L2PT PPPoE ID Insertion e IGMP authentication, sviluppate pensando ai fornitori di servizi.

802.3ah OAM e Device Link Detection Protocol (DLDP) offrono un facile monitoraggio e risoluzione dei problemi dei collegamenti Ethernet.

Supporto IPv6: le funzioni IPv6 come Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery e IPv6 Neighbor Discover garantiscono che la tua rete sia pronta per la Next Generation Network (NGN) senza aggiornare l´hardware.

Specifiche:

Gestione.

Caratteristiche:

- Tipo di switch: Gestito.

- Livello switch: L2+.

- Supporto Quality of Service (QoS): Sì.

- Gestione basata sul web: Sì.

- Gestione cloud: Sì.

- Ispezione ARP: Sì.

- Impostazione della posizione di configurazione (CLI): Sì.

- Registro eventi di sistema: Sì.

- Supporto MIB: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Supporto MIB privato TP-Link.

Porte e interfacce: - Quantità di porte Ethernet RJ-45 per commutazione di base: 16.

- Tipo di porte Ethernet RJ-45 per commutazione di base: 2.5G Ethernet (100/1000/2500).

- Quantità di slot per moduli SFP+: 2.

- Porta console: RJ-45/Micro-USB.

- Connettore di alimentazione: presa AC-in.

Rete: - Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- Supporto 10G: Sì. - Port mirroring: Sì.

- IP routing: Sì.

- Supporto controllo di flusso: Sì.

- Link aggregation: Sì.

- Controllo broadcast storm: Sì.

- Rate limiting: Sì.

- Spanning tree protocol: Sì.

- Blocco Head-of-line (HOL): Sì.

- Velocità di trasferimento dati Ethernet LAN: 100, 1000, 2500 Mbit/s.

- Supporto VLAN: Sì.

- Virtual LAN.

Caratteristiche:

VLAN basata su indirizzo MAC, VLAN basata su porta, VLAN privata, VLAN basata su protocollo, VLAN tagged, VLAN voce Trasmissione dati:

- Capacità di switching: 120 Gbit/s.

- Forwarding rate: 89.28 Mpps.

- Tabella indirizzi MAC: 16000 entries.

- Static route: Sì.

- Numero di static route: 48.

- Numero di interfacce IP: 32.

- Supporto Jumbo frames: Sì.

- Jumbo frames: 9000.

- Packet buffer.

Memoria: 12 MB.

Sicurezza:

- DHCP.

Caratteristiche:

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

- Access Control List (ACL): Sì.

- IGMP snooping: Sì.

- Algoritmi di sicurezza: HTTPS, SSH, SSH-2, SSL/TLS.

- Filtro indirizzi MAC: Sì.

- Porta statica.

Sicurezza: Sì.

- Supporto SSH/SSL: Sì.

- Loop protection: Sì.

- BPDU filtering/protection: Sì.

- IP-MAC-Port binding: Sì.

- Autenticazione: Autenticazione basata su MAC, Autenticazione basata su porta.

- Protezione password: Sì.

- Tipo di autenticazione: AAA, TACACS+.

- Algoritmi di scheduling della coda: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Caratteristiche:

- Supporto Multicast: Sì.

- Multicast Listener Discovery (MLD) snooping: Sì Protocolli:

- Protocolli di gestione: SNMP v1/v2c/v3, SNTP.

- GARP VLAN Registration Protocol (GVRP): Sì Design:

- Montaggio rack: Sì.

- Form factor: 1U.

- Indicatori LED: Sì.

- Numero di ventole: 2 ventola/e.

Certificazione: CE, FCC, RoHS.

Alimentazione:

- Fonte di alimentazione: AC.

- Alimentatore incluso: Sì.

- Tensione di ingresso AC: 100.

- 240 V.

- Frequenza di ingresso AC: 50/60 Hz.

- Consumo energetico (max): 299.4 W Power over Ethernet (PoE):

- Power over Ethernet (PoE): Sì.

- Quantità di porte Power over Ethernet plus (PoE+): 8.

- Potenza Power over Ethernet (PoE) per porta: 30 W.

- Budget totale Power over Ethernet (PoE): 240 W Condizioni operative:

- Temperatura di esercizio (T-T): 0.

- 50 °C.

- Temperatura di stoccaggio (T-T): -40.

- 70 °C. - Umidità relativa operativa (H-H): 10.

- 90%.

- Umidità relativa di stoccaggio (H-H): 5.

- 90%.

- Dissipazione del calore: 1021.64 BTU/h.

Peso e dimensioni: - Larghezza: 17.3´´ (440 mm).

- Profondità: 7.09´´ (180 mm).

- Altezza: 1.73´´ (44 mm).

Specifiche tecniche Tp-link SG3218XP-M2

Caratteristiche Tp-link SG3218XP-M2

Colore Trasparente

Colore

Trasparente

Fattori distintivi

Tecnologia Tp-link Switch SG3218XP-M2

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Tp-link Switch SG3218XP-M2

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso