Veuillez saisir votre adresse e-mail et nous vous enverrons immédiatement un lien pour réinitialiser votre mot de passe.

Votre espace VIP vous attend dans l’APPLI

Connectez-vous à l’appli pour gérer votre compte, vos commandes et vos avantages exclusifs.

Suivi des commandes

Suivi des commandes

Notifications personnalisées

Notifications personnalisées

Offres exclusives

Offres exclusives

Rester connecté vous permet d´acheter plus rapidement, de consulter vos commandes et d´accéder à vos favoris sans avoir à vous reconnecter.

Rester connecté
Se déconnecter
top

Vendu et expédié par

ventes

Livraison gratuite

Retour de la commande

Accueil

Tp-link Switch SG3218XP-M2

Prix sans code 602.99

Prix conseillé:

Vous économisez:

Prix sans abonnement

TVA et droits de douane inclus

Aucun frais supplémentaire à la livraison.

Quelle est ma taille ?

Quelle est ma taille ?

Ma cabine d’essayage virtuelle

Ma cabine d’essayage virtuelle

Achat unique

Ajouter à mon pack 

Vous économisez:

Achetez maintenant en 1 click
Retour au configurateur de PC

Achetez ce produit et gagnez

Couleur:

Livraison gratuite

dto_trans de réduction sur la livraison

Montage gratuit

Enlèvement gratuit de l´ancien appareil avec Ader

Votre financement à partir de sans intérêts avec Klarna Paypal

Payez en 3, 4, 6 ou jusqu’à 12 fois

Ma cabine d’essayage virtuelle

Autres couleurs disponibles

left
right

Associations parfaites

left
right

Reportar error

Plus de 25 millions de clients satisfaits dans le monde

Garantie de la marque officielle

Retour rapide et facile 30 jours

Caractéristiques Tp-link SG3218XP-M2

Description Tp-link Switch SG3218XP-M2

Résumé de la description

Libérez la connectivité de nouvelle génération avec le commutateur TP-LINK SG3218XP-M2. Doté de 16 ports 2.5 Gbps pour un support transparent des points d´accès WiFi 7/6E/6 et de 2 liaisons montantes SFP+ 10 Gbps pour les besoins à large bande passante. Profitez d´un budget PoE de 250W réparti sur 8 ports PoE+, idéal pour alimenter les appareils. La gestion centralisée dans le cloud via Omada SDN garantit un réseau efficace, évolutif et sécurisé pour l´hôtellerie, l´éducation, le commerce de détail et les bureaux. Avec des fonctionnalités avancées L2+/L3, une sécurité robuste et la QoS, ce commutateur de qualité professionnelle offre des performances fiables pour les environnements exigeants. Prise UE incluse

Prise UE.

Caractéristiques :

Ports 2.5G pour WiFi 7/6E/6 : - 16 ports 2.5 Gbps Libèrent tout le potentiel des points d´accès WiFi 7/6E/6 Connexion montante 10G ultra-rapide : - 2 emplacements SFP+ 10 Gbps pour une connectivité à large bande passante Budget PoE de 250W : - 8 ports PoE+ avec un budget d´alimentation total de 250 W Gestion centralisée dans le cloud : - Intégration des solutions SDN pour un réseau très efficace Libérez tout le potentiel du WiFi 7/6E/6 avec des ports PoE+ multi-gigabit : - Doté de 8 ports PoE+ 2.5G, le commutateur est capable d´une future expansion et déploiement du réseau, fournissant une bande passante suffisante pour les points d´accès WiFi 7/6E/6 entrants.

Conçu pour utiliser un seul câble Ethernet pour la transmission des données et de l´alimentation, il prend en charge un budget d´alimentation PoE total allant jusqu´à 250 W et une installation flexible pour s´adapter à divers scénarios d´application.

Commutateur d´entreprise avec liaison montante 10G : - 2 emplacements SFP+ 10 Gbps offrent des performances de commutation non bloquantes et une latence ultra-faible, de sorte que des connexions fiables et ultra-rapides au serveur et à d´autres commutateurs sont facilement établies.

Réseau défini par logiciel (SDN) avec accès au cloud : - La plateforme de réseau défini par logiciel (SDN) d´Omada intègre des périphériques réseau, notamment des points d´accès, des commutateurs et des passerelles, offrant une gestion cloud 100 % centralisée.

Omada crée un réseau hautement évolutif - le tout contrôlé à partir d´une seule interface.

Des connexions filaires et sans fil transparentes sont fournies, idéales pour une utilisation dans l´hôtellerie, l´éducation, le commerce de détail, les bureaux, etc.

L3 avancé.

Caractéristiques :

- Une abondance de fonctionnalités L2+ et L3 sont prises en charge pour aider à construire un réseau hautement évolutif et robuste, fournissant une solution fiable et efficace pour les entreprises, les campus et les FAI.

Réseau sécurisé : - Les fonctions de sécurité incluent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle des tempêtes et la surveillance DHCP pour se défendre contre une série de menaces réseau.

Une liste intégrée d´attaques DoS courantes est disponible, ce qui facilite plus que jamais leur prévention.

De plus, la fonction de listes de contrôle d´accès (ACL, L2 à L4) restreint l´accès aux ressources réseau sensibles en refusant les paquets en fonction de l´adresse MAC source et de destination, de l´adresse IP, des ports TCP/UDP ou de l´ID VLAN.

L´accès au réseau des utilisateurs peut être contrôlé via l´authentification 802.1X, qui fonctionne avec un serveur RADIUS/Tacacs+ pour n´accorder l´accès que lorsque des informations d´identification utilisateur valides sont fournies.

Niveau entreprise. Caractéristiques :

- Une gamme complète de fonctionnalités L2+ est prise en charge, notamment 802.1Q VLAN, la mise en miroir de ports, STP/RSTP/MSTP, le protocole de contrôle d´agrégation de liens et le contrôle de flux 802.3x.

L´espionnage IGMP avancé garantit que le commutateur transmet intelligemment les flux multicast uniquement aux abonnés appropriés, réduisant ainsi le trafic inutile, tandis que la limitation et le filtrage IGMP restreignent chaque abonné au niveau du port pour empêcher l´accès multicast non autorisé.

Le routage statique est un moyen simple de segmenter le réseau et achemine le trafic en interne via le commutateur pour une efficacité améliorée.

QoS avancée : le trafic voix et vidéo peut être priorisé en fonction de l´adresse IP, de l´adresse MAC, du numéro de port TCP, du numéro de port UDP, etc.

Avec la QoS (Qualité de Service), les services voix et vidéo restent fluides, même lorsque la bande passante est limitée.

FAI.

Caractéristiques :

- Les fonctionnalités QinQ, L2PT PPPoE ID Insertion et d´authentification IGMP sont fournies, développées en pensant aux fournisseurs de services.

802.3ah OAM et le protocole de détection de liaison de périphérique (DLDP) offrent une surveillance et un dépannage faciles des liaisons Ethernet.

Prise en charge d´IPv6 : les fonctions IPv6 telles que la pile double IPv4/IPv6, l´espionnage MLD, l´ACL IPv6, l´espionnage DHCPv6, l´interface IPv6, la découverte de l´unité de transmission maximale du chemin (PMTU) et la découverte de voisins IPv6 garantissent que votre réseau est prêt pour le réseau de nouvelle génération (NGN) sans mettre à niveau votre matériel.

Spécifications :

Gestion.

Caractéristiques :

- Type de commutateur : Géré.

- Couche de commutateur : L2+.

- Prise en charge de la qualité de service (QoS) : Oui.

- Gestion basée sur le Web : Oui.

- Géré dans le cloud : Oui.

- Inspection ARP : Oui.

- Configuration des paramètres d´emplacement (CLI) : Oui.

- Journal des événements système : Oui.

- Prise en charge MIB : MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB.

Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 16.

- Type de ports Ethernet RJ-45 de commutation de base : Ethernet 2.5G (100/1000/2500).

- Quantité d´emplacements de modules SFP+ : 2.

- Port console : RJ-45/Micro-USB.

- Connecteur d´alimentation : Prise d´entrée CA.

Réseau : - Normes de réseau : IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

- Prise en charge 10G : Oui.

- Mise en miroir de ports : Oui.

- Routage IP : Oui.

- Prise en charge du contrôle de flux : Oui.

- Agrégation de liens : Oui.

- Contrôle des tempêtes de diffusion : Oui.

- Limitation du débit : Oui.

- Protocole Spanning Tree : Oui.

- Blocage HOL (Head-of-Line) : Oui.

- Débits de données Ethernet LAN : 100, 1000, 2500 Mbit/s.

- Prise en charge VLAN : Oui.

- Réseau local virtuel.

Fonctionnalités :

VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN privé, VLAN basé sur le protocole, VLAN étiqueté, VLAN vocal Transmission de données :

- Capacité de commutation : 120 Gbit/s.

- Taux de transfert : 89.28 Mpps.

- Table d´adresses MAC : 16000 entrées.

- Route statique : Oui.

- Nombre de routes statiques : 48.

- Nombre d´interfaces IP : 32.

- Prise en charge des trames Jumbo : Oui.

- Trames Jumbo : 9000.

- Tampon de paquets.

Mémoire : 12 Mo.

Sécurité :

- DHCP.

Fonctionnalités :

Client DHCP, relais DHCP, serveur DHCP, snooping DHCP, client DHCPv6, snooping DHCPv6.

- Liste de contrôle d´accès (ACL) : Oui.

- Snooping IGMP : Oui.

- Algorithmes de sécurité : HTTPS, SSH, SSH-2, SSL/TLS.

- Filtrage d´adresses MAC : Oui.

- Port statique.

Sécurité : Oui.

- Prise en charge SSH/SSL : Oui.

- Protection contre les boucles : Oui.

- Filtrage/protection BPDU : Oui.

- Liaison IP-MAC-Port : Oui.

- Authentification : Authentification basée sur l´adresse MAC, Authentification basée sur le port.

- Protection par mot de passe : Oui.

- Type d´authentification : AAA, TACACS+.

- Algorithmes d´ordonnancement de file d´attente : SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Fonctionnalités :

- Prise en charge du multicast : Oui.

- Snooping Multicast Listener Discovery (MLD) : Oui Protocoles :

- Protocoles de gestion : SNMP v1/v2c/v3, SNTP.

- Protocole d´enregistrement VLAN GARP (GVRP) : Oui Conception :

- Montage en rack : Oui.

- Facteur de forme : 1U.

- Indicateurs LED : Oui.

- Nombre de ventilateurs : 2 ventilateur(s).

Certification : CE, FCC, RoHS.

Alimentation :

- Source d´alimentation : CA.

- Alimentation incluse : Oui.

- Tension d´entrée CA : 100.

- 240 V.

- Fréquence d´entrée CA : 50/60 Hz.

- Consommation électrique (max) : 299.4 W Alimentation par Ethernet (PoE) :

- Alimentation par Ethernet (PoE) : Oui.

- Nombre de ports Power over Ethernet plus (PoE+) : 8.

- Puissance Power over Ethernet (PoE) par port : 30 W.

- Budget total Power over Ethernet (PoE) : 240 W Conditions de fonctionnement :

- Température de fonctionnement (T-T) : 0.

- 50 °C.

- Température de stockage (T-T) : -40.

- 70 °C. - Humidité relative de fonctionnement (H-H) : 10.

- 90 %.

- Humidité relative de stockage (H-H) : 5.

- 90 %.

- Dissipation thermique : 1021.64 BTU/h.

Poids et dimensions : - Largeur : 17.3´´ (440 mm).

- Profondeur : 7.09´´ (180 mm).

- Hauteur : 1.73´´ (44 mm).

Caractéristiques techniques Tp-link SG3218XP-M2

Caractéristiques Tp-link SG3218XP-M2

Couleur Clair

Couleur

Clair

Facteurs distinctifs

Technologie Tp-link Switch SG3218XP-M2

Classe énergétique

Avertissements

/ 5

1 Avis

Ce que nos clients disent à propos de Tp-link Switch SG3218XP-M2

Laisser un avis sur ce produit

Répondre à la question

Ecrivez votre réponse

La question a déjà été répondue, merci beaucoup d´avoir essayé d´aider un autre client. Nous comptons sur vous pour les prochaines questions.

Inclure des questions et réponses générées par l´IA

Posez une question technique sur ce produit

Fréquemment achetés ensemble
Produits les plus vendus

Cas d´utilisation

Idéal pour

Avantages

Profils clients idéaux

Caractéristiques compétitives

Là où il excelle

Envisagez des alternatives si…

Verdict

Comparaison des spécifications

Spécifications vs concurrents

Alternatives similaires à ce produit
Produits associés consultés par d´autres clients
Ceci pourrait vous intéresser

Ceci pourrait aussi vous intéresser

Tradeinn travaille avec son propre stock et plus de 2000 fournisseurs connectés chaque jour. Nous mettons à jour la disponibilité en temps réel afin de vous offrir le catalogue le plus large possible, toujours au meilleur prix. Certains produits peuvent nécessiter un délai de livraison supplémentaire selon la disponibilité du fournisseur.

Retour rapide et facile 30 jours

Achat sécurisé

Satisfaction 100% garantie

Toujours le meilleur prix en ligne

Chargement de l’image en cours