Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Fanvil Telefono VoIP H5W

Prezzo senza codice 94.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Fanvil H5W

Descrizione Fanvil Telefono VoIP H5W

Riepilogo della descrizione

Sperimenta una comunicazione fluida con il telefono IP WiFi FANVIL H5W. Goditi un audio HD cristallino senza problemi di cablaggio e migliora la sicurezza visualizzando i feed video prima di rispondere alle chiamate. Oltre all´ospitalità, questo telefono versatile è perfetto per la vendita al dettaglio, la sanità e altro ancora. Dotato di uno schermo a colori vibrante da 3.5 pollici, 2 linee SIP e WiFi integrato da 2.4 GHz, l´H5W offre flessibilità e gestione avanzata delle chiamate

Questo dispositivo è sbloccato da qualsiasi compagnia telefonica.

Caratteristiche:

- Come telefono IP WiFi con audio HD, Fanvil H5W può offrirti un´esperienza di comunicazione più fluida con audio HD e senza problemi di cablaggio.
- Fanvil H5W supporta la decodifica video H.264 per aiutare i proprietari a visualizzare l´immagine video prima di aprire la porta.
- Più di un telefono IP per hotel, è adatto anche per supermercati, ospedali, centri commerciali, ecc.


Specifiche:

- Schermo: schermo a colori da 3,5 pollici 480 × 320
- Videochiamata: riceve solo il video dalla parte chiamante
- Codificatore video: H.264
- Tasti DSS: 6
- Linee SIP: 2
- Audio ad alta definizione
- Codificatore video a banda larga: G.722, Opus
- PoE
- Rete: 10/100 Mbps
- Wifi: WiFi 2,4 G integrato
- Porta di ricarica USB: 1
- Modalità di installazione: supporto da tavolo

Funzioni del telefono:
- Registro chiamate (In/Out/Mancate, Max supporta 600 registri web)
- DSS/Softkeys programmabili
- URL di azione/URI attivo
- Composizione Web
- Piano di composizione
- Hotspot SIP
- Suoneria personalizzata
- Multicast

Funzioni di chiamata:
- Chiamata/Risposta
- Disattiva/Attiva audio
- Attesa di chiamata/Riprendi
- Composizione rapida
- Ricomposizione
- Risposta automatica
- Linea diretta
- Suoneria personalizzata

Connettività:
- Ethernet 10/100 Mbps
- Modalità IP: IPv4/IPv6/IPv4&IPv6
- Configurazione IP: statica/DHCP/PPPoE
- Controllo di accesso alla rete: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Protocolli:
- SIP v1 (RFC2543), v2 (RFC3261) su UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069

Alimentazione:
- Ingresso alimentazione CC: 5 V/1 A
- Consumo energetico: inattivo 1,8 W ~ 2,5 W, picco 3 W ~ 4,5 W

Dimensioni:
- 151,7 x 193,2 x 131,7 mm

Specifiche tecniche Fanvil H5W

Caratteristiche Fanvil H5W

Colore Trasparente

Colore

Trasparente

Fattori distintivi

Tecnologia Fanvil Telefono VoIP H5W

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Fanvil Telefono VoIP H5W

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso