Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Fanvil H5W VoIP-telefon

Pris uden kode 94.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Fanvil H5W

Produktbeskrivelse af Fanvil H5W VoIP-telefon

Resumé af beskrivelsen

Oplev problemfri kommunikation med FANVIL H5W WiFi IP-telefonen. Nyd krystalklar HD-lyd uden besværlig kabling, og forbedr sikkerheden ved at se videofeed, før du besvarer opkald. Ud over gæstfrihed er denne alsidige telefon perfekt til detailhandel, sundhedspleje og meget mere. Med en levende 3.5" farveskærm, 2 SIP-linjer og indbygget 2.4G WiFi tilbyder H5W fleksibilitet og avanceret opkaldsstyring

Denne enhed er låst op fra ethvert telefonselskab.

Egenskaber:

- Som en WiFi IP-telefon med HD-lyd kan Fanvil H5W give dig en mere jævn kommunikationsoplevelse med HD-lyd og uden problemer med kabler.
- Fanvil H5W understøtter H.264-videodekodning for at hjælpe ejere med at se videobilledet, før de åbner døren.
- Mere end en hotel IP-telefon er den også velegnet til supermarkeder, hospitaler, indkøbscentre osv.


Specifikationer:

- Skærm: 3,5 tommer 480 × 320 farveskærm
- Videoopkald: Modtager kun video fra den kaldende side
- Videokodek: H.264
- DSS-taster: 6
- SIP-linjer: 2
- Højt definition lyd
- Videokodek Bredbånd: G.722, Opus
- PoE
- Netværk: 10/100 Mbps
- Wifi: Indbygget 2,4G WiFi
- USB-opladningsport: 1
- Installationsmetode: Støtte til skrivebord

Telefonfunktioner:
- Opkaldslog (In/Out/Missed, Max understøtter 600 weblog)
- Programmerbare DSS/Softkeys
- Handlings-URL/Aktiv URI
- Webopkald
- Opkaldsplan
- SIP Hotspot
- Brugerdefineret ringer
- Multicast

Opkaldsfunktioner:
- Opkald/Svar
- Dæmp/Fjern dæmpning
- Opkald i venteposition/Genoptag
- Hurtigopkald
- Opkald igen
- Automatisk besvarelse
- Direkte linje
- Brugerdefineret ringetoner

Tilslutning:
- 10/100 Mbps Ethernet
- IP-tilstand: IPv4/IPv6/IPv4&IPv6
- IP-konfiguration: Statisk/DHCP/PPPoE
- Netværksaccesskontrol: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Protokoller:
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069

Strøm:
- DC-strømtilførsel: 5V/1A
- Strømforbrug: Inaktiv 1,8W ~ 2,5W, Peak 3W ~ 4,5W

Dimensioner:
- 151,7 x 193,2 x 131,7 mm

Tekniske specifikationer for Fanvil H5W

Funktioner ved Fanvil H5W

Farve Transparent

Farve

Transparent

Væsentlige konkurrenceparametre

Teknologi i Fanvil H5W VoIP-telefon

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Fanvil H5W VoIP-telefon

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses