Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Fanvil Telefone VoIP H5W

Preço sem código 94.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Fanvil H5W

Descrição Fanvil Telefone VoIP H5W

Resumo da descrição

Experimente comunicação contínua com o telefone IP WiFi FANVIL H5W. Desfrute de áudio HD cristalino sem complicações de fiação e aprimore a segurança visualizando feeds de vídeo antes de atender chamadas. Além da hospitalidade, este telefone versátil é perfeito para varejo, saúde e muito mais. Apresentando uma tela colorida vibrante de 3.5", 2 linhas SIP e WiFi 2.4G integrado, o H5W oferece flexibilidade e gerenciamento avançado de chamadas

Este dispositivo é desbloqueado de qualquer operadora de telefonia.

Características:

- Como um telefone IP WiFi com áudio HD, o Fanvil H5W pode oferecer uma experiência de comunicação mais suave com áudio HD e sem problemas de fiação.
- O Fanvil H5W suporta decodificação de vídeo H.264 para ajudar os proprietários a visualizar a imagem de vídeo antes de abrir a porta.
- Mais do que um telefone IP para hotel, também é adequado para supermercados, hospitais, shopping centers, etc.


Especificações:

- Tela: tela colorida de 3,5 polegadas com 480 × 320 pixels
- Chamada de vídeo: recebe apenas vídeo do lado que chama
- Codificador de vídeo: H.264
- Teclas DSS: 6
- Linhas SIP: 2
- Áudio de alta definição
- Codificador de vídeo de banda larga: G.722, Opus
- PoE
- Rede: 10/100 Mbps
- Wifi: Wi-Fi 2,4G integrado
- Porta de carregamento USB: 1
- Modo de instalação: suporte para desktop

Recursos do telefone:
- Registros de chamadas (Entrada/Saída/Perdidas, suporta até 600 registros da web)
- DSS/Softkeys programáveis
- URL de ação/URI ativo
- Discagem na web
- Plano de discagem
- Hotspot SIP
- Toque personalizado
- Multidifusão

Recursos de chamada:
- Chamada/Resposta
- Silenciar/Desligar o silêncio
- Chamada em espera/Retomar
- Discagem rápida
- Discagem redial
- Resposta automática
- Linha direta
- Toque personalizado

Conectividade:
- Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4&IPv6
- Configuração de IP: estática/DHCP/PPPoE
- Controle de acesso à rede: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Protocolos:
- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069

Alimentação:
- Entrada de energia CC: 5V/1A
- Consumo de energia: ocioso 1,8W ~ 2,5W, pico 3W ~ 4,5W

Dimensões:
- 151,7 x 193,2 x 131,7 mm

Especificações técnicas Fanvil H5W

Características Fanvil H5W

Cor Transparente

Cor

Transparente

Diferenciais principais

Tecnologia Fanvil Telefone VoIP H5W

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Fanvil Telefone VoIP H5W

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem