Inserisci il tuo indirizzo email e ti invieremo subito un link per reimpostare la password.

La tua area VIP ti aspetta nell’APP

Accedi all’app per gestire il tuo account, i tuoi ordini e i vantaggi esclusivi.

Tracciamento ordini

Tracciamento ordini

Notifiche personalizzate

Notifiche personalizzate

Offerte esclusive

Offerte esclusive

Restare connesso ti permette di acquistare più velocemente, consultare i tuoi ordini e accedere ai tuoi preferiti senza dover effettuare nuovamente l´accesso.

Resta connesso
Esci
top

Venduto e spedito da

vendite

Spedizione gratuita

Reso dell´ordine

Inizio

Zyxel Switch GS1915-8

Prezzo senza codice 73.99

PVC:

Risparmi:

Prezzo senza abbonamento

IVA e dazi inclusi

Nessun costo aggiuntivo alla consegna.

Qual è la mia taglia?

Qual è la mia taglia?

Il mio camerino virtuale

Il mio camerino virtuale

Acquisto singolo

Aggiungi al mio pack 

Risparmi:

Acquista ora in 1 clic
Torna al configuratore di PC

Acquista questo prodotto e guadagna

Colore:

Spedizione gratuita

dto_trans di sconto sulla spedizione

Montaggio gratuito

Ritiro gratuito dell´usato (solo con Ader)

Il tuo finanziamento a partire da senza interessi con Klarna Paypal

Paga in 3, 4, 6 o fino a 12 rate

Il mio camerino virtuale

Altri colori disponibili

left
right

Abbinamenti perfetti

left
right

Reportar error

Oltre 25 milioni di clienti soddisfatti nel mondo

Garanzia del marchio ufficiale

Reso rapido e facile 30 giorni

Caratteristiche Zyxel GS1915-8

Descrizione Zyxel Switch GS1915-8

Riepilogo della descrizione

Spina EU.

Zyxel GS1915-8.

Tipo di switch: Gestito, Livello switch: L2.

Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 8, Porta console: RJ-45.

Completo bidirezionale (Full duplex).

Tabella indirizzi MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s.

Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.

Connettore elettrico: Connettore di alimentazione AC-in.

Specifiche:

-Quantità di porte di commutazione Ethernet RJ-45 di base: 8.

-Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000).

-Gigabit Ethernet (rame), numero di porte: 8.

-Connettore elettrico: Connettore di alimentazione AC-in.

-Porta console: RJ-45.

-Larghezza: 250 mm.

-Profondità: 104 mm.

-Altezza: 27 mm.

-Peso: 620 g.

-Tensione di ingresso AC: 220 -240 V.

-Frequenza di ingresso AC: 50 -60 Hz.

-Consumo energetico: 4.7 W.

-Fonte di alimentazione: Corrente alternata.

-Intervallo di temperatura operativa: 0 -40 °C.

-Umidità relativa operativa: 10 -95%.

-Intervallo di temperatura di stoccaggio: -40 -70 °C.

-Dissipazione del calore: 16.03 BTU/h.

-Protocolli di gestione: SNMP v1,v2,v3, RMON (1.2,3.9).

-Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

-Supporto 10G: No.

-Auto MDI / MDI-X: Sì.

-Cablaggio Ethernet in rame.

Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Completo bidirezionale (Full duplex): Sì.

-Supporto per il controllo del flusso: Sì.

-Limitazione della velocità: Sì.

-Supporto VLAN: Sì.

-Controllo della trasmissione di tempesta: Sì.

-Tabella indirizzi MAC: 8000 voci.

-Jumbo Frames, supporto: Sì.

-Capacità di commutazione: 16 Gbit/s.

Prestazioni: 11.9 Mpps.

-Jumbo frames: 9000.

-Salva e inoltra: Sì.

-Numero di code: 8.

-Buffer pacchetti: 525 MB.

-Cavi inclusi: Corrente alternata.

-Guida di installazione rapida: Sì.

-Peso del pacco: 1.1 kg.

-Manuale utente: Sì.

-Manuale utente: Sì.

-Larghezza del pacco: 302 mm.

-Profondità del pacco: 227 mm.

-Altezza del pacco: 64 mm.

-DHCP.

Caratteristiche:

Client DHCP.

-IGMP: Sì.

-Algoritmi di sicurezza supportati: 802.1x RADIUS.

-MAC, filtro indirizzi: Sì.

-Supporto SSH/SSL: Sì. - Autenticazione: VLAN automatica, autenticazione basata su MAC.

- Tipo di switch: Gestito.

- Supporto Quality of Service (QoS): Sì.

- Amministrazione basata su web: Sì.

- Livello switch: L2.

- Supporto MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.

- Colore del prodotto: Nero.

- Indicatori LED: Sì.

- Compatibilità elettromagnetica: LVD EN60950-1, BSMI CNS14336-1.

- Certificazione: CE, FCC, C-Tick, Classe A, Classe B, BSMI CNS13438.

- PoE: No.

- Tempo medio tra guasti: 1144461 h.

- Supporto multicast: Sì.

Specifiche tecniche Zyxel GS1915-8

Caratteristiche Zyxel GS1915-8

Colore Nero

Colore

Nero

Fattori distintivi

Tecnologia Zyxel Switch GS1915-8

Classe energetica

Avvertenze

/ 5

1 Recensioni

Cosa dicono i nostri clienti di Zyxel Switch GS1915-8

Scrivi una recensione su questo prodotto

Rispondere alla domanda

Scrivi la tua risposta

La domanda ha già avuto risposta, grazie mille per aver cercato di aiutare un altro cliente. Conteremo su di te per le domande future.

Includere domande e risposte generate dall´IA

Fai una domanda tecnica su questo prodotto

Comprati spesso insieme
Prodotti più venduti

Casi d´uso

Ideale per

Vantaggi

Profili ideali dei clienti

Caratteristiche competitive

Dove eccelle

Considera alternative se…

Verdetto

Confronto delle specifiche

Specifiche vs concorrenti

Alternative simili a questo prodotto
Prodotti correlati visualizzati da altri clienti
Questo potrebbe interessarti

Questo potrebbe anche interessarti

Tradeinn lavora con magazzino proprio e con oltre 2000 fornitori collegati ogni giorno. Aggiorniamo la disponibilità in tempo reale per offrirti il catalogo più ampio possibile e sempre al miglior prezzo. Alcuni prodotti potrebbero richiedere tempi di consegna aggiuntivi in base alla disponibilità del fornitore.

Reso rapido e facile 30 giorni

Acquisto sicuro

Soddisfazione 100% garantita

Sempre il miglior prezzo online

Caricamento dell’immagine in corso