Wprowadź swój adres e-mail, a my natychmiast wyślemy link do zresetowania hasła.

Twoja strefa VIP czeka w APP

Zaloguj się do aplikacji, aby zarządzać swoim kontem, zamówieniami i ekskluzywnymi korzyściami.

Śledzenie zamówienia

Śledzenie zamówienia

Spersonalizowane powiadomienia

Spersonalizowane powiadomienia

Ekskluzywne oferty

Ekskluzywne oferty

Pozostając zalogowanym, możesz szybciej robić zakupy, sprawdzać swoje zamówienia i uzyskiwać dostęp do ulubionych bez ponownego logowania.

Pozostań zalogowany
Wyloguj się
top

Sprzedawane i wysyłane przez

sprzedaż

Darmowa dostawa

Zwrot zamówienia

Strona Główna

Zyxel GS1915-8 Switch

Cena bez kodu 73.99

SRP:

Oszczędzasz:

Cena bez subskrypcji

VAT i cła wliczone

Brak dodatkowych opłat przy dostawie.

Jaki mam rozmiar?

Jaki mam rozmiar?

Moja wirtualna przymierzalnia

Moja wirtualna przymierzalnia

Zakup jednorazowy

Dodaj do mojej pack 

Oszczędzasz:

Kup teraz jednym kliknięciem
Powrót do konfiguratora PC

Kup ten produkt i zdobądź

Kolor:

Darmowa dostawa

dto_trans zniżki na wysyłkę

Darmowy montaż

Bezpłatny demontaż starego urządzenia z firmą Ader

Twoje finansowanie od bez odsetek z Klarna Paypal

Płać w 3, 4, 6 lub nawet 12 ratach

Moja wirtualna przymierzalnia

Inne kolory dostępne

left
right

Idealne połączenia

left
right

Reportar error

Ponad 25 milionów zadowolonych klientów na całym świecie

Gwarancja oficjalnej marki

Szybki & łatwy zwrot 30 dni

Cechy Zyxel GS1915-8

Opis produktu Zyxel GS1915-8 Switch

Podsumowanie opisu

Wtyczka EU.

Zyxel GS1915-8.

Typ przełącznika: Zarządzalny, Warstwa przełącznika: L2.

Podstawowe porty przełączania Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów przełączania Ethernet RJ-45: 8, Port konsoli: RJ-45.

Pełny dupleks (dwukierunkowy).

Tablica adresów MAC: 8000 wpisów, Przepustowość przełączania: 16 Gbit/s.

Standardy sieciowe: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.

Złącze zasilania: Złącze zasilania AC.

Specyfikacje:

-Liczba podstawowych portów przełączania Ethernet RJ-45: 8.

-Podstawowe porty przełączania Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

-Gigabit Ethernet (miedziany), liczba portów: 8.

-Złącze zasilania: Złącze zasilania AC.

-Port konsoli: RJ-45.

-Szerokość: 250 mm.

-Głębokość: 104 mm.

-Wysokość: 27 mm.

-Waga: 620 g.

-Napięcie wejściowe AC: 220 -240 V.

-Częstotliwość wejściowa AC: 50 -60 Hz.

-Zużycie energii: 4.7 W.

-Źródło zasilania: Prąd zmienny.

-Zakres temperatur (praca): 0 -40 °C.

-Względna wilgotność podczas pracy: 10 -95%.

-Zakres temperatur (przechowywanie): -40 -70 °C.

-Straty ciepła: 16.03 BTU/h.

-Protokoły zarządzania: SNMP v1,v2,v3, RMON (1.2,3.9).

-Standardy sieciowe: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

-Obsługa 10G: Nie.

-Auto MDI / MDI-X: Tak.

-Okablowanie Ethernet miedziane.

Technologia: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Pełny dupleks (dwukierunkowy): Tak.

-Obsługa kontroli przepływu: Tak.

-Ograniczenie prędkości: Tak.

-Obsługa VLAN: Tak.

-Kontrola transmisji burzowej: Tak.

-Tablica adresów MAC: 8000 wpisów.

-Obsługa ramek Jumbo: Tak.

-Przepustowość przełączania: 16 Gbit/s.

Wydajność: 11.9 Mpps.

-Ramki Jumbo: 9000.

-Zapisz i przekaż: Tak.

-Liczba kolejek: 8.

-Bufor pakietów: 525 MB.

-Kable w zestawie: Prąd zmienny.

-Skrócona instrukcja obsługi: Tak.

-Waga opakowania: 1.1 kg.

-Instrukcja obsługi: Tak.

-Instrukcja obsługi: Tak.

-Szerokość opakowania: 302 mm.

-Głębokość opakowania: 227 mm.

-Wysokość opakowania: 64 mm.

-DHCP.

Funkcje:

Klient DHCP.

-IGMP: Tak.

-Obsługiwane algorytmy bezpieczeństwa: 802.1x RADIUS.

-Filtr adresów MAC: Tak.

-Obsługa SSH/SSL: Tak. - Uwierzytelnianie: Auto VLAN, uwierzytelnianie oparte na adresach MAC.

- Typ przełącznika: Zarządzalny.

- Obsługa jakości usług (QoS): Tak.

- Administracja przez przeglądarkę internetową: Tak.

- Warstwa przełącznika: L2.

- Obsługa MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.

- Kolor produktu: Czarny.

- Wskaźniki LED: Tak.

- Kompatybilność elektromagnetyczna: LVD EN60950-1, BSMI CNS14336-1.

- Certyfikacja: CE, FCC, C-Tick, Klasa A, Klasa B, BSMI CNS13438.

- PoE: Nie.

- Średni czas między awariami: 1144461 h.

- Obsługa Multicast: Tak.

Specyfikacje techniczne Zyxel GS1915-8

Cechy Zyxel GS1915-8

Kolor Czarny

Kolor

Czarny

Kluczowe wyróżniki

Technologia w Zyxel GS1915-8 Switch

Klasyfikacja energetyczna

Ostrzeżenia

/ 5

1 Recenzje

Co nasi klienci mówią o Zyxel GS1915-8 Switch

Napisz recenzję o tym produkcie

Odpowiedz na pytanie

Napisz swoją odpowiedź

Na pytanie już udzielono odpowiedzi, bardzo dziękuję za próbę pomocy innemu klientowi. Liczymy na Ciebie w przypadku przyszłych pytań.

Dołącz pytania i odpowiedzi wygenerowane przez AI

Dzięki temu zamówieniu zarobisz

Często kupowane razem
Najlepiej sprzedające się produkty

Przypadki użycia

Najlepsze dla

Korzyści

Idealne profile kupujących

Cechy konkurencyjne

Tam, gdzie wyróżnia się

Rozważ alternatywy, jeśli…

Werdykt

Porównanie specyfikacji

Specyfikacja vs konkurencja

Podobne alternatywy dla tego produktu
Podobne produkty oglądane przez innych klientów
To może Pana/Panią zainteresować

To może Cię również zainteresować

Tradeinn współpracuje z własnym magazynem oraz z ponad 2000 dostawcami połączonymi każdego dnia. Aktualizujemy dostępność w czasie rzeczywistym, aby oferować jak najszerszy katalog w najlepszej cenie. Niektóre produkty mogą wymagać dodatkowego czasu dostawy w zależności od dostępności u dostawcy.

Szybki i łatwy zwrot 30 dni

Bezpieczne zakupy

Gwarancja 100% satysfakcji

Zawsze najlepsza cena online

Ładowanie obrazu