Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Zyxel GS1915-8 Switch

Pris uden kode 73.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Zyxel GS1915-8

Produktbeskrivelse af Zyxel GS1915-8 Switch

Resumé af beskrivelsen

EU Stik

Zyxel GS1915-8

Switch Type: Administreret, Switch Lag: L2

Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 8, Konsolport: RJ-45

Komplet tovejs (Full duplex)

MAC adressetabel: 8000 entries, Switching kapacitet: 16 Gbit/s

Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE

Elektrisk stik: AC-in strømstik

Specifikationer:

-Antal basic RJ-45 Ethernet switching porte: 8

-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)

-Gigabit Ethernet (kobber), antal porte: 8

-Elektrisk stik: AC-in strømstik

-Konsolport: RJ-45

-Bredde: 250 mm

-Dybde: 104 mm

-Højde: 27 mm

-Vægt: 620 g

-AC input spænding: 220 -240 V

-AC input frekvens: 50 -60 Hz

-Energiforbrug: 4.7 W

-Strømkilde: Vekselstrøm

-Driftstemperaturområde: 0 -40 °C

-Relativ driftsfugtighed: 10 -95%

-Opbevaringstemperaturområde: -40 -70 °C

-Varmeafledning: 16.03 BTU/h

-Management protokoller: SNMP v1,v2,v3, RMON (1.2,3.9)

-Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

-Support 10G: Nej

-Auto MDI / MDI-X: Ja

-Kobber Ethernet kabelføring

Teknologi: 10BASE-T,100BASE-TX,1000BASE-T

-Komplet tovejs (Full duplex): Ja

-Flow control support: Ja

-Limit rate: Ja

-VLAN Support: Ja

-Storm transmission control: Ja

-MAC adressetabel: 8000 entries

-Jumbo Frames, support: Ja

-Switching kapacitet: 16 Gbit/s

Performance: 11.9 Mpps

-Jumbo frames: 9000

-Save and forward: Ja

-Antal køer: 8

-Package buffer: 525 MB

-Kabler inkluderet: Vekselstrøm

-Quick setup guide: Ja

-Package vægt: 1.1 kg

-User manual: Ja

-User manual: Ja

-Package bredde: 302 mm

-Package dybde: 227 mm

-Package højde: 64 mm

-DHCP

Features:

DHCP client

-IGMP: Ja

-Supported security algorithms: 802.1x RADIUS

-MAC, address filter: Ja

-SSH/SSL support: Ja -Autentificering: Auto VLAN, MAC-baseret autentificering.

-Switch type: Administreret.

-Quality of service (QoS) support: Ja.

-Web-baseret administration: Ja.

-Switch lag: L2.

-MIB, support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.

-Produktfarve: Sort.

-LED indikatorer: Ja.

-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.

-Certificering: CE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438.

-PoE: Nej.

-Gennemsnitlig tid mellem fejl: 1144461 t.

-Multicast, support: Ja.

Tekniske specifikationer for Zyxel GS1915-8

Funktioner ved Zyxel GS1915-8

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i Zyxel GS1915-8 Switch

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Zyxel GS1915-8 Switch

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses