Introduce tu dirección de correo electrónico y te enviaremos de inmediato un enlace para restablecer tu contraseña.

Tu zona VIP te espera en la APP

Inicia sesión en la app para acceder a tu cuenta, pedidos y ventajas exclusivas.

Seguimiento de pedidos

Seguimiento de pedidos

Notificaciones personalizadas

Notificaciones personalizadas

Ofertas exclusivas

Ofertas exclusivas

Mantener la sesión iniciada te permite comprar más rápido, consultar tus pedidos y acceder a tus favoritos sin volver a identificarte.

Mantener la sesión
Cerrar sesión
top

Vendido y enviado por

ventas

Envío gratis

Devolución del pedido

Inicio

Zyxel Switch GBE L2 Managed 4X10G 48 puertos

Precio sin código 0

PVR:

Ahorras:

Precio sin suscripción

IVA y aranceles incluidos

Sin cargos adicionales en la entrega.

¿Cuál es mi talla?

¿Cuál es mi talla?

Mi probador virtual

Mi probador virtual

Compra única

Añadir a mi pack 

Ahorras:

Compra ahora en 1 click
Volver al configurador de PCs

Compra este producto y gana

Color:

Envío gratis

dto_trans de descuento en tu envío

Montaje gratis

Retirada del antiguo gratis con Ader

Tu financiación a partir de sin intereses con Klarna Paypal

Paga en 3, 4, 6 o hasta 12 cuotas

Mi probador virtual

Otros colores disponibles

left
right

Combinaciones perfectas

left
right

Reportar error

Más de 25 millones de clientes satisfechos en todo el mundo

Garantía de la marca oficial

Devolución rápida y fácil en 30 días

Características Zyxel GBE L2 Managed 4X10G

Descripción Zyxel Switch GBE L2 Managed 4X10G 48 puertos

Resumen de la descripción

Enchufe Europeo.

Características:

Control ágil del tráfico para aplicaciones de redes convergentes: la serie ZyXEL XGS2210/GS2210 tiene un rico conjunto de características de Capa 2 que pueden dar forma al tráfico para diversas implementaciones de VoIP, videoconferencia, IPTV y vigilancia IP, y proporcionar a hoteles, empresas e instituciones educativas mayor agilidad y una gestión del tráfico más eficaz para las aplicaciones convergentes de hoy en día.

Experiencia ZyXEL One Network: con el objetivo de liberar a nuestros clientes de las operaciones repetitivas de implementación y gestión de una red, ZyXEL One Network está diseñado para simplificar la configuración, la gestión y la resolución de problemas, lo que permite a nuestros clientes centrarse en las prioridades empresariales.

ZyXEL One Network presenta una herramienta fácil de usar, ZyXEL One Network Utility (ZON Utility), para realizar una configuración rápida de la red.

ZyXEL Smart Connect permite que los equipos de red ZyXEL se conozcan y reconozcan entre sí, lo que facilita aún más el mantenimiento de la red a través de funciones remotas de un solo clic, como el restablecimiento de fábrica o el ciclo de energía.

ZyXEL One Network redefine la integración de la red a través de múltiples productos de red, desde el conmutador hasta el punto de acceso Wi-Fi y la puerta de enlace.

Alimentación a través de Ethernet (PoE) de alta potencia: los conmutadores PoE de la serie ZyXEL XGS2210/GS2210 admiten los estándares IEEE 802.3af PoE y 802.3at PoE Plus, que proporcionan hasta 30 vatios de potencia por puerto para dispositivos alimentados (PD) avanzados, como puntos de acceso inalámbricos 802.11ac y teléfonos IP de vídeo.

El alto presupuesto de energía permite que los conmutadores PoE XGS2210/GS2210 se adapten cómodamente a los PD requeridos en un borde de red moderno.

Alimentación a través de Ethernet (PoE) de alta potencia: los conmutadores PoE de la serie ZyXEL XGS2210/GS2210 admiten los estándares IEEE 802.3af PoE y 802.3at PoE Plus, que proporcionan hasta 30 vatios de potencia por puerto para dispositivos alimentados (PD) avanzados, como puntos de acceso inalámbricos 802.11ac y teléfonos IP de vídeo.

El alto presupuesto de energía permite que los conmutadores PoE XGS2210/GS2210 se adapten cómodamente a los PD requeridos en un borde de red moderno.

Breve descripción resumida Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro: Zyxel XGS2210-52, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U.

- Zyxel XGS2210-52.

Tipo de conmutador: Gestionado, Capa de conmutación: L2.

Tipo de puertos Ethernet RJ-45 de conmutación básica: Gigabit Ethernet (10/100/1000), Cantidad de puertos Ethernet RJ-45 de conmutación básica: 48.

Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Montaje en rack, Factor de forma: 1U.

Especificaciones:

Administración.

Características:

- Tipo de switch: Gestionado.

- Capa de switch: L2.

- Soporte de Calidad de Servicio (QoS): Sí.

- Administración basada en web: Sí.

- Modelado de tráfico: Sí.

- Inspección ARP: Sí.

- Registro de eventos del sistema: Sí.

- Soporte MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.

Puertos e interfaces: - Cantidad de puertos Ethernet RJ-45 de conmutación básica: 48.

- Tipo de puertos Ethernet RJ-45 de conmutación básica: Gigabit Ethernet (10/100/1000).

- Cantidad de ranuras para módulos SFP+: 4.

Red: - Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

- Soporte 10G: Sí.

- Port mirroring: Sí.

- Enrutamiento IP: Sí.

- Soporte de control de flujo: Sí.

- Agregación de enlaces: Sí.

- Control de tormentas de broadcast: Sí.

- Limitación de velocidad: Sí.

- Protocolo de árbol de expansión: Sí.

- Soporte de autoaprendizaje de direcciones MAC: Sí.

- Soporte VLAN: Sí.

- LAN virtual.

Características:

VLAN privada, VLAN basada en protocolo, VLAN basada en puerto Transmisión de datos: - Capacidad de conmutación: 176 Gbit/s.

- Rendimiento: 130.9 Mpps.

- Tabla de direcciones MAC: 16000 entradas.

- Número de colas: 8.

- Soporte de Jumbo frames: Sí.

- Jumbo frames: 9000.

- Buffer de paquetes.

Memoria: 1.5 MB.

Seguridad: - DHCP.

Características:

Cliente DHCP.

- Lista de Control de Acceso (ACL): Sí.

- IGMP snooping: Sí.

- Algoritmos de seguridad: 802.1x RADIUS, SNMP, SSH, SSH-2.

- Filtrado de direcciones MAC: Sí.

- Soporte SSH/SSL: Sí.

- Filtrado/protección BPDU: Sí.

- Autenticación: Autenticación basada en MAC Multicast.

Características:

- Soporte multicast: Sí Diseño: - Montaje en rack: Sí.

- Apilable: Sí.

- Factor de forma: 1U.

- Seguridad: LVD, BSMI.

- Compatibilidad electromagnética: FCC 15 (A), CE (A), BSMI.

Certificación: RoHS.

Rendimiento: - Nivel de ruido: 44.15 dB.

- Plug and Play: Sí.

- Tiempo medio entre fallos (MTBF): 970594 h. Potencia:
- Voltaje de entrada CA: 100 - 240 V.
- Frecuencia de entrada CA: 50 - 60 Hz.
- Consumo de energía (máx.): 45 W
Power over Ethernet (PoE):
- Power over Ethernet (PoE): No
Condiciones operacionales:
- Temperatura de funcionamiento (T-T): 0 - 50 °C.
- Temperatura de almacenamiento (T-T): -40 - 70 °C.
- Humedad relativa de funcionamiento (H-H): 10 - 95%.
- Humedad relativa de almacenamiento (H-H): 10 - 90%.
- Disipación de calor: 153.3 BTU/h.

Peso y dimensiones:
- Ancho: 441 mm.
- Profundidad: 270 mm.
- Altura: 45 mm.
- Peso: 3.86 kg

Datos del embalaje:
- Cables incluidos: CA.
- Kit de montaje en rack: Sí.
- Ancho del paquete: 622 mm.
- Profundidad del paquete: 358 mm.
- Altura del paquete: 108 mm.
- Peso del paquete: 4.92 kg.

Ficha técnica Zyxel GBE L2 Managed 4X10G

Características Zyxel GBE L2 Managed 4X10G

Color Negro

Color

Negro

Diferenciadores clave

Tecnología Zyxel Switch GBE L2 Managed 4X10G 48 puertos

Calificación energética

Advertencias

/ 5

1 Opiniones

Resumen de las opiniones de nuestros clientes sobre Zyxel Switch GBE L2 Managed 4X10G 48 puertos

Escribe una opinión sobre este producto

Responder a la pregunta

Escribe tu respuesta

La pregunta ya fue respondida, muchas gracias por intentar ayudar a otro cliente. Contaremos contigo para futuras consultas.

Incluir preguntas y respuestas generadas por IA

Haz una pregunta técnica sobre este producto

Comprados conjuntamente
Más vendidos

Casos de uso

Ideal para

Beneficios

Perfiles ideales de comprador

Características competitivas

Donde destaca

Considera alternativas si…

Veredicto

Comparación de especificaciones

Especificaciones vs competidores

Alternativas similares a este producto
Productos relacionados vistos por otros compradores
Creemos que esto podría interesarte

También te podría interesar

Tradeinn trabaja con su propio stock y con más de 2.000 proveedores conectados diariamente. Actualizamos la disponibilidad en tiempo real para ofrecerte el catálogo más amplio posible, siempre al mejor precio. Algunos productos pueden requerir un tiempo de entrega adicional dependiendo de la disponibilidad del proveedor.

Devolución rápida y fácil en 30 días

Compra segura

Satisfacción 100% garantizada

Siempre el mejor precio online

Cargando imagen