Wprowadź swój adres e-mail, a my natychmiast wyślemy link do zresetowania hasła.

Twoja strefa VIP czeka w APP

Zaloguj się do aplikacji, aby zarządzać swoim kontem, zamówieniami i ekskluzywnymi korzyściami.

Śledzenie zamówienia

Śledzenie zamówienia

Spersonalizowane powiadomienia

Spersonalizowane powiadomienia

Ekskluzywne oferty

Ekskluzywne oferty

Pozostając zalogowanym, możesz szybciej robić zakupy, sprawdzać swoje zamówienia i uzyskiwać dostęp do ulubionych bez ponownego logowania.

Pozostań zalogowany
Wyloguj się
top

Sprzedawane i wysyłane przez

sprzedaż

Darmowa dostawa

Zwrot zamówienia

Strona Główna

Zyxel CCTV Managed 18 Ports Switch

Cena bez kodu 401.99

SRP:

Oszczędzasz:

Cena bez subskrypcji

VAT i cła wliczone

Brak dodatkowych opłat przy dostawie.

Jaki mam rozmiar?

Jaki mam rozmiar?

Moja wirtualna przymierzalnia

Moja wirtualna przymierzalnia

Zakup jednorazowy

Dodaj do mojej pack 

Oszczędzasz:

Kup teraz jednym kliknięciem
Powrót do konfiguratora PC

Kup ten produkt i zdobądź

Kolor:

Darmowa dostawa

dto_trans zniżki na wysyłkę

Darmowy montaż

Bezpłatny demontaż starego urządzenia z firmą Ader

Twoje finansowanie od bez odsetek z Klarna Paypal

Płać w 3, 4, 6 lub nawet 12 ratach

Moja wirtualna przymierzalnia

Inne kolory dostępne

left
right

Idealne połączenia

left
right

Reportar error

Ponad 25 milionów zadowolonych klientów na całym świecie

Gwarancja oficjalnej marki

Szybki & łatwy zwrot 30 dni

Cechy Zyxel CCTV Managed 18 Ports

Opis produktu Zyxel CCTV Managed 18 Ports Switch

Podsumowanie opisu

Wtyczka EU

Zyxel GS1350-18HP-EU0101F

Typ przełącznika: Zarządzalny, Warstwa przełącznika: L2

Podstawowe porty przełączania Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów przełączania Ethernet RJ-45: 16

Tablica adresów MAC: 8000 wpisów, Przepustowość przełączania: 36 Gbit/s

Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE

Power over Ethernet (PoE)

Montaż w szafie rack

Specyfikacje:

-Ilość podstawowych portów przełączania Ethernet RJ-45: 16

-Podstawowe porty przełączania Ethernet RJ-45: Gigabit Ethernet (10/100/1000)

-Liczba portów Combo SFP: 2

-Szerokość: 330 mm

-Głębokość: 230 mm

-Wysokość: 44 mm

-Waga: 2.42 kg

-Napięcie wejściowe AC: 100 - 240 V

-Częstotliwość wejściowa AC: 50 - 60 Hz

-Pobór mocy (maks.): 300.9 W

-Zakres temperatur (praca): -20 - 50 °C

-Względna wilgotność podczas pracy: 5 - 95%

-Zakres temperatur (przechowywanie): -40 - 70 °C

-Względna wilgotność podczas przechowywania: 5 - 95%

-Rozpraszanie ciepła: 1026.07 BTU/h

-Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z

-Obsługa 10G: Nie

-Okablowanie Ethernet miedziane

Technologia: 10BASE-T, 100BASE-TX, 1000BASE-T

-Mirroring portów: Tak

-Obsługa kontroli przepływu: Tak

-Ograniczenie prędkości: Tak

-Obsługa VLAN: Tak

-Funkcje wirtualnej sieci LAN: VLAN oparty na adresach MAC, VLAN oparty na portach

-Kontrola transmisji burzowej: Tak

-Liczba sieci VLAN: 256

-Protokół drzewa rozpinającego: Tak

-Tablica adresów MAC: 8000 wpisów

-Przepustowość przełączania: 36 Gbit/s

-Szybkość przekazywania: 26.7 Mpps

-Bufor pakietów: 0.525 MB

-Dołączone kable: Prąd przemienny

-Półka montażowa: Tak

-DHCP

Funkcje:

Klient DHCP, Przekaźnik DHCP, DHCP snooping

-IGMP: Tak

-Obsługiwane algorytmy bezpieczeństwa: SNMP, SNMPv3, SSH, SSL/TLS

-Ochrona pętli: Tak

-Filtr adresów MAC: Tak

-Algorytmy planowania kolejek: SPQ, WFQ, Weighted Round Robin (WRR)

-IGMP Proxy: Tak

-Typ przełącznika: Zarządzalny

-Administracja przez przeglądarkę internetową: Tak

-Warstwa przełącznika: L2

-Rejestracja zdarzeń w systemie: Tak -MIB, wsparcie: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.

-Konfiguracja ustawień lokalizacji (CLI): Tak.

-Okablowanie Ethernet światłowodowe.

Technologia: 1000Base-X.

-Montaż w szafie rack: Tak.

-Kolor produktu: Szary.

-Wskaźniki LED: Tak.

-Kompatybilność elektromagnetyczna: CE, FCC, C-Tick, A BSMI CNS13438.

-PoE: Tak.

-Budżet mocy Power over Ethernet (PoE): 250 W.

-Liczba portów Power over Ethernet (PoE): 16.

-Możliwość aktualizacji oprogramowania firmware: Tak.

-Poziom hałasu: 39 dB.

-Średni czas między awariami: 1699692.18 h.

-Multicast, wsparcie: Tak.

Specyfikacje techniczne Zyxel CCTV Managed 18 Ports

Cechy Zyxel CCTV Managed 18 Ports

Kolor Posrebrzany

Kolor

Posrebrzany

Kluczowe wyróżniki

Technologia w Zyxel CCTV Managed 18 Ports Switch

Klasyfikacja energetyczna

Ostrzeżenia

/ 5

1 Recenzje

Co nasi klienci mówią o Zyxel CCTV Managed 18 Ports Switch

Napisz recenzję o tym produkcie

Odpowiedz na pytanie

Napisz swoją odpowiedź

Na pytanie już udzielono odpowiedzi, bardzo dziękuję za próbę pomocy innemu klientowi. Liczymy na Ciebie w przypadku przyszłych pytań.

Dołącz pytania i odpowiedzi wygenerowane przez AI

Dzięki temu zamówieniu zarobisz

Często kupowane razem
Najlepiej sprzedające się produkty

Przypadki użycia

Najlepsze dla

Korzyści

Idealne profile kupujących

Cechy konkurencyjne

Tam, gdzie wyróżnia się

Rozważ alternatywy, jeśli…

Werdykt

Porównanie specyfikacji

Specyfikacja vs konkurencja

Podobne alternatywy dla tego produktu
Podobne produkty oglądane przez innych klientów
To może Pana/Panią zainteresować

To może Cię również zainteresować

Tradeinn współpracuje z własnym magazynem oraz z ponad 2000 dostawcami połączonymi każdego dnia. Aktualizujemy dostępność w czasie rzeczywistym, aby oferować jak najszerszy katalog w najlepszej cenie. Niektóre produkty mogą wymagać dodatkowego czasu dostawy w zależności od dostępności u dostawcy.

Szybki i łatwy zwrot 30 dni

Bezpieczne zakupy

Gwarancja 100% satysfakcji

Zawsze najlepsza cena online

Ładowanie obrazu