Wprowadź swój adres e-mail, a my natychmiast wyślemy link do zresetowania hasła.

Twoja strefa VIP czeka w APP

Zaloguj się do aplikacji, aby zarządzać swoim kontem, zamówieniami i ekskluzywnymi korzyściami.

Śledzenie zamówienia

Śledzenie zamówienia

Spersonalizowane powiadomienia

Spersonalizowane powiadomienia

Ekskluzywne oferty

Ekskluzywne oferty

Pozostając zalogowanym, możesz szybciej robić zakupy, sprawdzać swoje zamówienia i uzyskiwać dostęp do ulubionych bez ponownego logowania.

Pozostań zalogowany
Wyloguj się
top

Sprzedawane i wysyłane przez

sprzedaż

Darmowa dostawa

Zwrot zamówienia

Strona Główna

Zyxel GS1920-48V2-EU0101F 48 Switch

Cena bez kodu 398.99

SRP:

Oszczędzasz:

Cena bez subskrypcji

VAT i cła wliczone

Brak dodatkowych opłat przy dostawie.

Jaki mam rozmiar?

Jaki mam rozmiar?

Moja wirtualna przymierzalnia

Moja wirtualna przymierzalnia

Zakup jednorazowy

Dodaj do mojej pack 

Oszczędzasz:

Kup teraz jednym kliknięciem
Powrót do konfiguratora PC

Kup ten produkt i zdobądź

Kolor:

Darmowa dostawa

dto_trans zniżki na wysyłkę

Darmowy montaż

Bezpłatny demontaż starego urządzenia z firmą Ader

Twoje finansowanie od bez odsetek z Klarna Paypal

Płać w 3, 4, 6 lub nawet 12 ratach

Moja wirtualna przymierzalnia

Inne kolory dostępne

left
right

Idealne połączenia

left
right

Reportar error

Ponad 25 milionów zadowolonych klientów na całym świecie

Gwarancja oficjalnej marki

Szybki & łatwy zwrot 30 dni

Cechy Zyxel GS1920-48V2-EU0101F 48

Opis produktu Zyxel GS1920-48V2-EU0101F 48 Switch

Podsumowanie opisu

Zyxel GS1920-48V2 to wydajny, zarządzalny przełącznik gigabitowy z 48 portami, zaprojektowany z myślą o solidnej wydajności sieci. Posiada 44 porty RJ-45 i 4 porty Combo SFP, oferując przepustowość przełączania 100 Gb/s i tablicę adresów MAC na 16000 wpisów. Ten przełącznik do montażu w szafie rack obsługuje obszerne standardy sieciowe, zaawansowane funkcje VLAN (w tym prywatne, głosowe i oparte na protokołach) oraz kompleksowe funkcje QoS. Ulepszone bezpieczeństwo zapewniają funkcje DHCP snooping, ACL, uwierzytelnianie 802.1x RADIUS oraz powiązanie portu IP-MAC. Dzięki niezawodnej wydajności i bogatemu zestawowi funkcji, jest to idealne rozwiązanie dla wymagających środowisk sieciowych. W zestawie wtyczka EU

Wtyczka EU.

Zyxel GS1920-48V2.

Typ przełącznika: Zarządzalny.

Podstawowe porty przełączające Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów przełączających Ethernet RJ-45: 44.

Tablica adresów MAC: 16000 wpisów, Przepustowość przełączania: 100 Gbit/s.

Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Montaż w szafie rack.

Specyfikacje:

-Ilość podstawowych portów przełączających Ethernet RJ-45: 44.

-Podstawowe porty przełączające Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

-Liczba portów Combo SFP: 4.

-Ilość gniazd modułów SFP: 2.

-Złącze światłowodowe: SFP.

-Szerokość: 440 mm.

-Głębokość: 220 mm.

-Wysokość: 44.5 mm.

-Waga: 2.8 kg.

-Napięcie wejściowe AC: 100 - 240 V.

-Częstotliwość wejściowa AC: 50 - 60 Hz.

-Pobór mocy (maks.): 36.9 W.

-Zakres temperatur pracy: 0 - 50 °C.

-Względna wilgotność podczas pracy: 10 - 95%.

-Zakres temperatur przechowywania: -40 - 70 °C.

-Względna wilgotność podczas przechowywania: 10 - 95%.

-Straty ciepła: 125.83 BTU/h.

-Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Obsługa 10G: Nie.

-Okablowanie Ethernet miedziane.

Technologia: 100BASE-TX, 1000BASE-T.

-Obsługa kontroli przepływu: Tak.

-Ograniczenie prędkości: Tak.

-Obsługa VLAN: Tak.

-Funkcje wirtualnej sieci LAN: Prywatny VLAN, Głosowy VLAN, VLAN oparty na protokole, VLAN oparty na adresie MAC, VLAN oparty na porcie, VLAN oparty na podsieci IP.

-Protokół drzewa rozpinającego: Tak.

-Tablica adresów MAC: 16000 wpisów.

-Przepustowość przełączania: 100 Gbit/s.

-Szybkość przekazywania: 74 Mpps.

-Bufor pakietów: 1.5 MB.

-Dołączone kable: Prąd przemienny.

-Półka montażowa: Tak.

-Waga opakowania: 3.97 kg.

-Szerokość opakowania: 496 mm.

-Głębokość opakowania: 289 mm.

-Wysokość opakowania: 90 mm.

-DHCP.

Funkcje:

DHCP snooping, DHCP relay, DHCPv6 relay, Klient DHCP.

-Lista kontroli dostępu (ACL): Tak.

-IGMP: Tak.

-Obsługiwane algorytmy bezpieczeństwa: 802.1x RADIUS, SNMP, SNMPv3.

-Filtr adresów MAC: Tak.

-Powiązanie portu IP-MAC: Tak.

-Uwierzytelnianie: Gościnny VLAN, Uwierzytelnianie oparte na porcie.

-Typ uwierzytelniania: IEEE 802.1x, RADIUS.

-Algorytmy planowania kolejek: SPQ, WFQ, Weighted Round Robin (WRR).

-Ochrona hasłem: Tak. - Ochrona CPU: Tak.

- Typ przełącznika: Zarządzalny.

- Obsługa Quality of Service (QoS): Tak.

- Inspekcja ARP: Tak.

- Rejestracja zdarzeń w systemie: Tak.

- Obsługa MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.

- Okablowanie Ethernet światłowodowe.

Technologia: 1000Base-X.

- Montaż w szafie rack: Tak.

- Kolor produktu: Czarny.

- Wskaźniki LED: Tak.

- Kompatybilność elektromagnetyczna: FCC 15 A, CE A, BSMI EMC.

Certyfikacja: RoHS.

- Bezpieczeństwo: LVD, BSMI.

- PoE: Nie.

- Wewnętrzna.

Pamięć: 256 MB.

- Flash.

Pamięć: 32 MB.

- Poziom hałasu: 26 dB.

- Średni czas między awariami: 672235 h.

- Obsługa Multicast: Tak.

Specyfikacje techniczne Zyxel GS1920-48V2-EU0101F 48

Cechy Zyxel GS1920-48V2-EU0101F 48

Kolor Czarny

Kolor

Czarny

Kluczowe wyróżniki

Technologia w Zyxel GS1920-48V2-EU0101F 48 Switch

Klasyfikacja energetyczna

Ostrzeżenia

/ 5

1 Recenzje

Co nasi klienci mówią o Zyxel GS1920-48V2-EU0101F 48 Switch

Napisz recenzję o tym produkcie

Odpowiedz na pytanie

Napisz swoją odpowiedź

Na pytanie już udzielono odpowiedzi, bardzo dziękuję za próbę pomocy innemu klientowi. Liczymy na Ciebie w przypadku przyszłych pytań.

Dołącz pytania i odpowiedzi wygenerowane przez AI

Dzięki temu zamówieniu zarobisz

Często kupowane razem
Najlepiej sprzedające się produkty

Przypadki użycia

Najlepsze dla

Korzyści

Idealne profile kupujących

Cechy konkurencyjne

Tam, gdzie wyróżnia się

Rozważ alternatywy, jeśli…

Werdykt

Porównanie specyfikacji

Specyfikacja vs konkurencja

Podobne alternatywy dla tego produktu
Podobne produkty oglądane przez innych klientów
To może Pana/Panią zainteresować

To może Cię również zainteresować

Tradeinn współpracuje z własnym magazynem oraz z ponad 2000 dostawcami połączonymi każdego dnia. Aktualizujemy dostępność w czasie rzeczywistym, aby oferować jak najszerszy katalog w najlepszej cenie. Niektóre produkty mogą wymagać dodatkowego czasu dostawy w zależności od dostępności u dostawcy.

Szybki i łatwy zwrot 30 dni

Bezpieczne zakupy

Gwarancja 100% satysfakcji

Zawsze najlepsza cena online

Ładowanie obrazu